

<!DOCTYPE html>
<html>
    <head>
        <title>Buona la prima all&rsquo;Adriatico. Doppio Cocco di rigore e Livorno al tappeto 2-1 - PrimaDaNoi.it</title>
<meta name="description" content="Buona gara del Delfino. Decisivi 2 rigori netti. Sullo 0-0 penalty fallito dagli ospiti" />
<meta name="Keywords" content="Calcio,pescara,livorno,2-1,serie b" />
<meta name="news_keywords" content="Calcio,pescara,livorno,2-1,serie b" />
<meta name="sections" content="Sport,Calcio,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_1.ico?v=1532337229000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1532337229000" type="image/x-icon" />

<base href="https://www.primadanoi.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Buona la prima all&rsquo;Adriatico. Doppio Cocco di rigore e Livorno al tappeto 2-1"      >
<meta property="og:description" content="Buona gara del Delfino. Decisivi 2 rigori netti. Sullo 0-0 penalty fallito dagli ospiti">
<meta property="og:image" content="https://www.primadanoi.it/resizer/600/315/true/1535912967181_1535912997.png--buona_la_prima_all_adriatico__doppio_cocco_di_rigore_e_livorno_al_tappeto_2_1.png?1535912997000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.primadanoi.it/news/sport/579075/serie-b--buona-la-prima-all-adriatico--doppio-cocco-di-rigore-e-livorno-al-tappeto-2-1.html">
<meta property="fb:app_id" content="171345719956958">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@https://twitter.com/PrimaDaNoi">
<meta property="twitter:creator" content="@https://twitter.com/PrimaDaNoi">
<meta property="twitter:title" content="Buona la prima all&rsquo;Adriatico. Doppio Cocco di rigore e Livorno al tappeto 2-1">
<meta property="twitter:description" content="Buona gara del Delfino. Decisivi 2 rigori netti. Sullo 0-0 penalty fallito dagli ospiti">
<meta property="twitter:url" content="https://www.primadanoi.it/news/sport/579075/serie-b--buona-la-prima-all-adriatico--doppio-cocco-di-rigore-e-livorno-al-tappeto-2-1.html">
<meta property="twitter:image" content="https://www.primadanoi.it/resizer/600/315/true/1535912967181_1535912997.png--buona_la_prima_all_adriatico__doppio_cocco_di_rigore_e_livorno_al_tappeto_2_1.png?1535912997000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.primadanoi.it/resizer/600/315/true/1535912967181_1535912997.png--buona_la_prima_all_adriatico__doppio_cocco_di_rigore_e_livorno_al_tappeto_2_1.png?1535912997000" />
<meta itemprop="publisher" content="PrimaDaNoi.it" /> 
<meta itemprop="url" content="https://www.primadanoi.it/news/sport/579075/serie-b--buona-la-prima-all-adriatico--doppio-cocco-di-rigore-e-livorno-al-tappeto-2-1.html" />
<link rel="canonical" href="https://www.primadanoi.it/news/sport/579075/serie-b--buona-la-prima-all-adriatico--doppio-cocco-di-rigore-e-livorno-al-tappeto-2-1.html" /><meta property="articleID" content="579075">
    <meta property="datePublished" content="2018-09-02T18:30:0Z">
<link rel="amphtml" href="https://www.primadanoi.it/news/sport/579075/serie-b--buona-la-prima-all-adriatico--doppio-cocco-di-rigore-e-livorno-al-tappeto-2-1.amp">
        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.primadanoi.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.primadanoi.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.primadanoi.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 458;
virtualcmsPageInfo.sectionName = 'Sport';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.primadanoi.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Buona la prima all\u2019Adriatico. Doppio Cocco di rigore e Livorno al tappeto 2-1';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-09-02 20:30';
virtualcmsPageInfo.article.author = 'Redazione PdN';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.primadanoi.it/news/sport/579075/serie-b--buona-la-prima-all-adriatico--doppio-cocco-di-rigore-e-livorno-al-tappeto-2-1.html';

</script>
<script type="text/javascript" src="https://www.primadanoi.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.primadanoi.it/js/events_handler.js?v=1432644800000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-NXWPCBL':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52910-1', 'auto');
  ga('require', 'GTM-NXWPCBL');
  ga('send', 'pageview');
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K5FKXP2');</script>
<!-- End Google Tag Manager -->
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.primadanoi.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.primadanoi.it/articolo.jsp?idarticolo=579075&amp=false';
      var fb_appId = '171345719956958';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.primadanoi.it/articolo.jsp?idarticolo=579075&amp=false';
    </script>
    <script type="text/javascript" src="https://www.primadanoi.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.primadanoi.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.primadanoi.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.primadanoi.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script async type="text/javascript" src="//s.clickiocdn.com/t/consent_209243.js"></script>



<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>


<meta name='preservation:priority' content='true' />


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2172135759227265",
          enable_page_level_ads: true
     });
</script>











<script async type="text/javascript" src="//s.clickiocdn.com/t/pb209243.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type="text/javascript">
googletag.cmd.push(function() {
 googletag.defineSlot('/1036901/AERTURA_HOME', [300, 250], 'div-gpt-ad-1492752180435-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/990x250', [990, 250], 'div-gpt-ad-1492721207010-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/MAXIBANNER_LARGO_970x90', [970, 90], 'div-gpt-ad-1465202383599-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/maxibanner_home_728x90', [728, 90], 'div-gpt-ad-1465306756401-0').addService(googletag.pubads());
googletag.defineSlot('/1036901/970x90_BASSO', [970, 90], 'div-gpt-ad-1429790758644-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/banner_468x60', [468, 60], 'div-gpt-ad-1392460040760-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/BANNER_SEMPLICE', [300, 100], 'div-gpt-ad-1345968000474-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/BANNER_SEMPLICE_2', [300, 100], 'div-gpt-ad-1345968042696-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/BANNER_SEMPLICE_3', [300, 100], 'div-gpt-ad-1345968087970-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/MANCHETTE_DESTRA', [234, 60], 'div-gpt-ad-1345967954640-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/MANCHETTE_SINISTRA', [234, 60], 'div-gpt-ad-1345967954640-1').addService(googletag.pubads());
 googletag.defineSlot('/1036901/Grattacielo_Cronaca', [160, 600], 'div-gpt-ad-1465293836443-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_ARTICOLO_ALTO', [300, 250], 'div-gpt-ad-1444645365415-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_3_HOME', [300, 250], 'div-gpt-ad-1465316074486-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_2_ARTICOLI', [300, 250], 'div-gpt-ad-1410506029615-0').addService(googletag.pubads());
googletag.defineSlot('/1036901/270x90', [240, 90], 'div-gpt-ad-1355999432696-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/Quadrato_3', [300, 250], 'div-gpt-ad-1366437226539-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/maxibanner_home_basso', [728, 90], 'div-gpt-ad-1410497629727-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_2_HOME', [300, 250], 'div-gpt-ad-1416407903005-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_3_HOME_1', [300, 250], 'div-gpt-ad-1345967705250-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/quadrato_basso_home', [300, 250], 'div-gpt-ad-1410497293641-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/Quadrato_articolo_basso', [300, 250], 'div-gpt-ad-1391537812343-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_5_ARTICOLI', [300, 250], 'div-gpt-ad-1345968474054-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_5_HOME', [300, 250], 'div-gpt-ad-1378273283022-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/GRISSINO_ALTO', [990, 30], 'div-gpt-ad-1465219122324-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_GRANDE_ARTICOLO', [336, 280], 'ca-pub-2172135759227265').addService(googletag.pubads());

 googletag.defineSlot('/1036901/QUADRATO_GRANDE_ARTICOLO', [336, 280], 'div-gpt-ad-1427782577458-0').addService(googletag.pubads());

 googletag.defineSlot('/1036901/bakground', [1400, 1500], 'div-gpt-ad-1345968610471-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/160x300', [160, 300], 'div-gpt-ad-1375280117328-0').addService(googletag.pubads());

 googletag.defineSlot('/1036901/300_600', [300, 600], 'div-gpt-ad-1364903182955-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
});
</script>



<meta property="fb:pages" content="93868250369" />




<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K5FKXP2');</script>
<!-- End Google Tag Manager -->




<script type="text/javascript">incrementAdvImpression(97);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.primadanoi.it/css/style_site.css?v=1500641212000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.primadanoi.it/css/pdn_article_standard_css.jsp?v=1504274432000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.primadanoi.it/css/print.css?v=1452855024000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-52910-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_sport ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K5FKXP2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
<link rel="stylesheet" type="text/css" href="https://www.primadanoi.it/css/pdn_header_css.jsp?v=1465209260000" />
        <script id="b21a7517-ff00-4c78-9c1e-18113a256ce0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"\r\n\r\n\r\n\r\n\r\n<!-- codice circuito  Pnet Publisher Network-->\r\n<!-- Spazio:  primadanoi_it_skin -->\r\n<script type=\"text/javascript\">\r\n    amm_zt = 0;\r\n    amm_ad_siteid = 10490;\r\n    amm_ad_zone = 180745;\r\n    amm_ad_sitew = 1000;\r\n<\/script>\r\n<script type=\"text/javascript\"\r\n     src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'>\r\n     \r\n<\/script>\r\n\r\n<!-- codice circuito  Pnet Publisher Network - fine-->\r\n                                               \r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(165);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('ammadv')){
            document.write(banner.html);
        }
        $('#b21a7517-ff00-4c78-9c1e-18113a256ce0').remove()
    </script>
      
      

        
        
      
      
      
<div class="vc_container vc_header_top vc_plr_5">
    <div class="spacer t_5"></div>
    
        
                    <div class="menu vc_box_menu_top_bar null" id="box_e6cb85ed-d3bb-469a-8517-8fbcc35c7df4">
                    <ul class="menu_1">
<li class="privacy sezione_529 pagina-bianca">
<a  href="https://www.primadanoi.it/sezioni/529/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="pubblicita sezione_492 sezione">
<a  href="https://www.primadanoi.it/sezioni/492/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="la-redazione sezione_520 pagina-bianca">
<a  href="https://www.primadanoi.it/sezioni/520/la-redazione"  >
<span>La Redazione</span>
</a>
</li>
<li class="il-progetto sezione_522 pagina-bianca">
<a  href="https://www.primadanoi.it/sezioni/522/il-progetto"  >
<span>Il Progetto</span>
</a>
</li>
<li class="iscriviti-ai-feed sezione_533 sezione">
<a  href="https://www.primadanoi.it/sezioni/533/iscriviti-ai-feed"  >
<img width="9" height="9" src="resizer/9/9/true/1453978601391.png--.png?1453978602000" />
<span>Iscriviti ai Feed</span>
</a>
</li>
</ul>

                    </div>
    
    <div class="contatore_visite"><p class="visite">visite:</p><p class="visitors">320.225.699</p></div>
    
<div class="cerca vc_search_horizontal" id="cerca9c45e13a-902c-472e-b3a8-73d076db2a53" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca9c45e13a-902c-472e-b3a8-73d076db2a53 input[name="q"]').example('|');
      
      $('#cerca9c45e13a-902c-472e-b3a8-73d076db2a53 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca9c45e13a-902c-472e-b3a8-73d076db2a53 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    <div class="vc_social_icons">
    


<div class="social_box">
    <a href="http://www.facebook.com/PrimaDaNoi.it" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook.png" /></a><a href="http://twitter.com/#!/Primadanoi" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter.png" /></a>
</div>

</div><!--box_social-->
    


<div id="f331ca5b-d760-49b1-9812-0da0aa820734"></div><script type="text/javascript">
    var sendParam = {"password_dimenticata_testo":"Password dimenticata?","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","label_login_facebook":"facebook","classname":"vc_sign_in","elementsOrder_user_login":"username,password,submit,user_login,registrati","registrati_testo":"<span>Registrati subito<\/span>","welcome_fields":"nome","recupera_password_invia_testo":"invia","login_testo":"Login","elementsOrder":"apri_login,user_login","label_login_google":"google","occhiello_recupera_password":"Inserisci l'indirizzo e-mail di registrazione; ti verr&agrave; immediatamente spedito un link per reimpostare la password.","id_canale_ajax":1,"invio_contenuto_testo":"ok","idarticolo":"579075","ajax":true,"torna_login_testo":"back to login","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#f331ca5b-d760-49b1-9812-0da0aa820734').html(data);
            $('#f331ca5b-d760-49b1-9812-0da0aa820734 > div.login').unwrap()
        }
    });
    </script>
    <div class="spacer t_5"></div>
</div><!--vc_container-->
<div class="vc_container vc_header_center vc_bg_white_plr_5">
    <div class="spacer t_10"></div>
    <div class="vc_cont_head_center">
        
        <script id="0b0e4344-f697-488e-8500-4a089ece6292" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_234x60_sx  null\" format=\"234x60_sx\" >\r\n\r\n<!-- MANCHETTE_SINISTRA -->\r\n<div id='div-gpt-ad-1345967954640-1' style='width:234px; height:60px;'>\r\n<script type='text/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1345967954640-1'); });\r\n<\/script>\r\n<\/div>\r\n\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(66);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#0b0e4344-f697-488e-8500-4a089ece6292').remove()
    </script>
      
      
        

    <div class="logo vc_logo null">
        <a href="https://www.primadanoi.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1516027430000" />
        </a>
    </div>

        
        <script id="4cd6307f-748b-4281-80cc-4b39b5974498" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_234x60_dx  null\" format=\"234x60_dx\" ><!-- MANCHETTE_DESTRA -->\r\n<div id='div-gpt-ad-1345967954640-0' style='width:234px; height:60px;'>\r\n<script type='text/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1345967954640-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(65);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('google-analytics')){
            document.write(banner.html);
        }
      
        $('#4cd6307f-748b-4281-80cc-4b39b5974498').remove()
    </script>
      
      
    </div><!--vc_cont_head_center-->
    
        
                    <div class="menu vc_menu_header" id="box_b63f1acd-6f66-453d-a507-c62b27ac3dd0">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.primadanoi.it/"  ><span>Home</span></a>
</li>
<li class="abruzzoleaks sezione_584 pagina-bianca">
<a  href="https://www.primadanoi.it/sezioni/584/abruzzoleaks"  ><span>ABRUZZOLEAKS</span></a>
</li>
<li class="trasparenza sezione_589 sezione">
<a  href="https://www.primadanoi.it/sezioni/589/trasparenza"  ><span>TRASPARENZA</span></a>
</li>
<li class="inchieste sezione_460 sezione">
<a  href="https://www.primadanoi.it/sezioni/460/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="cronaca sezione_444 sezione">
<a  href="https://www.primadanoi.it/sezioni/444/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_455 sezione">
<a  href="https://www.primadanoi.it/sezioni/455/politica"  ><span>Politica</span></a>
</li>
<li class="ambiente sezione_518 sezione">
<a  href="https://www.primadanoi.it/sezioni/518/ambiente"  ><span>Ambiente</span></a>
</li>
<li class="abruzzo sezione_454 sezione">
<a  href="https://www.primadanoi.it/sezioni/454/abruzzo"  ><span>Abruzzo</span></a>
</li>
<li class="sanita sezione_516 sezione">
<a  href="https://www.primadanoi.it/sezioni/516/sanita"  ><span>Sanit&agrave;</span></a>
</li>
<li class="spesa-pubblica sezione_519 sezione">
<a  href="https://www.primadanoi.it/sezioni/519/spesa-pubblica"  ><span>Spesa pubblica</span></a>
</li>
<li class="mediagallery sezione_534 sezione">
<a  href="https://www.primadanoi.it/sezioni/534/mediagallery"  ><span>Mediagallery</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_befb1c0e9ecf4bda92cbef537a11631b = undefined;
                            
                            $('#box_b63f1acd-6f66-453d-a507-c62b27ac3dd0 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_befb1c0e9ecf4bda92cbef537a11631b != 'undefined') {
                                    $('#box_b63f1acd-6f66-453d-a507-c62b27ac3dd0 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_befb1c0e9ecf4bda92cbef537a11631b.code);
                                    incrementAdvImpression(bannerbox_befb1c0e9ecf4bda92cbef537a11631b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    
        <script id="a3fd61f2-af52-4163-af24-e53f094bb503" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30 \" format=\"990x30\" ><script type=\"text/javascript\" class=\"teads\" async=\"true\" src=\"//a.teads.tv/page/76661/tag\"><\/script>\r\n\r\n\r\n<div id=\"415720\" style=\"width:970px;height:250px;\"><\/div>\r\n<script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 415720,\r\n    \"containerid\": \"415720\"});\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(67);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#a3fd61f2-af52-4163-af24-e53f094bb503').remove()
    </script>
      
      
</div><!--vc_container-->
    
    <div class="vc_container vc_bg_white_plr_5">
        <div class="spacer t_15"></div>
        <div class="vc_column_structure_sx">
            
<div class="breadcrumbs_orizzontale vc_breadcrumbs null">
    <ul>  
              <li>Sei in:</li>
                            <li> > </li><li class="sezione_attiva sezione_458 sport">
                                <a href="https://www.primadanoi.it/sezioni/458/sport">Sport</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     

            <div class="spacer t_15"></div>
            <article role="main" itemscope="" itemtype="http://schema.org/Article">
                <header>
                    <div class="vc_cont_article_body_header">
    


    <div class="vc_article_body_header vc_color_txt_default vc_article">
    <p class="occhiello_articolo">SERIE B</p><h1 itemprop="headline name" class="titolo_articolo titolo">Buona la prima all&rsquo;Adriatico. Doppio Cocco di rigore e Livorno al tappeto 2-1</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Buona gara del Delfino. Decisivi 2 rigori netti. Sullo 0-0 penalty fallito dagli ospiti</h2>
    </div>  


    <aside>
        

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 579075 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </aside>
    


    <div class="vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Redazione PdN" src="resizer/45/45/true/1455620304504.png--.png" alt="Redazione PdN" height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Redazione PdN</p></div><p itemprop="datePublished" class="data_articolo data">- 2 Settembre 2018 alle 20:30</p><div class="visite_container"><p class="visite_testo">Letture:</p><p class="visite">30</p></div>
    </div>  


    


    <div class="vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_0341e1a4-15db-41c0-831d-f31b299ee16a">                
            <meta itemprop="thumbnailUrl" content="https://www.primadanoi.it/resizer/751/-1/true/1535912967181_1535912997.png--buona_la_prima_all_adriatico__doppio_cocco_di_rigore_e_livorno_al_tappeto_2_1.png?1535912997000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Buona la prima all&rsquo;Adriatico. Doppio Cocco di rigore e Livorno al tappeto 2-1" src="resizer/751/-1/true/1535912967181_1535912997.png--buona_la_prima_all_adriatico__doppio_cocco_di_rigore_e_livorno_al_tappeto_2_1.png?1535912997000" alt="Buona la prima all&rsquo;Adriatico. Doppio Cocco di rigore e Livorno al tappeto 2-1"  width="751" />
                        
                    </div>
                </div>
    </div>  


</div><!--vc_cont_article_body_header-->
                </header>
                <aside>
                    






                </aside>
                






<div class="cont_vc_article_body">
    <aside>
        
        
        
      
      
      
    </aside>
    


    <div class="vc_article vc_article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>&nbsp;</p> 
<p>&nbsp;</p> 
<p>PESCARA. Buono il debutto in campionato in casa per il Pescara che batte 2-1 il Livorno e conquista i primi convinti applausi dell’Adriatico.</p> 
<p>Due le grandi sorprese nell’undici iniziale scelto da Pillon. Out Fiorillo per guai muscolari nel riscaldamento, debutto tra i pali per il baby Kastrati. Spazio in difesa a Balzano, Gravillon, Campagnaro (che ha vinto il ballottaggio con Perrotta) e Del Grosso. Centrocampo di qualit&agrave; formato da Brugman, Memushaj e Melegoni; in avanti Mancuso e Antonucci ai lati del confermato Cocco.</p> 
<p>Nel Livorno spazio al 3-5-2 di partenza con Lucarelli che affida il compito di pungere al tandem Giannetti-Kozak. Solo panchina per Diamanti.<br /><br /></p> 
<p>In avvio parecchi errori grossolani da una parte e dall’altra. Al 4’ il primo tentativo della gara &egrave; di Brugman, che dalla distanza non sorprende l’attento Mazzoni. Al 17’ Antonucci (il pi&ugrave; vivace e imprevedibile dei suoi) illumina per Melegoni che da posizione decentrata tutto solo davanti a Mazzoni spara addosso al portiere. 2 minuti dopo &egrave; il turno di Brugman, che dai 25 metri non inquadra lo specchio della porta. Al 32’ altra buona chance per i biancazzurri, padroni del campo e dell’iniziativa, con Mancuso che a giro dalla destra manda la sfera fuori non di molto.</p>
<div class="bannervcms banner_inarticle_01"> 
 <div align="center"> 
  <div id="1239126" style="width: 336px; height: 280px; text-align: center;"></div> 
  <script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 1239126,
    "containerid": "1239126"});
</script>
 </div> 
</div>
<script type="text/javascript">incrementAdvImpression(170);</script> 
<p>Al 35’ dal nulla la pi&ugrave; limpida chance per il vantaggio &egrave; per&ograve; dilapidata dal Livorno. Scriteriato intervento al limite dell’area di Gravillon e calcio di rigore per il Livorno. Dal dischetto per&ograve; Giannetti sparacchia malamente a lato salvando il Delfino e spazzando via le proteste per un fallo da rigore probabilmente commesso fuori dall’area. L’episodio del penalty cambia il corso della gara, con il Livorno pi&ugrave; coraggioso nel finale di frazione. Al 39’ Fazzi da destra costringe Kastrati al doppio difficile intervento in corner. Sugli sviluppi del tiro dalla bandierina, inzuccata di Dainelli che termina a lato.<br /><br /></p> 
<p>Nella ripresa parte subito forte il Pescara e al 3’ ecco l’episodio che sblocca la partita. Questa volta l’ingenuit&agrave; &egrave; di Dainelli che in piena area di rigore abbatte Balzano. Dopo le proteste degli amaranto, dal dischetto Cocco non sbaglia e porta i suoi in vantaggio 1-0.</p> 
<p>Nubifragio sull’Adriatico e primi tentativi del Livorno per riequilibrare la contesa. Al 6’ Fazzi dalla distanza impegna Fazzi, poi un pallone vagante in area calciato da Diamanti (subentrato a Rocca) per poco non beffa la retroguardia abruzzese. Al 15’ per&ograve; il Delfino chiude l’incontro con il secondo penalty di giornata, questa volta per intervento su Melegoni. Dal dischetto ancora Cocco con qualche difficolt&agrave; insacca: 2-0.</p>
<div class="bannervcms banner_inarticle_02"> 
 <div align="center"> 
  <div id="80549" style="width:336px;height:280px;"></div> 
  <script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 80549,
    "containerid": "80549"});
</script>
 </div> 
</div>
<script type="text/javascript">incrementAdvImpression(178);</script> 
<p>Sembra tutto in discesa per i padroni di casa, ma al 22’ il Livorno riapre la gara con Porcino, che al volo di piatto trasforma in oro un assist perfetto di Diamanti. Sbanda il Pescara ma alla mezz’ora in contropiede il neo-entrato Capone sfiora il tris con un tiro a giro deviato in corner.</p> 
<p>Al 38’ colpo di testa di Kozak che termina sul fondo. Aumenta la pressione degli ospiti e 60 secondi dopo colossale chance creata da Kozak, che colpisce in pieno il palo di testa su bel cross di Porcino. Nel finale non succede pi&ugrave; nulla, con il Delfino ordinato e abile in difesa.</p> 
<p>&nbsp;</p> 
<p><strong>PESCARA-LIVORNO 2-1 (primo tempo 0-0)</strong></p> 
<p>&nbsp;MARCATORI: 3’e 16’st Cocco (P) su calcio di rigore; 22’st Porcino (L).</p> 
<p>PESCARA (4-3-3): Kastrati; Balzano, Gravillon, Campagnaro, Del Grosso; Memushaj, Brugman, Melegoni (34’st Kanout&egrave;); Mancuso (42’st Perrotta), Cocco, Antonucci (27’st Capone). A disposizione: Ciofani, Crecco, Del Sole, Elizalde, Fornasier, Kanout&egrave;, Machin, Monachello, Scognamiglio. Allenatore: Pillon.</p> 
<p>LIVORNO (3-5-2): Mazzoni; Gonnelli (32’st Raicevic), Di Gennaro, Dainelli; Porcino, Valiani, Luci, Rocca (13’st Diamanti), Fazzi; Kozak, Giannetti (45’pt Murilo). A disposizione: Romboli, Zima, Albertazzi, Bruno, Frick, Iapichino, Maiorino, Santini, Soumaoro. Allenatore: Lucarelli.</p> 
<p>ARBITRO: Lorenzo Maggioni della sezione di Lecco (Soricaro-Maccadino).</p> 
<p>NOTE: Presenti sugli spalti circa 5mila spettatori con rappresentanza ospite. Ammoniti: Gravillon, Dainelli, Memushaj, Del Grosso. Espulsi: nessuno. Al 35’pt Giannetti (L) ha fallito un calcio di rigore. recupero: 1’pt; 4’st.</p> 
<p>&nbsp;</p> 
<p>Andrea Sacchini</p> 
<p>&nbsp;</p>
                  </div>
    </div>  


    


    <div class="vc_color_txt_default vc_article vc_article_body">
    
    </div>  


</div><!--cont_vc_article_body-->
                
        <script id="1d67cc50-c41a-457e-86e1-b66009180af5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_336x280  null\" format=\"336x280\" ><p><a href=\"https://chat.whatsapp.com/2Ra8Iyya2Iz80haOtCMbBQ\" target=\"_blank\" rel=\"noopener\"><img src=\"https://www.primadanoi.it/userUpload/wa2.png\" alt=\"\" width=\"650\" height=\"78\" /><\/a><\/p>\r\n\r\n<table style=\"width: 100%;\">\r\n<tbody>\r\n<tr>\r\n<td><form action=\"https://www.paypal.com/cgi-bin/webscr\" method=\"post\" target=\"_top\">\r\n<p style=\"text-align: justify;\"><input name=\"cmd\" type=\"hidden\" value=\"_s-xclick\" /> <input name=\"hosted_button_id\" type=\"hidden\" value=\"5U5SDG4JDAJHA\" /> <input alt=\"PayPal &egrave; il metodo rapido e sicuro per pagare e farsi pagare online. name=\" height=\"80\" src=\"https://www.primadanoi.it/upload/virtualmedia/FOTO/paypal.png\" type=\"image\" width=\"210\" /><img src=\"https://www.paypalobjects.com/it_IT/i/scr/pixel.gif\" alt=\"\" width=\"1\" height=\"1\" border=\"0\" /><input alt=\"PayPal &egrave; il metodo rapido e sicuro per pagare e farsi pagare online. name=\" height=\"80\" src=\"https://www.primadanoi.it/upload/virtualmedia/FOTO/paypal.png\" type=\"image\" width=\"210\" /><input alt=\"PayPal &egrave; il metodo rapido e sicuro per pagare e farsi pagare online. name=\" height=\"80\" src=\"https://www.primadanoi.it/upload/virtualmedia/FOTO/paypal.png\" type=\"image\" width=\"210\" /><\/p>\r\n<\/form><form action=\"https://www.paypal.com/cgi-bin/webscr\" method=\"post\" target=\"_top\">\r\n<p><img src=\"https://www.paypalobjects.com/it_IT/i/scr/pixel.gif\" alt=\"\" width=\"1\" height=\"1\" border=\"0\" /><\/p>\r\n<\/form><\/td>\r\n<\/tr>\r\n<\/tbody>\r\n<\/table>\r\n\r\n\r\n<div id=\"413878\" style=\"width:660px;height:500px;\"><\/div>\r\n<script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 413878,\r\n    \"containerid\": \"413878\"});\r\n<\/script>\r\n\r\n\r\n<script type=\"text/javascript\">\r\nvar FW_type = \"4W-IN\";\r\nvar FW_code = \"215119;89863;76005;0\";\r\n<\/script>\r\n<script src=\"//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true\" type=\"text/javascript\"><\/script><script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#1d67cc50-c41a-457e-86e1-b66009180af5').remove()
    </script>
      
      
                
        
        <div data-render="true"  class="bannervcms banner_468x60_articolo  null" format="468x60_articolo" ><a rel="nofollow" href="https://www.primadanoi.it/clickhere.jsp?id=132&mode=adv&l=https%3A%2F%2Fgoo.gl%2FJqb4Yo"  onclick="window.open(this.href); return false;"  ><img src='upload/1530264389462.gif' alt='' /><script type="text/javascript">incrementAdvImpression(132);</script>
</a></div>
      
      
      
            </article>
        </div><!--vc_column_structure_sx-->
        <div class="vc_column_structure_dx">
            
        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x250_2  null" format="300x250_2" ><div id="83706" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 83706,
    "containerid": "83706"});
</script><script type="text/javascript">incrementAdvImpression(75);</script>
</div>
      
      
      
<div class="text_edit vc_box_most_title">
    <p class="text " ><span style="background-color: #000000; color: #ffffff;" data-mce-style="background-color: #000000; color: #ffffff;"><strong><span style="background-color: #d80a04;" data-mce-style="background-color: #d80a04;">&nbsp; I PIU' LETTI &nbsp;&nbsp; </span><br></strong></span></p>
</div>


<div class="tab_menu vc_box_most" id="1ee9ff3d-0ac3-414f-a5e5-4ae8e556bb10"></div>


<div class="vc_most_read_today">
        
    <div class="most_read vc_most_read vc_txt_xs vc_color_txt_default" id="5244a734-d6f5-4bbb-a59a-d40414ef5412">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/sport/579075/serie-b--buona-la-prima-all-adriatico--doppio-cocco-di-rigore-e-livorno-al-tappeto-2-1.html"><img alt="Buona la prima all&rsquo;Adriatico. Doppio Cocco di rigore e Livorno al tappeto 2-1" title="Buona la prima all&rsquo;Adriatico. Doppio Cocco di rigore e Livorno al tappeto 2-1" src="https://www.primadanoi.it/resizer/81/56/true/1535912967181_1535912997.png--.png?1535912997000" /></a></div>
            <div class="cont"><span class="occhiello">SERIE B</span><p class="titolo"><a href="https://www.primadanoi.it/news/sport/579075/serie-b--buona-la-prima-all-adriatico--doppio-cocco-di-rigore-e-livorno-al-tappeto-2-1.html">Buona la prima all’Adriatico. Doppio Cocco di rigore e Livorno al tappeto 2-1</a></p>
            </div></div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/sport/554705/Serie-D--Chieti-rimonta-fino.html"><img alt="SERIE D ABRUZZO" title="SERIE D ABRUZZO" src="https://www.primadanoi.it/resizer/81/56/true/1410764082511.png--.png" /></a></div>
            <div class="cont"><span class="occhiello">CALCIO</span><p class="titolo"><a href="https://www.primadanoi.it/news/sport/554705/Serie-D--Chieti-rimonta-fino.html">Serie D. Chieti rimonta fino al pari. Ko Giulianova, Celano e San Nicol&ograve;. Bene l'Amiternina</a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/sport/537771/Rugby--Venerdi-15-marzo-allo.html"><img alt="Rugby. Venerd&igrave; 15 marzo allo stadio Dei Marsi di Avezzano c'&egrave; Italia-Irlanda Under 20" title="Rugby. Venerd&igrave; 15 marzo allo stadio Dei Marsi di Avezzano c'&egrave; Italia-Irlanda Under 20" src="https://www.primadanoi.it/resizer/81/56/true/1361776375299.png--.png" /></a></div>
            <div class="cont"><p class="titolo"><a href="https://www.primadanoi.it/news/sport/537771/Rugby--Venerdi-15-marzo-allo.html">Rugby. Venerd&igrave; 15 marzo allo stadio Dei Marsi di Avezzano c'&egrave; Italia-Irlanda Under 20</a></p>
            </div></div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/altri-sport/570901/karate-l-abruzzo-sorride-all-open-di-parigi-bene-sara-brogneri.html"><img alt="Karate. L'Abruzzo sorride all'Open di Parigi. Bene Sara Brogneri" title="Karate. L'Abruzzo sorride all'Open di Parigi. Bene Sara Brogneri" src="https://www.primadanoi.it/resizer/81/56/true/1486205524005.jpg--.jpg?1486205526000" /></a></div>
            <div class="cont"><span class="occhiello">SPORT</span><p class="titolo"><a href="https://www.primadanoi.it/news/altri-sport/570901/karate-l-abruzzo-sorride-all-open-di-parigi-bene-sara-brogneri.html">Karate. L'Abruzzo sorride all'Open di Parigi. Bene Sara Brogneri</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/altri-sport/564850/Atletica-Leggera--Gli-abruzzesi-ai.html"><img alt="Atletica Leggera. Gli abruzzesi ai campionati italiani di Corsa Campestre" title="Atletica Leggera. Gli abruzzesi ai campionati italiani di Corsa Campestre" src="https://www.primadanoi.it/resizer/81/56/true/1455774387174.JPG--.JPG?1455774398000" /></a></div>
            <div class="cont"><span class="occhiello">ATLETICA</span><p class="titolo"><a href="https://www.primadanoi.it/news/altri-sport/564850/Atletica-Leggera--Gli-abruzzesi-ai.html">Atletica Leggera. Gli abruzzesi ai campionati italiani di Corsa Campestre</a></p>
            </div></div><div class="box pos6 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/sport/501898/In-kayak-per-105-miglia--traversata-da--Guinness-dei-primati-.html"><img alt="In kayak per 105 miglia: traversata da &quot;Guinness dei primati&quot;" title="In kayak per 105 miglia: traversata da &quot;Guinness dei primati&quot;" src="https://www.primadanoi.it/resizer/81/56/true/virtualmedia/FOTO/GENERICHE/kayak.JPG--.JPG" /></a></div>
            <div class="cont"><p class="titolo"><a href="https://www.primadanoi.it/news/sport/501898/In-kayak-per-105-miglia--traversata-da--Guinness-dei-primati-.html">In kayak per 105 miglia: traversata da Guinness dei primati</a></p>
            </div></div><div class="box pos7 video"><div class="cont_foto"><a href="https://www.primadanoi.it/video/cronaca/576254/calcio-morto-bruno-pace-ex-giocatore-e-allenatore-di-pescara-e-bologna.html"><img alt="Calcio. Morto Bruno Pace, ex giocatore e allenatore di Pescara e Bologna&nbsp;&nbsp;" title="Calcio. Morto Bruno Pace, ex giocatore e allenatore di Pescara e Bologna&nbsp;&nbsp;" src="https://www.primadanoi.it/resizer/81/56/true/3ca43769b65c3a852335c6785cf28992.jpg--.jpg" /></a></div>
            <div class="cont"><span class="occhiello">LUTTO</span><p class="titolo"><a href="https://www.primadanoi.it/video/cronaca/576254/calcio-morto-bruno-pace-ex-giocatore-e-allenatore-di-pescara-e-bologna.html">Calcio. Morto Bruno Pace, ex giocatore e allenatore di Pescara e Bologna</a></p>
            </div></div><script type="text/javascript">var divs=$('#5244a734-d6f5-4bbb-a59a-d40414ef5412 .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#5244a734-d6f5-4bbb-a59a-d40414ef5412 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
<div class="vc_most_read_week">
        
    <div class="most_read vc_most_read vc_txt_xs vc_color_txt_default" id="0ac3b413-c895-484f-a9aa-12a33b687adc">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/sport/579075/serie-b--buona-la-prima-all-adriatico--doppio-cocco-di-rigore-e-livorno-al-tappeto-2-1.html"><img alt="Buona la prima all&rsquo;Adriatico. Doppio Cocco di rigore e Livorno al tappeto 2-1" title="Buona la prima all&rsquo;Adriatico. Doppio Cocco di rigore e Livorno al tappeto 2-1" src="https://www.primadanoi.it/resizer/81/56/true/1535912967181_1535912997.png--.png?1535912997000" /></a></div>
            <div class="cont"><span class="occhiello">SERIE B</span><p class="titolo"><a href="https://www.primadanoi.it/news/sport/579075/serie-b--buona-la-prima-all-adriatico--doppio-cocco-di-rigore-e-livorno-al-tappeto-2-1.html">Buona la prima all’Adriatico. Doppio Cocco di rigore e Livorno al tappeto 2-1</a></p>
            </div></div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/sport/554705/Serie-D--Chieti-rimonta-fino.html"><img alt="SERIE D ABRUZZO" title="SERIE D ABRUZZO" src="https://www.primadanoi.it/resizer/81/56/true/1410764082511.png--.png" /></a></div>
            <div class="cont"><span class="occhiello">CALCIO</span><p class="titolo"><a href="https://www.primadanoi.it/news/sport/554705/Serie-D--Chieti-rimonta-fino.html">Serie D. Chieti rimonta fino al pari. Ko Giulianova, Celano e San Nicol&ograve;. Bene l'Amiternina</a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/sport/537771/Rugby--Venerdi-15-marzo-allo.html"><img alt="Rugby. Venerd&igrave; 15 marzo allo stadio Dei Marsi di Avezzano c'&egrave; Italia-Irlanda Under 20" title="Rugby. Venerd&igrave; 15 marzo allo stadio Dei Marsi di Avezzano c'&egrave; Italia-Irlanda Under 20" src="https://www.primadanoi.it/resizer/81/56/true/1361776375299.png--.png" /></a></div>
            <div class="cont"><p class="titolo"><a href="https://www.primadanoi.it/news/sport/537771/Rugby--Venerdi-15-marzo-allo.html">Rugby. Venerd&igrave; 15 marzo allo stadio Dei Marsi di Avezzano c'&egrave; Italia-Irlanda Under 20</a></p>
            </div></div><div class="box pos4 articolo">
            <div class="cont"><p class="titolo"><a href="https://www.primadanoi.it/news/sport/507426/Ricci-e-De-Silvestro-piloti-italiani-nella-Champ-Car.html">Ricci e De Silvestro piloti italiani nella Champ Car</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/sport/501898/In-kayak-per-105-miglia--traversata-da--Guinness-dei-primati-.html"><img alt="In kayak per 105 miglia: traversata da &quot;Guinness dei primati&quot;" title="In kayak per 105 miglia: traversata da &quot;Guinness dei primati&quot;" src="https://www.primadanoi.it/resizer/81/56/true/virtualmedia/FOTO/GENERICHE/kayak.JPG--.JPG" /></a></div>
            <div class="cont"><p class="titolo"><a href="https://www.primadanoi.it/news/sport/501898/In-kayak-per-105-miglia--traversata-da--Guinness-dei-primati-.html">In kayak per 105 miglia: traversata da Guinness dei primati</a></p>
            </div></div><div class="box pos6 video">
            <div class="cont"><span class="occhiello">CALCIO</span><p class="titolo"><a href="https://www.primadanoi.it/video/550213/Europei-2020--Albertini--candida.html">Europei 2020. Albertini &quot;candida&quot; Roma e l'Italia: impossibile Europeo senza noi</a></p>
            </div></div><div class="box pos7 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/sport/538042/Pallavolo-Femminile--Vincono-Arabona-e.html"><img alt="Pallavolo Femminile. Vincono Arabona e Casoli. Sconfitta al quinto set per la Dannunziana" title="Pallavolo Femminile. Vincono Arabona e Casoli. Sconfitta al quinto set per la Dannunziana" src="https://www.primadanoi.it/resizer/81/56/true/1362552105271.JPG--.JPG" /></a></div>
            <div class="cont"><p class="titolo"><a href="https://www.primadanoi.it/news/sport/538042/Pallavolo-Femminile--Vincono-Arabona-e.html">Pallavolo Femminile. Vincono Arabona e Casoli. Sconfitta al quinto set per la Dannunziana</a></p>
            </div></div><script type="text/javascript">var divs=$('#0ac3b413-c895-484f-a9aa-12a33b687adc .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#0ac3b413-c895-484f-a9aa-12a33b687adc .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
<div class="spacer t_15"></div>

        <script id="58807f5e-bf2f-443d-b091-aebdd19fe320" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_3  null\" format=\"300x250_3\" ><div id=\"102492\" style=\"width:336px;height:280px;\"><\/div>\r\n<script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 102492,\r\n    \"containerid\": \"102492\"});\r\n<\/script>\r\n\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(96);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#58807f5e-bf2f-443d-b091-aebdd19fe320').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      
<div id="refresh_articles">
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_txt_s vc_color_txt_default vc_box_other_articles_section" id="box_24fd09c6-5f66-4fb3-b477-8b518d591848">
            
                <p class="occhiello_titolo">Altri articoli dalla sezione &raquo;
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.primadanoi.it/news/sport/579075/serie-b--buona-la-prima-all-adriatico--doppio-cocco-di-rigore-e-livorno-al-tappeto-2-1.html"><img alt="Buona la prima all&rsquo;Adriatico. Doppio Cocco di rigore e Livorno al tappeto 2-1" title="Buona la prima all&rsquo;Adriatico. Doppio Cocco di rigore e Livorno al tappeto 2-1" src="https://www.primadanoi.it/resizer/118/73/true/1535912967181_1535912997.png--.png?1535912997000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >SERIE B</span><p class="titolo"><a href="https://www.primadanoi.it/news/sport/579075/serie-b--buona-la-prima-all-adriatico--doppio-cocco-di-rigore-e-livorno-al-tappeto-2-1.html">Buona la prima all’Adriatico. Doppio Cocco di rigore e Livorno al tappeto 2-1</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.primadanoi.it/news/cronaca/578651/ciro-immobile-aggredito-spiaggia-ombrellone-francavilla.html"><img alt="Tifoso invasato tenta di aggredire Ciro Immobile sotto l&rsquo;ombrellone" title="Tifoso invasato tenta di aggredire Ciro Immobile sotto l&rsquo;ombrellone" src="https://www.primadanoi.it/resizer/118/73/true/1531119419695_1531122783.jpg--.jpg?1531122783000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >IL FATTO</span><p class="titolo"><a href="https://www.primadanoi.it/news/cronaca/578651/ciro-immobile-aggredito-spiaggia-ombrellone-francavilla.html">Tifoso invasato tenta di aggredire Ciro Immobile sotto l’ombrellone</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.primadanoi.it/news/sport/578422/motociclismo-federico-dannunzio-trionfa-a-imola.html"><img alt="Motociclismo. Federico D&rsquo;Annunzio trionfa a Imola" title="Motociclismo. Federico D&rsquo;Annunzio trionfa a Imola" src="https://www.primadanoi.it/resizer/118/73/true/1529903323549.jpg--.jpg?1529903326000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >SPORT</span><p class="titolo"><a href="https://www.primadanoi.it/news/sport/578422/motociclismo-federico-dannunzio-trionfa-a-imola.html">Motociclismo. Federico D’Annunzio trionfa a Imola</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.primadanoi.it/news/italia/578073/figc-arbitri-fuori-da-consiglio-federale-castaldi-m5s-si-rischia-nuova-calciopoli.html"><img alt="Figc, arbitri fuori da Consiglio federale. Castaldi (M5S): &laquo;si rischia nuova Calciopoli&raquo;" title="Figc, arbitri fuori da Consiglio federale. Castaldi (M5S): &laquo;si rischia nuova Calciopoli&raquo;" src="https://www.primadanoi.it/resizer/118/73/true/1528098398401.jpg--.jpg?1528098398000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >LA DENUNCIA</span><p class="titolo"><a href="https://www.primadanoi.it/news/italia/578073/figc-arbitri-fuori-da-consiglio-federale-castaldi-m5s-si-rischia-nuova-calciopoli.html">Figc, arbitri fuori da Consiglio federale. Castaldi (M5S): &laquo;si rischia nuova Calciopoli&raquo;</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_sport   pos5 articolo calcio News">
                                <article>
                                <div class="cont_foto"><a href="https://www.primadanoi.it/news/calcio/577820/tanta-sofferenza-ma-da-venezia-ecco-il-punto-che-mancava-0-0-e-pescara-salvo.html"><img alt="Tanta sofferenza ma da Venezia ecco il punto che mancava: 0-0 e Pescara salvo" title="Tanta sofferenza ma da Venezia ecco il punto che mancava: 0-0 e Pescara salvo" src="https://www.primadanoi.it/resizer/118/73/true/1526676694894.png--.png?1526676695000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >SERIE B</span><p class="titolo"><a href="https://www.primadanoi.it/news/calcio/577820/tanta-sofferenza-ma-da-venezia-ecco-il-punto-che-mancava-0-0-e-pescara-salvo.html">Tanta sofferenza ma da Venezia ecco il punto che mancava: 0-0 e Pescara salvo</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo abruzzo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.primadanoi.it/news/abruzzo/577718/giro-ditalia-yates-doma-il-gran-sasso-aru-e-froome-vanno-ko.html"><img alt="Giro d&rsquo;Italia: Yates doma il Gran Sasso, Aru e Froome vanno ko" title="Giro d&rsquo;Italia: Yates doma il Gran Sasso, Aru e Froome vanno ko" src="https://www.primadanoi.it/resizer/118/73/true/1526286746828.jpg--.jpg?1526286747000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >IN VETTA</span><p class="titolo"><a href="https://www.primadanoi.it/news/abruzzo/577718/giro-ditalia-yates-doma-il-gran-sasso-aru-e-froome-vanno-ko.html">Giro d’Italia: Yates doma il Gran Sasso, Aru e Froome vanno ko</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_sport   pos7 articolo calcio News">
                                <article>
                                <div class="cont_foto"><a href="https://www.primadanoi.it/news/calcio/577716/lascoli-espugna-ladriatico-e-mette-nei-guai-il-pescara-decisiva-lultima-giornata.html"><img alt="L&rsquo;Ascoli espugna l&rsquo;Adriatico e mette nei guai il Pescara: decisiva l&rsquo;ultima giornata" title="L&rsquo;Ascoli espugna l&rsquo;Adriatico e mette nei guai il Pescara: decisiva l&rsquo;ultima giornata" src="https://www.primadanoi.it/resizer/118/73/true/1526138455608_1526138516.png--.png?1526138517000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >SERIE B</span><p class="titolo"><a href="https://www.primadanoi.it/news/calcio/577716/lascoli-espugna-ladriatico-e-mette-nei-guai-il-pescara-decisiva-lultima-giornata.html">L’Ascoli espugna l’Adriatico e mette nei guai il Pescara: decisiva l’ultima giornata</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_24fd09c6-5f66-4fb3-b477-8b518d591848.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    
</div>
<!-- CACHED --><!-- ms:1 -->

<div class="spacer t_15"></div>

        <script id="9804f53f-dc15-40f1-99dd-0165903acdbb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_5  null\" format=\"300x250_5\" >\r\n\r\n<div id=\"408726\" style=\"width:300px;height:600px;\"><\/div>\r\n<script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 408726,\r\n    \"containerid\": \"408726\"});\r\n<\/script>\r\n\r\n\r\n<div id=\"747698\" style=\"width:300px;height:1050px;\"><\/div>\r\n<script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 747698,\r\n    \"containerid\": \"747698\"});\r\n<\/script>\r\n\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(78);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#9804f53f-dc15-40f1-99dd-0165903acdbb').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      
        </div><!--vc_column_structure_dx-->
    </div><!--vc_container-->
    <div class="vc_container vc_footer_article vc_bg_white_plr_5">
        <div class="spacer t_15"></div>
        

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Calcio">Calcio</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=pescara">pescara</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=livorno">livorno</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=2-1">2-1</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=serie b">serie b</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

        <div class="spacer t_15"></div>
<div class="text_edit vc_text_edit">
    <p class="text " >Come ti senti?</p>
</div>

<div class="spacer t_15"></div>
<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "579075"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori vc_box_preview_mood">        <p class="occhiello_titolo">Qual &egrave; il tuo stato d\'animo?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Allegro" >Allegro</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Stupito" >Stupito</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Triste" >Triste</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Arrabbiato" >Arrabbiato</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
        <div class="spacer t_15"></div>
        




        <div class="spacer t_15"></div>
        <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Commenti</a></p>
            <p class="condividi">Condividi le tue opinioni su PrimaDaNoi.it</p>
        </div>
        <form name="" method="post" action="/news/sport/579075/serie-b--buona-la-prima-all-adriatico--doppio-cocco-di-rigore-e-livorno-al-tappeto-2-1.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_titolo"><input name="titolo" value="Titolo" onfocus="if(this.value=='Titolo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Titolo';}" /></div><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="579075" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.primadanoi.it\/news\/sport\/579075\/serie-b--buona-la-prima-all-adriatico--doppio-cocco-di-rigore-e-livorno-al-tappeto-2-1.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
    </div>
    <div class="vc_container vc_bg_white_plr_5">
        
        <script id="c92a6a44-7507-4073-88d2-d2a9b2d9fc1d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728_90_2  null\" format=\"728_90_2\" >\r\n<div id=\"80567\" style=\"width:728px;height:90px;\"><\/div>\r\n<script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 80567,\r\n    \"containerid\": \"80567\"});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(133);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#c92a6a44-7507-4073-88d2-d2a9b2d9fc1d').remove()
    </script>
      
      
    </div>
    
    <div class="spacer t_10"></div>
    <div class="vc_container vc_bg_white_plr_5">
        <div class="vc_box_social_and_article_section">
    <div class="vc_colomn left"><div class="vc_box_slider_specific_section ">
    <div class="text_edit vc_title_box_slider_specific_section">
    <p class="text " >Brevi</p>
</div>

    

        
<script type="text/javascript">
    $('head').append('<style type="text/css">#box_d895da4c-ab72-4084-ac08-e87b64467238 {visibility:hidden;}</style>');
</script>
<div id="box_d895da4c-ab72-4084-ac08-e87b64467238" class="anteprima_slider vc_preview_slider_specific_section ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article "
           id="box_232998ae-0e7c-4563-b4f6-bf78e247f7a5"  articleid="578980"  vcpos="3601"
           
           
           
           
    >
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">25/07/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.primadanoi.it/news/brevi/578980/scarichi-abusivi-in-torrente-buonanotte-22-sanzioni.html">SCARICHI ABUSIVI IN TORRENTE BUONANOTTE: 22 SANZIONI</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article "
           id="box_3404518c-678a-41e3-8c56-d69a312a1f38"  articleid="578972"  vcpos="3602"
           
           
           
           
    >
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">25/07/18</p><p class="occhiello vc_pretitle">NOMINE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.primadanoi.it/news/brevi/578972/ruzzo-reti-cda-si-riorganizza-cognitti-vicepresidente.html">RUZZO RETI, CDA SI RIORGANIZZA. COGNITTI VICEPRESIDENTE</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article "
           id="box_7a19181c-17a5-4d82-b82f-8b588a974f07"  articleid="578943"  vcpos="3603"
           
           
           
           
    >
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">23/07/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.primadanoi.it/news/brevi/578943/controlli-a-locali-riviera-di-pescara-sanzioni.html">CONTROLLI A LOCALI RIVIERA DI PESCARA: SANZIONI</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article "
           id="box_6ecdcbd5-1c1d-4e63-bb9c-2b64b64523e9"  articleid="578938"  vcpos="3604"
           
           
           
           
    >
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">23/07/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.primadanoi.it/news/brevi/578938/montesilvano-commercio-abusivo-in-spiaggia-sequestri.html">MONTESILVANO, COMMERCIO ABUSIVO IN SPIAGGIA: SEQUESTRI</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article "
           id="box_01f05a04-9cc1-4638-a788-abc1a0a325e1"  articleid="578921"  vcpos="3605"
           
           
           
           
    >
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">23/07/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.primadanoi.it/news/brevi/578921/ciclista-25enne-investito-a-vasto-marina.html">CICLISTA 25ENNE INVESTITO A VASTO MARINA</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article "
           id="box_980a5672-235e-4ff0-b28f-9f3641c7130e"  articleid="578899"  vcpos="3606"
           
           
           
           
    >
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">20/07/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.primadanoi.it/news/brevi/578899/camionista-muore-mentre-cambia-ruota-al-suo-tir.html">CAMIONISTA MUORE MENTRE CAMBIA RUOTA AL SUO TIR</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article "
           id="box_3c986c1c-c6f3-4488-a96b-fc70e7c490c1"  articleid="578895"  vcpos="3607"
           
           
           
           
    >
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">20/07/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.primadanoi.it/news/brevi/578895/selene-pascasi-vince-il-premio-alda-merini.html">SELENE PASCASI VINCE IL PREMIO ALDA MERINI</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article "
           id="box_bef54116-460a-42eb-acfa-1d79b2ec05a5"  articleid="578842"  vcpos="3608"
           
           
           
           
    >
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">17/07/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.primadanoi.it/news/brevi/578842/raccolta-rifiuti-a-fuoco-due-mezzi-nel-deposito.html">RACCOLTA RIFIUTI: A FUOCO DUE MEZZI NEL DEPOSITO</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article "
           id="box_b13188c1-8e7e-4944-b433-412d44b55b19"  articleid="578788"  vcpos="3609"
           
           
           
           
    >
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">14/07/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.primadanoi.it/news/brevi/578788/pescara-rimosso-divieto-di-balneazione-vi-abalilla-via-galilei.html">PESCARA. RIMOSSO DIVIETO DI BALNEAZIONE VI ABALILLA-VIA GALILEI</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_d895da4c-ab72-4084-ac08-e87b64467238" class="punti_slide">
    
   </div>
</div>

<script type="text/javascript">
   $('#box_d895da4c-ab72-4084-ac08-e87b64467238 .cont_anteprima_slider').bxSlider({
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_d895da4c-ab72-4084-ac08-e87b64467238 .punti_slide'
    });
    //$('#box_d895da4c-ab72-4084-ac08-e87b64467238').css('visibility','visible');
    
    
    $('#box_d895da4c-ab72-4084-ac08-e87b64467238').css('visibility','visible');
    
</script>

    

</div><!--vc_box_slider_specific_section ghost_container--></div>
    <div class="vc_colomn center"><div class="fb_vc_header"><a href="https://www.facebook.com/PrimaDaNoi.it">Like us</a></div>
<div class="fb_vc_container">
    <div class="fb_vc_wrapper">
        
<div class="container_facebook_like">
  <script type='text/javascript'>
    if(hasAcceptedCookie('facebook')){
     document.write('<div class="fb-page" data-href="http://www.facebook.com/PrimaDaNoi.it" data-width=350 data-height=522 data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/PrimaDaNoi.it"><a href="http://www.facebook.com/PrimaDaNoi.it"></a></blockquote></div></div>');
    }
  </script>  

</div>

    </div>
</div></div>
    <div class="vc_colomn right"><div class="tw-header"><a class="follow-button profile" href="https://twitter.com/PrimaDaNoi"><i class="ic-button-bird"></i>Follow us</a></div>
<div class="tw-container">
    


    <a class="twitter-timeline" width="360" height="358" data-widget-id="346989180993290240" data-chrome="noheader nofooter noscrollbar transparent"></a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div></div>
</div><!--vc_box_social_and_article_section-->
    </div><!--vc_container-->
    <div class="spacer t_10"></div>
    <link rel="stylesheet" type="text/css" href="https://www.primadanoi.it/css/pdn_footer_css.jsp?v=1454511667000" /><div class="vc_footer">
    <div class="vc_container vc_plr_5">
        
        <script id="a9a5a1a1-a557-43e0-8df2-2af2308a76b7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30_2  null\" format=\"990x30_2\" ><div id=\"197115\" style=\"width:970px;height:250px;\"><\/div>\r\n<script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 197115,\r\n    \"containerid\": \"197115\"});\r\n<\/script>\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(114);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#a9a5a1a1-a557-43e0-8df2-2af2308a76b7').remove()
    </script>
      
      
    </div>
    <div class="vc_container_full vc_bg_red">
        <div class="vc_container vc_plr_5">
            

    <div class="logo vc_logo_channel_footer null">
        <a href="https://www.primadanoi.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_black.jpg?v=1529766012000" />
        </a>
    </div>

            <div class="vc_social_icons">
    


<div class="social_box">
    <a href="http://www.facebook.com/PrimaDaNoi.it" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook.png" /></a><a href="http://twitter.com/#!/Primadanoi" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter.png" /></a>
</div>

</div><!--box_social-->
        </div><!--vc_container-->
    </div><!--vc_container_full-->
    <div class="vc_container_full vc_bg_grey_plr_5">
        <div class="vc_container vc_plr_5">
            <div class="spacer t_10"></div>
            
        
                    <div class="menu vc_menu_footer null" id="box_3239dfe1-63c2-4db2-b63b-899864a52f8d">
                    <ul class="menu_1">
<li class="home sezione_1 ">
<a  href="https://www.primadanoi.it/sezioni/1/1/home"  ><span>Home</span></a>
</li>
<li class="abruzzoleaks sezione_584 pagina-bianca">
<a  href="https://www.primadanoi.it/sezioni/584/abruzzoleaks"  ><span>ABRUZZOLEAKS</span></a>
</li>
<li class="trasparenza sezione_589 sezione">
<a  href="https://www.primadanoi.it/sezioni/589/trasparenza"  ><span>TRASPARENZA</span></a>
</li>
<li class="inchieste sezione_460 sezione">
<a  href="https://www.primadanoi.it/sezioni/460/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="cronaca sezione_444 sezione">
<a  href="https://www.primadanoi.it/sezioni/444/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_455 sezione">
<a  href="https://www.primadanoi.it/sezioni/455/politica"  ><span>Politica</span></a>
</li>
<li class="abruzzo sezione_454 sezione">
<a  href="https://www.primadanoi.it/sezioni/454/abruzzo"  ><span>Abruzzo</span></a>
</li>
<li class="spesa-pubblica sezione_519 sezione">
<a  href="https://www.primadanoi.it/sezioni/519/spesa-pubblica"  ><span>Spesa pubblica</span></a>
</li>
<li class="sanita sezione_516 sezione">
<a  href="https://www.primadanoi.it/sezioni/516/sanita"  ><span>Sanit&agrave;</span></a>
</li>
<li class="economia sezione_446 sezione">
<a  href="https://www.primadanoi.it/sezioni/446/economia"  ><span>Economia</span></a>
</li>
<li class="salute sezione_447 sezione">
<a  href="https://www.primadanoi.it/sezioni/447/salute"  ><span>Salute</span></a>
</li>
<li class="italia sezione_448 sezione">
<a  href="https://www.primadanoi.it/sezioni/448/italia"  ><span>Italia</span></a>
</li>
<li class="a-tavola sezione_462 sezione">
<a  href="https://www.primadanoi.it/sezioni/462/a-tavola"  ><span>A Tavola</span></a>
</li>
<li class="mediagallery sezione_534 sezione">
<a  href="https://www.primadanoi.it/sezioni/534/mediagallery"  ><span>Mediagallery</span></a>
</li>
<li class="privacy sezione_529 pagina-bianca">
<a  href="https://www.primadanoi.it/sezioni/529/privacy"  ><span>Privacy</span></a>
</li>
</ul>

                    </div>
    
            <div class="text_edit vc_box_text_editable null">
    <p class="text " >Contatta la Redazione Email:<br />
redazione@primadanoi.it<br />
Tel: 328 329 0550<br />
Fax: 06 233 125 63<br />
Skype: Donlisander</p>
</div>


            <div class="spacer t_10"></div>
        </div><!--vc_container-->
    </div><!--vc_container_full-->
    <div class="vc_container_full vc_bg_grey_plr_5 vc_bt_1_grey">
        <div class="vc_container vc_plr_5">
            <div class="spacer t_10"></div>
            

<div class="copyright vc_copyright">
        
         <p>PrimaDaNoi.it è un‘opera pubblicata sotto una Licenza Creative Commons.<br> Sei libero di riprodurre tutto il nostro materiale NON ALTERANDOLO, CITANDO LA FONTE E NON TRAENDONE VANTAGGI ECONOMICI. <br><br> PrimaDaNoi.it è una testata giornalistica registrata al Tribunale di Chieti n 7 del 22 agosto 2005.<br> Direttore responsabile Alessandro Biancardi. Editore: Donlisander Communication Srls <br> Partita Iva 02038920688 - Iscrizione al Roc N.23382. <br> Alcune foto potrebbero essere prese dal Web e ritenute di dominio pubblico; i proprietari contrari alla pubblicazione possono scrivere a <a href="mailto:redazione@primadanoi.it" data-mce-href="mailto:redazione@primadanoi.it">redazione@primadanoi.it</a></p>
         
    
</div><!--copyright-->

            <div class="spacer t_10"></div>
        </div><!--vc_container-->
    </div><!--vc_container_full-->
</div><!--vc_footer-->

    <script type="text/javascript" src="https://www.primadanoi.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.primadanoi.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.primadanoi.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=579075" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read_today .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read_today{ display:none; }</style>');
    $('.vc_most_read_today').addClass('779033db-e377-49d9-a4ae-a33e6c0e7952');
    $('#1ee9ff3d-0ac3-414f-a5e5-4ae8e556bb10').append('<p class="label_tab label_tab_1">oggi</p>');
    $('#1ee9ff3d-0ac3-414f-a5e5-4ae8e556bb10 .label_tab_1').bind('click loadFirst',function(){
        $('#1ee9ff3d-0ac3-414f-a5e5-4ae8e556bb10 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.779033db-e377-49d9-a4ae-a33e6c0e7952').hide();
        $('.vc_most_read_today').show();
        if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_today .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_most_read_week{ display:none; }</style>');
    $('.vc_most_read_week').addClass('779033db-e377-49d9-a4ae-a33e6c0e7952');
    $('#1ee9ff3d-0ac3-414f-a5e5-4ae8e556bb10').append('<p class="label_tab label_tab_2">settimana</p>');
    $('#1ee9ff3d-0ac3-414f-a5e5-4ae8e556bb10 .label_tab_2').bind('click loadFirst',function(){
        $('#1ee9ff3d-0ac3-414f-a5e5-4ae8e556bb10 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.779033db-e377-49d9-a4ae-a33e6c0e7952').hide();
        $('.vc_most_read_week').show();
        if($(".vc_most_read_week .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_week .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#1ee9ff3d-0ac3-414f-a5e5-4ae8e556bb10 p:first').click()
//]]>
</script>

        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>