

<!DOCTYPE html>
<html>
    <head>
        <title>Credito: &egrave; emergenza artigianato in Abruzzo - PrimaDaNoi.it</title>
<meta name="description" content="Provincia Chieti agli ultimi posti" />
<meta name="Keywords" content="Credito: è emergenza artigianato in Abruzzo" />
<meta name="news_keywords" content="Credito: è emergenza artigianato in Abruzzo" />
<meta name="sections" content="Abruzzo,Economia,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_1.ico?v=1532337229000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1532337229000" type="image/x-icon" />

<base href="https://www.primadanoi.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Credito: &egrave; emergenza artigianato in Abruzzo"      >
<meta property="og:description" content="Provincia Chieti agli ultimi posti">
<meta property="og:image" content="https://www.primadanoi.it/resizer/600/315/true/1443540096406_1457594000.jpg--credito__e_emergenza_artigianato_in_abruzzo.jpg?1457594001000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.primadanoi.it/news/abruzzo/578992/credito-e-emergenza-artigianato-in-abruzzo.html">
<meta property="fb:app_id" content="171345719956958">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@https://twitter.com/PrimaDaNoi">
<meta property="twitter:creator" content="@https://twitter.com/PrimaDaNoi">
<meta property="twitter:title" content="Credito: &egrave; emergenza artigianato in Abruzzo">
<meta property="twitter:description" content="Provincia Chieti agli ultimi posti">
<meta property="twitter:url" content="https://www.primadanoi.it/news/abruzzo/578992/credito-e-emergenza-artigianato-in-abruzzo.html">
<meta property="twitter:image" content="https://www.primadanoi.it/resizer/600/315/true/1443540096406_1457594000.jpg--credito__e_emergenza_artigianato_in_abruzzo.jpg?1457594001000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.primadanoi.it/resizer/600/315/true/1443540096406_1457594000.jpg--credito__e_emergenza_artigianato_in_abruzzo.jpg?1457594001000" />
<meta itemprop="publisher" content="PrimaDaNoi.it" /> 
<meta itemprop="url" content="https://www.primadanoi.it/news/abruzzo/578992/credito-e-emergenza-artigianato-in-abruzzo.html" />
<link rel="canonical" href="https://www.primadanoi.it/news/abruzzo/578992/credito-e-emergenza-artigianato-in-abruzzo.html" /><meta property="articleID" content="578992">
    <meta property="datePublished" content="2018-07-26T06:45:31Z">
<link rel="amphtml" href="https://www.primadanoi.it/news/abruzzo/578992/credito-e-emergenza-artigianato-in-abruzzo.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.primadanoi.it/news/abruzzo/578992/credito-e-emergenza-artigianato-in-abruzzo.html","mainEntityOfPage":"https://www.primadanoi.it/news/abruzzo/578992/credito-e-emergenza-artigianato-in-abruzzo.html","headline":"Credito: è emergenza artigianato in Abruzzo","text":"  ABRUZZO. Provincia di Chieti agli ultimi posti in Italia in materia di credito: i prestiti alle imprese artigiane, al 31 dicembre 2017, sono scesi del 14,9% rispetto allo stesso mese dell'anno precedente, dato che colloca il territorio provinciale al 99esimo posto della classifica nazionale. Il dato chietino è peggiore anche di quello, già estremamente negativo, registrato dall'Abruzzo: -10,7%, pari a 98 milioni di euro in meno su un totale di 817 milioni erogati, e 19esima posizione. Leggermente migliore, ma sempre negativa, la situazione della provincia dell'Aquila: -7% e 41esima posizione. E' quanto emerge da un approfondimento che Confartigianato Chieti L'Aquila ha condotto su un'indagine del Centro studi della Confederazione nazionale. Dall’analisi dei dati emerge che il trend congiunturale, in provincia di Chieti, è in peggioramento. Il dato di dicembre, infatti, è solo l’ultimo di una serie di cifre con segno meno: nel 2015 -6,2% a dicembre; nel 2016 -13,4% a marzo, -13,9% a giugno, -13,6% a settembre, -11,1% a dicembre; nel 2017 -5,9% a marzo, -5,7% a giugno, -12,7% a settembre e -14,9% a dicembre. In miglioramento, seppur con segno meno, il trend in provincia dell'Aquila: nel 2015 -0,8% a dicembre; nel 2016 -1,2% a marzo, -1,3% a giugno, -2,3% a settembre, -5,0% a dicembre; nel 2017 -5,0% a marzo, -7,4% a giugno, -8,9% a settembre e -7% a dicembre. Situazione analoga in Abruzzo: nel 2015 -4,5 a dicembre; nel 2016 -8,6% a marzo, -8% a giugno, -7,3% a settembre, -8,4% a dicembre; nel 2017 -5,9% a marzo, -7% a giugno, -11,2% a settembre e -10,7 a dicembre. A livello territoriale, quindi, Chieti è tra gli ultimi posti della classifica nazionale e ultima in Abruzzo. Prima ci sono Pescara (91esima posizione, -12,5%), Teramo (52esima posizione, -7,5%) e L'Aquila (41esima posizione). «Come auspicato più volte dalla nostra associazione - afferma il direttore di Confartigianato Chieti L'Aquila, Daniele Giangiulli - la Regione, attraverso la Fira, deve accelerare sulla pubblicazione dei bandi. Siamo ormai giunti alla fine della legislatura e non c'è più tempo: attendiamo almeno un segnale di attenzione per le piccole imprese. I Consorzi fidi del sistema Confartigianato – conclude – restano soggetti facilitatori nonché strumento prezioso per agevolare l’accesso al credito di micro e piccole imprese, ma negli ultimi anni sono stati abbandonati dalla politica e dalle istituzioni».","keywords":"Credito: è emergenza artigianato in Abruzzo","articleSection":"Abruzzo","publisher":{"@type":"Organization","name":"PrimaDaNoi.it","logo":{"@type":"ImageObject","url":"https://www.primadanoi.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.primadanoi.it/resizer/-1/-1/true/1443540096406_1457594000.jpg--.jpg?1457594001000","url":"https://www.primadanoi.it/resizer/-1/-1/true/1443540096406_1457594000.jpg--.jpg?1457594001000","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione PdN"},"dateCreated":"2018-07-26T06:45:22Z","dateModified":"2018-07-26T06:45:22Z","datePublished":"2018-07-26T06:45:31Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.primadanoi.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.primadanoi.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.primadanoi.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 454;
virtualcmsPageInfo.sectionName = 'Abruzzo';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.primadanoi.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Credito: \u00E8 emergenza artigianato in Abruzzo';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-07-26 08:45';
virtualcmsPageInfo.article.author = 'Redazione PdN';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.primadanoi.it/news/abruzzo/578992/credito-e-emergenza-artigianato-in-abruzzo.html';

</script>
<script type="text/javascript" src="https://www.primadanoi.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.primadanoi.it/js/events_handler.js?v=1432644800000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-NXWPCBL':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52910-1', 'auto');
  ga('require', 'GTM-NXWPCBL');
  ga('send', 'pageview');
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K5FKXP2');</script>
<!-- End Google Tag Manager -->
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.primadanoi.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.primadanoi.it/articolo.jsp?idarticolo=578992&amp=false';
      var fb_appId = '171345719956958';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.primadanoi.it/articolo.jsp?idarticolo=578992&amp=false';
    </script>
    <script type="text/javascript" src="https://www.primadanoi.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.primadanoi.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.primadanoi.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.primadanoi.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script async type="text/javascript" src="//s.clickiocdn.com/t/consent_209243.js"></script>



<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>


<meta name='preservation:priority' content='true' />


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2172135759227265",
          enable_page_level_ads: true
     });
</script>











<script async type="text/javascript" src="//s.clickiocdn.com/t/pb209243.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type="text/javascript">
googletag.cmd.push(function() {
 googletag.defineSlot('/1036901/AERTURA_HOME', [300, 250], 'div-gpt-ad-1492752180435-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/990x250', [990, 250], 'div-gpt-ad-1492721207010-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/MAXIBANNER_LARGO_970x90', [970, 90], 'div-gpt-ad-1465202383599-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/maxibanner_home_728x90', [728, 90], 'div-gpt-ad-1465306756401-0').addService(googletag.pubads());
googletag.defineSlot('/1036901/970x90_BASSO', [970, 90], 'div-gpt-ad-1429790758644-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/banner_468x60', [468, 60], 'div-gpt-ad-1392460040760-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/BANNER_SEMPLICE', [300, 100], 'div-gpt-ad-1345968000474-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/BANNER_SEMPLICE_2', [300, 100], 'div-gpt-ad-1345968042696-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/BANNER_SEMPLICE_3', [300, 100], 'div-gpt-ad-1345968087970-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/MANCHETTE_DESTRA', [234, 60], 'div-gpt-ad-1345967954640-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/MANCHETTE_SINISTRA', [234, 60], 'div-gpt-ad-1345967954640-1').addService(googletag.pubads());
 googletag.defineSlot('/1036901/Grattacielo_Cronaca', [160, 600], 'div-gpt-ad-1465293836443-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_ARTICOLO_ALTO', [300, 250], 'div-gpt-ad-1444645365415-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_3_HOME', [300, 250], 'div-gpt-ad-1465316074486-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_2_ARTICOLI', [300, 250], 'div-gpt-ad-1410506029615-0').addService(googletag.pubads());
googletag.defineSlot('/1036901/270x90', [240, 90], 'div-gpt-ad-1355999432696-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/Quadrato_3', [300, 250], 'div-gpt-ad-1366437226539-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/maxibanner_home_basso', [728, 90], 'div-gpt-ad-1410497629727-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_2_HOME', [300, 250], 'div-gpt-ad-1416407903005-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_3_HOME_1', [300, 250], 'div-gpt-ad-1345967705250-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/quadrato_basso_home', [300, 250], 'div-gpt-ad-1410497293641-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/Quadrato_articolo_basso', [300, 250], 'div-gpt-ad-1391537812343-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_5_ARTICOLI', [300, 250], 'div-gpt-ad-1345968474054-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_5_HOME', [300, 250], 'div-gpt-ad-1378273283022-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/GRISSINO_ALTO', [990, 30], 'div-gpt-ad-1465219122324-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_GRANDE_ARTICOLO', [336, 280], 'ca-pub-2172135759227265').addService(googletag.pubads());

 googletag.defineSlot('/1036901/QUADRATO_GRANDE_ARTICOLO', [336, 280], 'div-gpt-ad-1427782577458-0').addService(googletag.pubads());

 googletag.defineSlot('/1036901/bakground', [1400, 1500], 'div-gpt-ad-1345968610471-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/160x300', [160, 300], 'div-gpt-ad-1375280117328-0').addService(googletag.pubads());

 googletag.defineSlot('/1036901/300_600', [300, 600], 'div-gpt-ad-1364903182955-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
});
</script>



<meta property="fb:pages" content="93868250369" />




<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K5FKXP2');</script>
<!-- End Google Tag Manager -->




<script type="text/javascript">incrementAdvImpression(97);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.primadanoi.it/css/style_site.css?v=1500641212000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.primadanoi.it/css/pdn_article_standard_css.jsp?v=1504274432000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.primadanoi.it/css/print.css?v=1452855024000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-52910-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_abruzzo ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K5FKXP2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
<link rel="stylesheet" type="text/css" href="https://www.primadanoi.it/css/pdn_header_css.jsp?v=1465209260000" />
        <script id="57a8e9ad-b717-477f-8340-3a87d6779c46" class="banner_cms" type='text/javascript'>
        var banner = {"html":"\r\n\r\n\r\n\r\n\r\n<!-- codice circuito  Pnet Publisher Network-->\r\n<!-- Spazio:  primadanoi_it_skin -->\r\n<script type=\"text/javascript\">\r\n    amm_zt = 0;\r\n    amm_ad_siteid = 10490;\r\n    amm_ad_zone = 180745;\r\n    amm_ad_sitew = 1000;\r\n<\/script>\r\n<script type=\"text/javascript\"\r\n     src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'>\r\n     \r\n<\/script>\r\n\r\n<!-- codice circuito  Pnet Publisher Network - fine-->\r\n                                               \r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(165);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('ammadv')){
            document.write(banner.html);
        }
        $('#57a8e9ad-b717-477f-8340-3a87d6779c46').remove()
    </script>
      
      

        
        
      
      
      
<div class="vc_container vc_header_top vc_plr_5">
    <div class="spacer t_5"></div>
    
        
                    <div class="menu vc_box_menu_top_bar null" id="box_a5a6117a-ac0b-40b1-bdca-949342c99855">
                    <ul class="menu_1">
<li class="privacy sezione_529 pagina-bianca">
<a  href="https://www.primadanoi.it/sezioni/529/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="pubblicita sezione_492 sezione">
<a  href="https://www.primadanoi.it/sezioni/492/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="la-redazione sezione_520 pagina-bianca">
<a  href="https://www.primadanoi.it/sezioni/520/la-redazione"  >
<span>La Redazione</span>
</a>
</li>
<li class="il-progetto sezione_522 pagina-bianca">
<a  href="https://www.primadanoi.it/sezioni/522/il-progetto"  >
<span>Il Progetto</span>
</a>
</li>
<li class="iscriviti-ai-feed sezione_533 sezione">
<a  href="https://www.primadanoi.it/sezioni/533/iscriviti-ai-feed"  >
<img width="9" height="9" src="resizer/9/9/true/1453978601391.png--.png?1453978602000" />
<span>Iscriviti ai Feed</span>
</a>
</li>
</ul>

                    </div>
    
    <div class="contatore_visite"><p class="visite">visite:</p><p class="visitors">316.365.492</p></div>
    
<div class="cerca vc_search_horizontal" id="cercacbe42b96-ac21-41ba-bcbc-0581cacc6c2b" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercacbe42b96-ac21-41ba-bcbc-0581cacc6c2b input[name="q"]').example('|');
      
      $('#cercacbe42b96-ac21-41ba-bcbc-0581cacc6c2b form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercacbe42b96-ac21-41ba-bcbc-0581cacc6c2b input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    <div class="vc_social_icons">
    


<div class="social_box">
    <a href="http://www.facebook.com/PrimaDaNoi.it" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook.png" /></a><a href="http://twitter.com/#!/Primadanoi" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter.png" /></a>
</div>

</div><!--box_social-->
    


<div id="1d178a81-b4cf-492c-812e-b0d45805c584"></div><script type="text/javascript">
    var sendParam = {"password_dimenticata_testo":"Password dimenticata?","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","label_login_facebook":"facebook","classname":"vc_sign_in","elementsOrder_user_login":"username,password,submit,user_login,registrati","registrati_testo":"<span>Registrati subito<\/span>","welcome_fields":"nome","recupera_password_invia_testo":"invia","login_testo":"Login","elementsOrder":"apri_login,user_login","label_login_google":"google","occhiello_recupera_password":"Inserisci l'indirizzo e-mail di registrazione; ti verr&agrave; immediatamente spedito un link per reimpostare la password.","id_canale_ajax":1,"invio_contenuto_testo":"ok","idarticolo":"578992","ajax":true,"torna_login_testo":"back to login","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#1d178a81-b4cf-492c-812e-b0d45805c584').html(data);
            $('#1d178a81-b4cf-492c-812e-b0d45805c584 > div.login').unwrap()
        }
    });
    </script>
    <div class="spacer t_5"></div>
</div><!--vc_container-->
<div class="vc_container vc_header_center vc_bg_white_plr_5">
    <div class="spacer t_10"></div>
    <div class="vc_cont_head_center">
        
        <script id="338a6ab2-4d8e-4302-a758-29154e1526fb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_234x60_sx  null\" format=\"234x60_sx\" >\r\n\r\n<!-- MANCHETTE_SINISTRA -->\r\n<div id='div-gpt-ad-1345967954640-1' style='width:234px; height:60px;'>\r\n<script type='text/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1345967954640-1'); });\r\n<\/script>\r\n<\/div>\r\n\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(66);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#338a6ab2-4d8e-4302-a758-29154e1526fb').remove()
    </script>
      
      
        

    <div class="logo vc_logo null">
        <a href="https://www.primadanoi.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1516027430000" />
        </a>
    </div>

        
        <script id="f3475378-adfc-4e58-8f40-8e021c9dca3e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_234x60_dx  null\" format=\"234x60_dx\" ><!-- MANCHETTE_DESTRA -->\r\n<div id='div-gpt-ad-1345967954640-0' style='width:234px; height:60px;'>\r\n<script type='text/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1345967954640-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(65);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('google-analytics')){
            document.write(banner.html);
        }
      
        $('#f3475378-adfc-4e58-8f40-8e021c9dca3e').remove()
    </script>
      
      
    </div><!--vc_cont_head_center-->
    
        
                    <div class="menu vc_menu_header" id="box_f238f7ac-44ff-49a7-bf34-4e963bbfaaae">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.primadanoi.it/"  ><span>Home</span></a>
</li>
<li class="abruzzoleaks sezione_584 pagina-bianca">
<a  href="https://www.primadanoi.it/sezioni/584/abruzzoleaks"  ><span>ABRUZZOLEAKS</span></a>
</li>
<li class="trasparenza sezione_589 sezione">
<a  href="https://www.primadanoi.it/sezioni/589/trasparenza"  ><span>TRASPARENZA</span></a>
</li>
<li class="inchieste sezione_460 sezione">
<a  href="https://www.primadanoi.it/sezioni/460/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="cronaca sezione_444 sezione">
<a  href="https://www.primadanoi.it/sezioni/444/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_455 sezione">
<a  href="https://www.primadanoi.it/sezioni/455/politica"  ><span>Politica</span></a>
</li>
<li class="ambiente sezione_518 sezione">
<a  href="https://www.primadanoi.it/sezioni/518/ambiente"  ><span>Ambiente</span></a>
</li>
<li class="abruzzo attivo selezionato sezione_454 sezione">
<a  href="https://www.primadanoi.it/sezioni/454/abruzzo"  ><span>Abruzzo</span></a>
</li>
<li class="sanita sezione_516 sezione">
<a  href="https://www.primadanoi.it/sezioni/516/sanita"  ><span>Sanit&agrave;</span></a>
</li>
<li class="spesa-pubblica sezione_519 sezione">
<a  href="https://www.primadanoi.it/sezioni/519/spesa-pubblica"  ><span>Spesa pubblica</span></a>
</li>
<li class="mediagallery sezione_534 sezione">
<a  href="https://www.primadanoi.it/sezioni/534/mediagallery"  ><span>Mediagallery</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_5c3dc7820b604d0895a6f98756ba6244 = undefined;
                            
                            $('#box_f238f7ac-44ff-49a7-bf34-4e963bbfaaae ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_5c3dc7820b604d0895a6f98756ba6244 != 'undefined') {
                                    $('#box_f238f7ac-44ff-49a7-bf34-4e963bbfaaae .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5c3dc7820b604d0895a6f98756ba6244.code);
                                    incrementAdvImpression(bannerbox_5c3dc7820b604d0895a6f98756ba6244.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    
        <script id="1827b910-f53b-4d8a-bae1-77ffd928cb74" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30 \" format=\"990x30\" ><script type=\"text/javascript\" class=\"teads\" async=\"true\" src=\"//a.teads.tv/page/76661/tag\"><\/script>\r\n\r\n\r\n<div id=\"415720\" style=\"width:970px;height:250px;\"><\/div>\r\n<script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 415720,\r\n    \"containerid\": \"415720\"});\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(67);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#1827b910-f53b-4d8a-bae1-77ffd928cb74').remove()
    </script>
      
      
</div><!--vc_container-->
    
    <div class="vc_container vc_bg_white_plr_5">
        <div class="spacer t_15"></div>
        <div class="vc_column_structure_sx">
            
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs null">
    <ul>  
              <li>Sei in:</li>
                            <li> > </li><li class="sezione_attiva sezione_454 abruzzo">
                                <a href="https://www.primadanoi.it/sezioni/454/abruzzo">Abruzzo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     

            <div class="spacer t_15"></div>
            <article role="main" itemscope="" itemtype="http://schema.org/Article">
                <header>
                    <div class="vc_cont_article_body_header">
    


    <div class="vc_article_body_header vc_color_txt_default vc_article">
    <p class="occhiello_articolo">ECONOMIA</p><h1 itemprop="headline name" class="titolo_articolo titolo">Credito: &egrave; emergenza artigianato in Abruzzo</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Provincia Chieti agli ultimi posti</h2>
    </div>  


    <aside>
        

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 578992 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </aside>
    


    <div class="vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Redazione PdN" src="resizer/45/45/true/1455620304504.png--.png" alt="Redazione PdN" height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Redazione PdN</p></div><p itemprop="datePublished" class="data_articolo data">- 26 Luglio 2018 alle 08:45</p><div class="visite_container"><p class="visite_testo">Letture:</p><p class="visite">16</p></div>
    </div>  


    


    <div class="vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_b33debb6-8f7f-451a-8e77-af96dacc869c">                
            <meta itemprop="thumbnailUrl" content="https://www.primadanoi.it/resizer/751/-1/true/1443540096406_1457594000.jpg--in_abruzzo_e__emergenza_credito_e_fisco___imprese_in_ginocchio_.jpg?1457594001000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="In Abruzzo e' emergenza credito e fisco. &laquo;Imprese in ginocchio&raquo;" src="resizer/751/-1/true/1443540096406_1457594000.jpg--in_abruzzo_e__emergenza_credito_e_fisco___imprese_in_ginocchio_.jpg?1457594001000" alt="In Abruzzo e' emergenza credito e fisco. &laquo;Imprese in ginocchio&raquo;"  width="751" />
                        
                    </div>
                </div>
    </div>  


</div><!--vc_cont_article_body_header-->
                </header>
                <aside>
                    






                </aside>
                






<div class="cont_vc_article_body">
    <aside>
        
        
        
      
      
      
    </aside>
    


    <div class="vc_article vc_article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>&nbsp;</p> 
<p>ABRUZZO. Provincia di Chieti agli ultimi posti in Italia in materia di credito: i prestiti alle imprese artigiane, al 31 dicembre 2017, sono scesi del 14,9% rispetto allo stesso mese dell'anno precedente, dato che colloca il territorio provinciale al 99esimo posto della classifica nazionale.</p> 
<p>Il dato chietino &egrave; peggiore anche di quello, gi&agrave; estremamente negativo, registrato dall'Abruzzo: -10,7%, pari a 98 milioni di euro in meno su un totale di 817 milioni erogati, e 19esima posizione.</p> 
<p>Leggermente migliore, ma sempre negativa, la situazione della provincia dell'Aquila: -7% e 41esima posizione. E' quanto emerge da un approfondimento che Confartigianato Chieti L'Aquila ha condotto su un'indagine del Centro studi della Confederazione nazionale.<br /><br /></p> 
<p>Dall’analisi dei dati emerge che il trend congiunturale, in provincia di Chieti, &egrave; in peggioramento. Il dato di dicembre, infatti, &egrave; solo l’ultimo di una serie di cifre con segno meno: nel 2015 -6,2% a dicembre; nel 2016 -13,4% a marzo, -13,9% a giugno, -13,6% a settembre, -11,1% a dicembre; nel 2017 -5,9% a marzo, -5,7% a giugno, -12,7% a settembre e -14,9% a dicembre.</p>
<div class="bannervcms banner_inarticle_01"> 
 <div align="center"> 
  <div id="1239126" style="width: 336px; height: 280px; text-align: center;"></div> 
  <script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 1239126,
    "containerid": "1239126"});
</script>
 </div> 
</div>
<script type="text/javascript">incrementAdvImpression(170);</script> 
<p>In miglioramento, seppur con segno meno, il trend in provincia dell'Aquila: nel 2015 -0,8% a dicembre; nel 2016 -1,2% a marzo, -1,3% a giugno, -2,3% a settembre, -5,0% a dicembre; nel 2017 -5,0% a marzo, -7,4% a giugno, -8,9% a settembre e -7% a dicembre.<br /><br /></p> 
<p>Situazione analoga in Abruzzo: nel 2015 -4,5 a dicembre; nel 2016 -8,6% a marzo, -8% a giugno, -7,3% a settembre, -8,4% a dicembre; nel 2017 -5,9% a marzo, -7% a giugno, -11,2% a settembre e -10,7 a dicembre.</p> 
<p>A livello territoriale, quindi, Chieti &egrave; tra gli ultimi posti della classifica nazionale e ultima in Abruzzo. Prima ci sono Pescara (91esima posizione, -12,5%), Teramo (52esima posizione, -7,5%) e L'Aquila (41esima posizione).</p> 
<p>&laquo;Come auspicato pi&ugrave; volte dalla nostra associazione - afferma il direttore di Confartigianato Chieti L'Aquila, Daniele Giangiulli - la Regione, attraverso la Fira, deve accelerare sulla pubblicazione dei bandi. Siamo ormai giunti alla fine della legislatura e non c'&egrave; pi&ugrave; tempo: attendiamo almeno un segnale di attenzione per le piccole imprese. I Consorzi fidi del sistema Confartigianato – conclude – restano soggetti facilitatori nonch&eacute; strumento prezioso per agevolare l’accesso al credito di micro e piccole imprese, ma negli ultimi anni sono stati abbandonati dalla politica e dalle istituzioni&raquo;.</p>
<div class="bannervcms banner_inarticle_02"> 
 <div align="center"> 
  <div id="80549" style="width:336px;height:280px;"></div> 
  <script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 80549,
    "containerid": "80549"});
</script>
 </div> 
</div>
<script type="text/javascript">incrementAdvImpression(178);</script> 
<p></p>
                  </div>
    </div>  


    


    <div class="vc_color_txt_default vc_article vc_article_body">
    
    </div>  


</div><!--cont_vc_article_body-->
                
        <script id="2b80cfca-169b-4dfc-b47a-1dda2c6391ef" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_336x280  null\" format=\"336x280\" ><p><a href=\"https://chat.whatsapp.com/2Ra8Iyya2Iz80haOtCMbBQ\" target=\"_blank\" rel=\"noopener\"><img src=\"https://www.primadanoi.it/userUpload/wa2.png\" alt=\"\" width=\"650\" height=\"78\" /><\/a><\/p>\r\n\r\n<div id=\"413878\" style=\"width:660px;height:500px;\"><\/div>\r\n<script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 413878,\r\n    \"containerid\": \"413878\"});\r\n<\/script>\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#2b80cfca-169b-4dfc-b47a-1dda2c6391ef').remove()
    </script>
      
      
                
        
        <div data-render="true"  class="bannervcms banner_468x60_articolo  null" format="468x60_articolo" ><a rel="nofollow" href="https://www.primadanoi.it/clickhere.jsp?id=132&mode=adv&l=https%3A%2F%2Fgoo.gl%2FJqb4Yo"  onclick="window.open(this.href); return false;"  ><img src='upload/1530264389462.gif' alt='' /><script type="text/javascript">incrementAdvImpression(132);</script>
</a></div>
      
      
      
            </article>
        </div><!--vc_column_structure_sx-->
        <div class="vc_column_structure_dx">
            
        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x250_2  null" format="300x250_2" ><div id="83706" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 83706,
    "containerid": "83706"});
</script><script type="text/javascript">incrementAdvImpression(75);</script>
</div>
      
      
      
<div class="text_edit vc_box_most_title">
    <p class="text " ><span style="background-color: #000000; color: #ffffff;" data-mce-style="background-color: #000000; color: #ffffff;"><strong><span style="background-color: #d80a04;" data-mce-style="background-color: #d80a04;">&nbsp; I PIU' LETTI &nbsp;&nbsp; </span><br></strong></span></p>
</div>


<div class="tab_menu vc_box_most" id="a3c8483b-6d93-4e6d-8f7d-6f425e374e61"></div>


<div class="vc_most_read_today">
        
    <div class="most_read vc_most_read vc_txt_xs vc_color_txt_default" id="81f3dddf-8d9b-413c-bcf2-de5f11fb28ba">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/cronaca/578963/luciano-d-alfonso-per-il-tribunale-de-l-aquila-non-e--incompatibile.html"><img alt="L&rsquo;ultima sfida. D&rsquo;Alfonso, addio alla Regione con festa il 7 settembre" title="L&rsquo;ultima sfida. D&rsquo;Alfonso, addio alla Regione con festa il 7 settembre" src="https://www.primadanoi.it/resizer/81/56/true/1530953356361_1530953515.jpg--.jpg?1530953516000" /></a></div>
            <div class="cont"><span class="occhiello">ULTIM'ORA</span><p class="titolo"><a href="https://www.primadanoi.it/news/cronaca/578963/luciano-d-alfonso-per-il-tribunale-de-l-aquila-non-e--incompatibile.html"><span style="color: #ff0000;"><strong>PER IL TRIBUNALE DE L’AQUILA D’ALFONSO NON E’ INCOMPATIBILE: HA RAGIONE LUI</strong></span></a></p>
            </div></div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/abruzzo/578964/iper-abruzzo-conad-finiper-licenziamento-citta--sant-angelo-ortona.html"><img alt="Iper Abruzzo, il marchio lascia la regione: 600 lavoratori sulle spine. Politica si mobilita" title="Iper Abruzzo, il marchio lascia la regione: 600 lavoratori sulle spine. Politica si mobilita" src="https://www.primadanoi.it/resizer/81/56/true/1532498264732_1532498350.jpg--.jpg?1532498351000" /></a></div>
            <div class="cont"><span class="occhiello">LA SVOLTA</span><p class="titolo"><a href="https://www.primadanoi.it/news/abruzzo/578964/iper-abruzzo-conad-finiper-licenziamento-citta--sant-angelo-ortona.html">Iper Abruzzo, il marchio lascia la regione: 600 lavoratori sulle spine. Politica si mobilita</a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/abruzzo/578958/luciano-d-alfonso-regione-abruzzo-incarico-arta-segretario-del-pd--spoltore.html"><img alt="Regione Abruzzo. Un altro incarico a tempo&hellip; scaduto: all&rsquo;Arta l&rsquo;ex segretario del Pd di Spoltore" title="Regione Abruzzo. Un altro incarico a tempo&hellip; scaduto: all&rsquo;Arta l&rsquo;ex segretario del Pd di Spoltore" src="https://www.primadanoi.it/resizer/81/56/true/1492497103087_1532438772.jpg--.jpg?1532438772000" /></a></div>
            <div class="cont"><span class="occhiello">IL FATTO</span><p class="titolo"><a href="https://www.primadanoi.it/news/abruzzo/578958/luciano-d-alfonso-regione-abruzzo-incarico-arta-segretario-del-pd--spoltore.html">Regione Abruzzo. Un altro incarico a tempo… scaduto: all’Arta l’ex segretario del Pd di Spoltore</a></p>
            </div></div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/salute/578969/parto-domiciliare-a-raiano-ce-la-casa-maternita.html"><img alt="Il pediatra Pietrangeli" title="Il pediatra Pietrangeli" src="https://www.primadanoi.it/resizer/81/56/true/1532507481227.jpg--.jpg?1532507481000" /></a></div>
            <div class="cont"><span class="occhiello">NUOVE VITE</span><p class="titolo"><a href="https://www.primadanoi.it/news/salute/578969/parto-domiciliare-a-raiano-ce-la-casa-maternita.html">Parto domiciliare, a Raiano c’&egrave; la ‘Casa Maternit&agrave;’</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/abruzzo/578981/incompatibilita-luciano-d-alfonso--il-costituzionalista---il-tribunale-svia-sulla-richiesta-.html"><img alt="Incompatibilit&agrave; D&rsquo;Alfonso. Il costituzionalista: &laquo;il Tribunale svia sulla richiesta&raquo;" title="Incompatibilit&agrave; D&rsquo;Alfonso. Il costituzionalista: &laquo;il Tribunale svia sulla richiesta&raquo;" src="https://www.primadanoi.it/resizer/81/56/true/1532530316232.jpg--.jpg?1532530316000" /></a></div>
            <div class="cont"><span class="occhiello">IL PARERE TECNICO</span><p class="titolo"><a href="https://www.primadanoi.it/news/abruzzo/578981/incompatibilita-luciano-d-alfonso--il-costituzionalista---il-tribunale-svia-sulla-richiesta-.html">Incompatibilit&agrave; D’Alfonso. Il costituzionalista: &laquo;il Tribunale svia sulla richiesta&raquo;</a></p>
            </div></div><div class="box pos6 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/abruzzo/578919/sergio-marchionne-nato-a-chieti-abruzzo-sevel-.html"><img alt="Marchionne: &laquo;Ho sempre parlato chiaro: non aiuta a farsi amici ma ad essere onesti&raquo;" title="Marchionne: &laquo;Ho sempre parlato chiaro: non aiuta a farsi amici ma ad essere onesti&raquo;" src="https://www.primadanoi.it/resizer/81/56/true/1532323329423.jpg--.jpg?1532323329000" /></a></div>
            <div class="cont"><span class="occhiello">IL VIDEO</span><p class="titolo"><a href="https://www.primadanoi.it/news/abruzzo/578919/sergio-marchionne-nato-a-chieti-abruzzo-sevel-.html">Marchionne: &laquo;Ho sempre parlato chiaro: non aiuta a farsi amici ma ad essere onesti&raquo;</a></p>
            </div></div><div class="box pos7 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/abruzzo/578965/sicurezza-stradale-via-la-patente-a-chi-guida-con-cellulare-in-mano.html"><img alt="Sicurezza stradale: &laquo;via la patente a chi guida con cellulare in mano&raquo;" title="Sicurezza stradale: &laquo;via la patente a chi guida con cellulare in mano&raquo;" src="https://www.primadanoi.it/resizer/81/56/true/1532503620239.jpg--.jpg?1532503620000" /></a></div>
            <div class="cont"><span class="occhiello">IL FATTO</span><p class="titolo"><a href="https://www.primadanoi.it/news/abruzzo/578965/sicurezza-stradale-via-la-patente-a-chi-guida-con-cellulare-in-mano.html">Sicurezza stradale: &laquo;via la patente a chi guida con cellulare in mano&raquo;</a></p>
            </div></div><script type="text/javascript">var divs=$('#81f3dddf-8d9b-413c-bcf2-de5f11fb28ba .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#81f3dddf-8d9b-413c-bcf2-de5f11fb28ba .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
<div class="vc_most_read_week">
        
    <div class="most_read vc_most_read vc_txt_xs vc_color_txt_default" id="a8f0cb10-7dc2-45b4-a2ef-6c97a282ada8">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/cronaca/578904/sergio-marchionne-malato-fca---john-elkann.html"><img alt="Fca, finisce improvvisamente l&rsquo;era di Sergio Marchionne" title="Fca, finisce improvvisamente l&rsquo;era di Sergio Marchionne" src="https://www.primadanoi.it/resizer/81/56/true/1532159441508.JPG--.JPG?1532159441000" /></a></div>
            <div class="cont"><span class="occhiello">IL FATTO</span><p class="titolo"><a href="https://www.primadanoi.it/news/cronaca/578904/sergio-marchionne-malato-fca---john-elkann.html">Fca, finisce improvvisamente l’era di Sergio Marchionne</a></p>
            </div></div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/italia/578917/fca--sergio-marchionne-grave-malattia--complicazioni-post-operazione--elkann.html"><img alt="Fca. Marchionne grave: &laquo;condizioni peggiorate. Complicazioni inattese post operazione&raquo;&laquo;NON POTRA' TORNARE AL LAVORO&raquo;" title="Fca. Marchionne grave: &laquo;condizioni peggiorate. Complicazioni inattese post operazione&raquo;&laquo;NON POTRA' TORNARE AL LAVORO&raquo;" src="https://www.primadanoi.it/resizer/81/56/true/1373379956876.jpg--.jpg" /></a></div>
            <div class="cont"><span class="occhiello">IL FATTO</span><p class="titolo"><a href="https://www.primadanoi.it/news/italia/578917/fca--sergio-marchionne-grave-malattia--complicazioni-post-operazione--elkann.html">Fca. Marchionne grave: &laquo;condizioni peggiorate. Complicazioni inattese post operazione&raquo;<br /><span style="color: #ff0000;">&laquo;NON POTRA' TORNARE AL LAVORO&raquo;</span></a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/cronaca/578963/luciano-d-alfonso-per-il-tribunale-de-l-aquila-non-e--incompatibile.html"><img alt="L&rsquo;ultima sfida. D&rsquo;Alfonso, addio alla Regione con festa il 7 settembre" title="L&rsquo;ultima sfida. D&rsquo;Alfonso, addio alla Regione con festa il 7 settembre" src="https://www.primadanoi.it/resizer/81/56/true/1530953356361_1530953515.jpg--.jpg?1530953516000" /></a></div>
            <div class="cont"><span class="occhiello">ULTIM'ORA</span><p class="titolo"><a href="https://www.primadanoi.it/news/cronaca/578963/luciano-d-alfonso-per-il-tribunale-de-l-aquila-non-e--incompatibile.html"><span style="color: #ff0000;"><strong>PER IL TRIBUNALE DE L’AQUILA D’ALFONSO NON E’ INCOMPATIBILE: HA RAGIONE LUI</strong></span></a></p>
            </div></div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/abruzzo/578958/luciano-d-alfonso-regione-abruzzo-incarico-arta-segretario-del-pd--spoltore.html"><img alt="Regione Abruzzo. Un altro incarico a tempo&hellip; scaduto: all&rsquo;Arta l&rsquo;ex segretario del Pd di Spoltore" title="Regione Abruzzo. Un altro incarico a tempo&hellip; scaduto: all&rsquo;Arta l&rsquo;ex segretario del Pd di Spoltore" src="https://www.primadanoi.it/resizer/81/56/true/1492497103087_1532438772.jpg--.jpg?1532438772000" /></a></div>
            <div class="cont"><span class="occhiello">IL FATTO</span><p class="titolo"><a href="https://www.primadanoi.it/news/abruzzo/578958/luciano-d-alfonso-regione-abruzzo-incarico-arta-segretario-del-pd--spoltore.html">Regione Abruzzo. Un altro incarico a tempo… scaduto: all’Arta l’ex segretario del Pd di Spoltore</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/cronaca/578916/ravenna-donna-abruzzese-muore-in-un-incidente-in-moto.html"><img alt="Ravenna, donna abruzzese muore in un incidente in moto" title="Ravenna, donna abruzzese muore in un incidente in moto" src="https://www.primadanoi.it/resizer/81/56/true/1532195443757.jpg--.jpg?1532195443000" /></a></div>
            <div class="cont"><span class="occhiello">SANGUE SULL'ASFALTO</span><p class="titolo"><a href="https://www.primadanoi.it/news/cronaca/578916/ravenna-donna-abruzzese-muore-in-un-incidente-in-moto.html">Ravenna, donna abruzzese muore in un incidente in moto</a></p>
            </div></div><div class="box pos6 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/abruzzo/578964/iper-abruzzo-conad-finiper-licenziamento-citta--sant-angelo-ortona.html"><img alt="Iper Abruzzo, il marchio lascia la regione: 600 lavoratori sulle spine. Politica si mobilita" title="Iper Abruzzo, il marchio lascia la regione: 600 lavoratori sulle spine. Politica si mobilita" src="https://www.primadanoi.it/resizer/81/56/true/1532498264732_1532498350.jpg--.jpg?1532498351000" /></a></div>
            <div class="cont"><span class="occhiello">LA SVOLTA</span><p class="titolo"><a href="https://www.primadanoi.it/news/abruzzo/578964/iper-abruzzo-conad-finiper-licenziamento-citta--sant-angelo-ortona.html">Iper Abruzzo, il marchio lascia la regione: 600 lavoratori sulle spine. Politica si mobilita</a></p>
            </div></div><div class="box pos7 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/abruzzo/578876/abruzzo-terremoto--il-decreto-approvato-e-legge--ecco-che-cosa-prevede.html"><img alt="Terremoto. Il decreto approvato &egrave; legge: ecco che cosa prevede" title="Terremoto. Il decreto approvato &egrave; legge: ecco che cosa prevede" src="https://www.primadanoi.it/resizer/81/56/true/1532011032332_1532011069.png--.png?1532011070000" /></a></div>
            <div class="cont"><span class="occhiello">VIA LIBERA</span><p class="titolo"><a href="https://www.primadanoi.it/news/abruzzo/578876/abruzzo-terremoto--il-decreto-approvato-e-legge--ecco-che-cosa-prevede.html">Terremoto. Il decreto approvato &egrave; legge: ecco che cosa prevede</a></p>
            </div></div><script type="text/javascript">var divs=$('#a8f0cb10-7dc2-45b4-a2ef-6c97a282ada8 .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#a8f0cb10-7dc2-45b4-a2ef-6c97a282ada8 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
<div class="spacer t_15"></div>

        <script id="8ee32680-58cb-45f1-88b1-800955525235" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_3  null\" format=\"300x250_3\" ><div id=\"102492\" style=\"width:336px;height:280px;\"><\/div>\r\n<script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 102492,\r\n    \"containerid\": \"102492\"});\r\n<\/script>\r\n\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(96);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#8ee32680-58cb-45f1-88b1-800955525235').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      
<div id="refresh_articles">
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_txt_s vc_color_txt_default vc_box_other_articles_section" id="box_deb7fd2f-c590-4fbb-827d-2f0609860a65">
            
                <p class="occhiello_titolo">Altri articoli dalla sezione &raquo;
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.primadanoi.it/news/italia/578986/autostrade--arrivano-i-nuovi-tutor--si-inizia-su-25-tratte.html"><img alt="Autostrade. Arrivano i nuovi Tutor: si inizia su 25 tratte" title="Autostrade. Arrivano i nuovi Tutor: si inizia su 25 tratte" src="https://www.primadanoi.it/resizer/118/73/true/1532582806420.jpg--.jpg?1532582806000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >VIABILITA'</span><p class="titolo"><a href="https://www.primadanoi.it/news/italia/578986/autostrade--arrivano-i-nuovi-tutor--si-inizia-su-25-tratte.html">Autostrade. Arrivano i nuovi Tutor: si inizia su 25 tratte</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.primadanoi.it/news/cronaca/578994/francavilla--il-ripascimento-dura-8-giorni--oggi-riunione-urgente-in-comune.html"><img alt="Francavilla, il ripascimento dura 8 giorni. Oggi riunione urgente in Comune" title="Francavilla, il ripascimento dura 8 giorni. Oggi riunione urgente in Comune" src="https://www.primadanoi.it/resizer/118/73/true/1532590723231.jpg--.jpg?1532590723000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >SOLDI A MARE</span><p class="titolo"><a href="https://www.primadanoi.it/news/cronaca/578994/francavilla--il-ripascimento-dura-8-giorni--oggi-riunione-urgente-in-comune.html">Francavilla, il ripascimento dura 8 giorni. Oggi riunione urgente in Comune</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo abruzzo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.primadanoi.it/news/abruzzo/578992/credito-e-emergenza-artigianato-in-abruzzo.html"><img alt="Credito: &egrave; emergenza artigianato in Abruzzo" title="Credito: &egrave; emergenza artigianato in Abruzzo" src="https://www.primadanoi.it/resizer/118/73/true/1443540096406_1457594000.jpg--.jpg?1457594001000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >ECONOMIA</span><p class="titolo"><a href="https://www.primadanoi.it/news/abruzzo/578992/credito-e-emergenza-artigianato-in-abruzzo.html">Credito: &egrave; emergenza artigianato in Abruzzo</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.primadanoi.it/news/cronaca/578991/carcere-laquila-adesso-ce-il-rischio-abbattimento.html"><img alt="Carcere L&rsquo;Aquila, adesso c&rsquo;&egrave; il rischio abbattimento" title="Carcere L&rsquo;Aquila, adesso c&rsquo;&egrave; il rischio abbattimento" src="https://www.primadanoi.it/resizer/118/73/true/1532587223150_1532587268.jpg--.jpg?1532587269000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >IL FATTO</span><p class="titolo"><a href="https://www.primadanoi.it/news/cronaca/578991/carcere-laquila-adesso-ce-il-rischio-abbattimento.html">Carcere L’Aquila, adesso c’&egrave; il rischio abbattimento</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.primadanoi.it/news/cronaca/578990/discarica-atri-m5s-sindaco-tiri-fuori-i-verbali-della-conferenza-dei-servizi.html"><img alt="Discarica Atri: &laquo;ampliamento previsto da 10 anni&raquo;" title="Discarica Atri: &laquo;ampliamento previsto da 10 anni&raquo;" src="https://www.primadanoi.it/resizer/118/73/true/1504947741116.jpg--.jpg?1504947741000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >RIFIUTI</span><p class="titolo"><a href="https://www.primadanoi.it/news/cronaca/578990/discarica-atri-m5s-sindaco-tiri-fuori-i-verbali-della-conferenza-dei-servizi.html">Discarica Atri, M5S: &laquo;sindaco tiri fuori i verbali della Conferenza dei servizi&raquo;</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.primadanoi.it/news/italia/578985/governo-azzera-cda-di-ferrovie--stop-anche-alla-fusione-con-anas.html"><img alt="Governo azzera cda di Ferrovie: stop anche alla fusione con Anas" title="Governo azzera cda di Ferrovie: stop anche alla fusione con Anas" src="https://www.primadanoi.it/resizer/118/73/true/1532582341785.jpg--.jpg?1532582342000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >IL FATTO</span><p class="titolo"><a href="https://www.primadanoi.it/news/italia/578985/governo-azzera-cda-di-ferrovie--stop-anche-alla-fusione-con-anas.html">Governo azzera cda di Ferrovie: stop anche alla fusione con Anas</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos7 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.primadanoi.it/news/cronaca/578982/pescara--bimba-con-malattia-rara-non-riceve-i-prodotti-per-curarsi-dalla-asl.html"><img alt="Pescara. Bimba con malattia rara non riceve dalla Asl i prodotti per curarsi" title="Pescara. Bimba con malattia rara non riceve dalla Asl i prodotti per curarsi" src="https://www.primadanoi.it/resizer/118/73/true/1532531719162.jpg--.jpg?1532531719000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >LA STORIA</span><p class="titolo"><a href="https://www.primadanoi.it/news/cronaca/578982/pescara--bimba-con-malattia-rara-non-riceve-i-prodotti-per-curarsi-dalla-asl.html">Pescara. Bimba con malattia rara non riceve dalla Asl i prodotti per curarsi</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_deb7fd2f-c590-4fbb-827d-2f0609860a65.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    
</div>
<!-- CACHED --><!-- ms:0 -->

<div class="spacer t_15"></div>

        <script id="78ef406f-ae25-473b-b76e-11442b1fabad" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_5  null\" format=\"300x250_5\" >\r\n\r\n<div id=\"408726\" style=\"width:300px;height:600px;\"><\/div>\r\n<script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 408726,\r\n    \"containerid\": \"408726\"});\r\n<\/script>\r\n\r\n\r\n<div id=\"747698\" style=\"width:300px;height:1050px;\"><\/div>\r\n<script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 747698,\r\n    \"containerid\": \"747698\"});\r\n<\/script>\r\n\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(78);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#78ef406f-ae25-473b-b76e-11442b1fabad').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      
        </div><!--vc_column_structure_dx-->
    </div><!--vc_container-->
    <div class="vc_container vc_footer_article vc_bg_white_plr_5">
        <div class="spacer t_15"></div>
        

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Credito: &egrave; emergenza artigianato in Abruzzo">Credito: &egrave; emergenza artigianato in Abruzzo</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

        <div class="spacer t_15"></div>
<div class="text_edit vc_text_edit">
    <p class="text " >Come ti senti?</p>
</div>

<div class="spacer t_15"></div>
<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "578992"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori vc_box_preview_mood">        <p class="occhiello_titolo">Qual &egrave; il tuo stato d\'animo?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Allegro" >Allegro</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Stupito" >Stupito</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Triste" >Triste</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Arrabbiato" >Arrabbiato</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
        <div class="spacer t_15"></div>
        




        <div class="spacer t_15"></div>
        <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Commenti</a></p>
            <p class="condividi">Condividi le tue opinioni su PrimaDaNoi.it</p>
        </div>
        <form name="" method="post" action="/news/abruzzo/578992/credito-e-emergenza-artigianato-in-abruzzo.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_titolo"><input name="titolo" value="Titolo" onfocus="if(this.value=='Titolo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Titolo';}" /></div><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="578992" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.primadanoi.it\/news\/abruzzo\/578992\/credito-e-emergenza-artigianato-in-abruzzo.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
    </div>
    <div class="vc_container vc_bg_white_plr_5">
        
        <script id="80112bca-b625-4887-bfbf-bdf465603893" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728_90_2  null\" format=\"728_90_2\" >\r\n<div id=\"80567\" style=\"width:728px;height:90px;\"><\/div>\r\n<script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 80567,\r\n    \"containerid\": \"80567\"});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(133);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#80112bca-b625-4887-bfbf-bdf465603893').remove()
    </script>
      
      
    </div>
    
    <div class="spacer t_10"></div>
    <div class="vc_container vc_bg_white_plr_5">
        <div class="vc_box_social_and_article_section">
    <div class="vc_colomn left"><div class="vc_box_slider_specific_section ">
    <div class="text_edit vc_title_box_slider_specific_section">
    <p class="text " >Brevi</p>
</div>

    

        
<script type="text/javascript">
    $('head').append('<style type="text/css">#box_3ad0a874-ff66-46a5-8f6b-bebf5565ff2b {visibility:hidden;}</style>');
</script>
<div id="box_3ad0a874-ff66-46a5-8f6b-bebf5565ff2b" class="anteprima_slider vc_preview_slider_specific_section ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article "
           id="box_1dcbea14-eeaa-4cd6-bed6-32d0742fe511"  articleid="578980"  vcpos="3601"
           
           
           
           
    >
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">25/07/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.primadanoi.it/news/brevi/578980/scarichi-abusivi-in-torrente-buonanotte-22-sanzioni.html">SCARICHI ABUSIVI IN TORRENTE BUONANOTTE: 22 SANZIONI</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article "
           id="box_8992acbc-66ad-4dec-9a6e-10eab85d887a"  articleid="578972"  vcpos="3602"
           
           
           
           
    >
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">25/07/18</p><p class="occhiello vc_pretitle">NOMINE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.primadanoi.it/news/brevi/578972/ruzzo-reti-cda-si-riorganizza-cognitti-vicepresidente.html">RUZZO RETI, CDA SI RIORGANIZZA. COGNITTI VICEPRESIDENTE</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article "
           id="box_3efd882e-231f-4441-892c-704409e6354e"  articleid="578943"  vcpos="3603"
           
           
           
           
    >
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">23/07/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.primadanoi.it/news/brevi/578943/controlli-a-locali-riviera-di-pescara-sanzioni.html">CONTROLLI A LOCALI RIVIERA DI PESCARA: SANZIONI</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article "
           id="box_8f4d0cef-13a3-4c79-9e9f-8329663e93cd"  articleid="578938"  vcpos="3604"
           
           
           
           
    >
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">23/07/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.primadanoi.it/news/brevi/578938/montesilvano-commercio-abusivo-in-spiaggia-sequestri.html">MONTESILVANO, COMMERCIO ABUSIVO IN SPIAGGIA: SEQUESTRI</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article "
           id="box_7cbde682-fe9a-4051-a958-ee994c6e443f"  articleid="578921"  vcpos="3605"
           
           
           
           
    >
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">23/07/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.primadanoi.it/news/brevi/578921/ciclista-25enne-investito-a-vasto-marina.html">CICLISTA 25ENNE INVESTITO A VASTO MARINA</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article "
           id="box_15bf3a9b-5437-45c2-838c-d696f06ca5b4"  articleid="578899"  vcpos="3606"
           
           
           
           
    >
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">20/07/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.primadanoi.it/news/brevi/578899/camionista-muore-mentre-cambia-ruota-al-suo-tir.html">CAMIONISTA MUORE MENTRE CAMBIA RUOTA AL SUO TIR</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article "
           id="box_060b9d5f-e45f-47b7-9680-8e016c54666e"  articleid="578895"  vcpos="3607"
           
           
           
           
    >
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">20/07/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.primadanoi.it/news/brevi/578895/selene-pascasi-vince-il-premio-alda-merini.html">SELENE PASCASI VINCE IL PREMIO ALDA MERINI</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article "
           id="box_d69b1a2b-8ec7-42ad-9bfc-9b4068fad9ae"  articleid="578842"  vcpos="3608"
           
           
           
           
    >
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">17/07/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.primadanoi.it/news/brevi/578842/raccolta-rifiuti-a-fuoco-due-mezzi-nel-deposito.html">RACCOLTA RIFIUTI: A FUOCO DUE MEZZI NEL DEPOSITO</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article "
           id="box_79477645-a859-4087-b311-6b360ae58107"  articleid="578788"  vcpos="3609"
           
           
           
           
    >
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">14/07/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.primadanoi.it/news/brevi/578788/pescara-rimosso-divieto-di-balneazione-vi-abalilla-via-galilei.html">PESCARA. RIMOSSO DIVIETO DI BALNEAZIONE VI ABALILLA-VIA GALILEI</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_3ad0a874-ff66-46a5-8f6b-bebf5565ff2b" class="punti_slide">
    
   </div>
</div>

<script type="text/javascript">
   $('#box_3ad0a874-ff66-46a5-8f6b-bebf5565ff2b .cont_anteprima_slider').bxSlider({
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_3ad0a874-ff66-46a5-8f6b-bebf5565ff2b .punti_slide'
    });
    //$('#box_3ad0a874-ff66-46a5-8f6b-bebf5565ff2b').css('visibility','visible');
    
    
    $('#box_3ad0a874-ff66-46a5-8f6b-bebf5565ff2b').css('visibility','visible');
    
</script>

    

</div><!--vc_box_slider_specific_section ghost_container--></div>
    <div class="vc_colomn center"><div class="fb_vc_header"><a href="https://www.facebook.com/PrimaDaNoi.it">Like us</a></div>
<div class="fb_vc_container">
    <div class="fb_vc_wrapper">
        
<div class="container_facebook_like">
  <script type='text/javascript'>
    if(hasAcceptedCookie('facebook')){
     document.write('<div class="fb-page" data-href="http://www.facebook.com/PrimaDaNoi.it" data-width=350 data-height=522 data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/PrimaDaNoi.it"><a href="http://www.facebook.com/PrimaDaNoi.it"></a></blockquote></div></div>');
    }
  </script>  

</div>

    </div>
</div></div>
    <div class="vc_colomn right"><div class="tw-header"><a class="follow-button profile" href="https://twitter.com/PrimaDaNoi"><i class="ic-button-bird"></i>Follow us</a></div>
<div class="tw-container">
    


    <a class="twitter-timeline" width="360" height="358" data-widget-id="346989180993290240" data-chrome="noheader nofooter noscrollbar transparent"></a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div></div>
</div><!--vc_box_social_and_article_section-->
    </div><!--vc_container-->
    <div class="spacer t_10"></div>
    <link rel="stylesheet" type="text/css" href="https://www.primadanoi.it/css/pdn_footer_css.jsp?v=1454511667000" /><div class="vc_footer">
    <div class="vc_container vc_plr_5">
        
        <script id="3e302815-56f9-4a71-965c-f14022c2f476" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30_2  null\" format=\"990x30_2\" ><div id=\"197115\" style=\"width:970px;height:250px;\"><\/div>\r\n<script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 197115,\r\n    \"containerid\": \"197115\"});\r\n<\/script>\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(114);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#3e302815-56f9-4a71-965c-f14022c2f476').remove()
    </script>
      
      
    </div>
    <div class="vc_container_full vc_bg_red">
        <div class="vc_container vc_plr_5">
            

    <div class="logo vc_logo_channel_footer null">
        <a href="https://www.primadanoi.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_black.jpg?v=1529766012000" />
        </a>
    </div>

            <div class="vc_social_icons">
    


<div class="social_box">
    <a href="http://www.facebook.com/PrimaDaNoi.it" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook.png" /></a><a href="http://twitter.com/#!/Primadanoi" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter.png" /></a>
</div>

</div><!--box_social-->
        </div><!--vc_container-->
    </div><!--vc_container_full-->
    <div class="vc_container_full vc_bg_grey_plr_5">
        <div class="vc_container vc_plr_5">
            <div class="spacer t_10"></div>
            
        
                    <div class="menu vc_menu_footer null" id="box_8ac9bdd6-9423-4d86-876f-2d56ed0ce5fc">
                    <ul class="menu_1">
<li class="home sezione_1 ">
<a  href="https://www.primadanoi.it/sezioni/1/1/home"  ><span>Home</span></a>
</li>
<li class="abruzzoleaks sezione_584 pagina-bianca">
<a  href="https://www.primadanoi.it/sezioni/584/abruzzoleaks"  ><span>ABRUZZOLEAKS</span></a>
</li>
<li class="trasparenza sezione_589 sezione">
<a  href="https://www.primadanoi.it/sezioni/589/trasparenza"  ><span>TRASPARENZA</span></a>
</li>
<li class="inchieste sezione_460 sezione">
<a  href="https://www.primadanoi.it/sezioni/460/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="cronaca sezione_444 sezione">
<a  href="https://www.primadanoi.it/sezioni/444/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_455 sezione">
<a  href="https://www.primadanoi.it/sezioni/455/politica"  ><span>Politica</span></a>
</li>
<li class="abruzzo attivo selezionato sezione_454 sezione">
<a  href="https://www.primadanoi.it/sezioni/454/abruzzo"  ><span>Abruzzo</span></a>
</li>
<li class="spesa-pubblica sezione_519 sezione">
<a  href="https://www.primadanoi.it/sezioni/519/spesa-pubblica"  ><span>Spesa pubblica</span></a>
</li>
<li class="sanita sezione_516 sezione">
<a  href="https://www.primadanoi.it/sezioni/516/sanita"  ><span>Sanit&agrave;</span></a>
</li>
<li class="economia sezione_446 sezione">
<a  href="https://www.primadanoi.it/sezioni/446/economia"  ><span>Economia</span></a>
</li>
<li class="salute sezione_447 sezione">
<a  href="https://www.primadanoi.it/sezioni/447/salute"  ><span>Salute</span></a>
</li>
<li class="italia sezione_448 sezione">
<a  href="https://www.primadanoi.it/sezioni/448/italia"  ><span>Italia</span></a>
</li>
<li class="a-tavola sezione_462 sezione">
<a  href="https://www.primadanoi.it/sezioni/462/a-tavola"  ><span>A Tavola</span></a>
</li>
<li class="mediagallery sezione_534 sezione">
<a  href="https://www.primadanoi.it/sezioni/534/mediagallery"  ><span>Mediagallery</span></a>
</li>
<li class="privacy sezione_529 pagina-bianca">
<a  href="https://www.primadanoi.it/sezioni/529/privacy"  ><span>Privacy</span></a>
</li>
</ul>

                    </div>
    
            <div class="text_edit vc_box_text_editable null">
    <p class="text " >Contatta la Redazione Email:<br />
redazione@primadanoi.it<br />
Tel: 328 329 0550<br />
Fax: 06 233 125 63<br />
Skype: Donlisander</p>
</div>


            <div class="spacer t_10"></div>
        </div><!--vc_container-->
    </div><!--vc_container_full-->
    <div class="vc_container_full vc_bg_grey_plr_5 vc_bt_1_grey">
        <div class="vc_container vc_plr_5">
            <div class="spacer t_10"></div>
            

<div class="copyright vc_copyright">
        
         <p>PrimaDaNoi.it è un‘opera pubblicata sotto una Licenza Creative Commons.<br> Sei libero di riprodurre tutto il nostro materiale NON ALTERANDOLO, CITANDO LA FONTE E NON TRAENDONE VANTAGGI ECONOMICI. <br><br> PrimaDaNoi.it è una testata giornalistica registrata al Tribunale di Chieti n 7 del 22 agosto 2005.<br> Direttore responsabile Alessandro Biancardi. Editore: Donlisander Communication Srls <br> Partita Iva 02038920688 - Iscrizione al Roc N.23382. <br> Alcune foto potrebbero essere prese dal Web e ritenute di dominio pubblico; i proprietari contrari alla pubblicazione possono scrivere a <a href="mailto:redazione@primadanoi.it" data-mce-href="mailto:redazione@primadanoi.it">redazione@primadanoi.it</a></p>
         
    
</div><!--copyright-->

            <div class="spacer t_10"></div>
        </div><!--vc_container-->
    </div><!--vc_container_full-->
</div><!--vc_footer-->

    <script type="text/javascript" src="https://www.primadanoi.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.primadanoi.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.primadanoi.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=578992" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read_today .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read_today{ display:none; }</style>');
    $('.vc_most_read_today').addClass('c42c35a0-e721-4bd9-b7b7-2f11b3b3527b');
    $('#a3c8483b-6d93-4e6d-8f7d-6f425e374e61').append('<p class="label_tab label_tab_1">oggi</p>');
    $('#a3c8483b-6d93-4e6d-8f7d-6f425e374e61 .label_tab_1').bind('click loadFirst',function(){
        $('#a3c8483b-6d93-4e6d-8f7d-6f425e374e61 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.c42c35a0-e721-4bd9-b7b7-2f11b3b3527b').hide();
        $('.vc_most_read_today').show();
        if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_today .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_most_read_week{ display:none; }</style>');
    $('.vc_most_read_week').addClass('c42c35a0-e721-4bd9-b7b7-2f11b3b3527b');
    $('#a3c8483b-6d93-4e6d-8f7d-6f425e374e61').append('<p class="label_tab label_tab_2">settimana</p>');
    $('#a3c8483b-6d93-4e6d-8f7d-6f425e374e61 .label_tab_2').bind('click loadFirst',function(){
        $('#a3c8483b-6d93-4e6d-8f7d-6f425e374e61 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.c42c35a0-e721-4bd9-b7b7-2f11b3b3527b').hide();
        $('.vc_most_read_week').show();
        if($(".vc_most_read_week .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_week .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#a3c8483b-6d93-4e6d-8f7d-6f425e374e61 p:first').click()
//]]>
</script>

        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>