

<!DOCTYPE html>
<html>
    <head>
        <title>Protezione Civile, in Abruzzo nuovi poli logistici regionali - PrimaDaNoi.it</title>
<meta name="description" content="Serviranno per lo stoccaggio dei mezzi e materiali della Colonna mobile regionale" />
<meta name="Keywords" content="protezione civile, abruzzo, poli logistici" />
<meta name="news_keywords" content="protezione civile, abruzzo, poli logistici" />
<meta name="sections" content="Abruzzo,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=1433418118000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1433418118000" type="image/x-icon" />

<base href="https://www.primadanoi.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Protezione Civile, in Abruzzo nuovi poli logistici regionali"      >
<meta property="og:description" content="Serviranno per lo stoccaggio dei mezzi e materiali della Colonna mobile regionale">
<meta property="og:image" content="https://www.primadanoi.it/resizer/600/315/true/1478023427862_1478023458.jpg--protezione_civile__in_abruzzo_nuovi_poli_logistici_regionali.jpg?1478023459000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.primadanoi.it/news/abruzzo/578238/protezione-civile-in-abruzzo-nuovi-poli-logistici-regionali.html">
<meta property="fb:app_id" content="171345719956958">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@https://twitter.com/PrimaDaNoi">
<meta property="twitter:creator" content="@https://twitter.com/PrimaDaNoi">
<meta property="twitter:title" content="Protezione Civile, in Abruzzo nuovi poli logistici regionali">
<meta property="twitter:description" content="Serviranno per lo stoccaggio dei mezzi e materiali della Colonna mobile regionale">
<meta property="twitter:url" content="https://www.primadanoi.it/news/abruzzo/578238/protezione-civile-in-abruzzo-nuovi-poli-logistici-regionali.html">
<meta property="twitter:image" content="https://www.primadanoi.it/resizer/600/315/true/1478023427862_1478023458.jpg--protezione_civile__in_abruzzo_nuovi_poli_logistici_regionali.jpg?1478023459000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.primadanoi.it/resizer/600/315/true/1478023427862_1478023458.jpg--protezione_civile__in_abruzzo_nuovi_poli_logistici_regionali.jpg?1478023459000" />
<meta itemprop="publisher" content="PrimaDaNoi.it" /> 
<meta itemprop="url" content="https://www.primadanoi.it/news/abruzzo/578238/protezione-civile-in-abruzzo-nuovi-poli-logistici-regionali.html" />
<link rel="canonical" href="https://www.primadanoi.it/news/abruzzo/578238/protezione-civile-in-abruzzo-nuovi-poli-logistici-regionali.html" /><meta property="datePublished" content="2018-06-14T05:46:58Z">
<link rel="amphtml" href="https://www.primadanoi.it/news/abruzzo/578238/protezione-civile-in-abruzzo-nuovi-poli-logistici-regionali.amp">
        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.primadanoi.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.primadanoi.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.primadanoi.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 454;
virtualcmsPageInfo.sectionName = 'Abruzzo';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.primadanoi.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Protezione Civile, in Abruzzo nuovi poli logistici regionali';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-06-14 07:46';
virtualcmsPageInfo.article.author = 'WhatsApp PdN 328 3290550';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.primadanoi.it/news/abruzzo/578238/protezione-civile-in-abruzzo-nuovi-poli-logistici-regionali.html';

</script>
<script type="text/javascript" src="https://www.primadanoi.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.primadanoi.it/js/events_handler.js?v=1432644800000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-NXWPCBL':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52910-1', 'auto');
  ga('require', 'GTM-NXWPCBL');
  ga('send', 'pageview');
</script>



<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.primadanoi.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.primadanoi.it/articolo.jsp?idarticolo=578238&amp=false';
      var fb_appId = '171345719956958';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.primadanoi.it/articolo.jsp?idarticolo=578238&amp=false';
    </script>
    <script type="text/javascript" src="https://www.primadanoi.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.primadanoi.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.primadanoi.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.primadanoi.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script async type="text/javascript" src="//s.clickiocdn.com/t/consent_209243.js"></script>



<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>


<meta name='preservation:priority' content='true' />


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2172135759227265",
          enable_page_level_ads: true
     });
</script>











<script async type="text/javascript" src="//s.clickiocdn.com/t/pb209243.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type="text/javascript">
googletag.cmd.push(function() {
 googletag.defineSlot('/1036901/AERTURA_HOME', [300, 250], 'div-gpt-ad-1492752180435-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/990x250', [990, 250], 'div-gpt-ad-1492721207010-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/MAXIBANNER_LARGO_970x90', [970, 90], 'div-gpt-ad-1465202383599-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/maxibanner_home_728x90', [728, 90], 'div-gpt-ad-1465306756401-0').addService(googletag.pubads());
googletag.defineSlot('/1036901/970x90_BASSO', [970, 90], 'div-gpt-ad-1429790758644-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/banner_468x60', [468, 60], 'div-gpt-ad-1392460040760-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/BANNER_SEMPLICE', [300, 100], 'div-gpt-ad-1345968000474-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/BANNER_SEMPLICE_2', [300, 100], 'div-gpt-ad-1345968042696-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/BANNER_SEMPLICE_3', [300, 100], 'div-gpt-ad-1345968087970-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/MANCHETTE_DESTRA', [234, 60], 'div-gpt-ad-1345967954640-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/MANCHETTE_SINISTRA', [234, 60], 'div-gpt-ad-1345967954640-1').addService(googletag.pubads());
 googletag.defineSlot('/1036901/Grattacielo_Cronaca', [160, 600], 'div-gpt-ad-1465293836443-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_ARTICOLO_ALTO', [300, 250], 'div-gpt-ad-1444645365415-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_3_HOME', [300, 250], 'div-gpt-ad-1465316074486-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_2_ARTICOLI', [300, 250], 'div-gpt-ad-1410506029615-0').addService(googletag.pubads());
googletag.defineSlot('/1036901/270x90', [240, 90], 'div-gpt-ad-1355999432696-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/Quadrato_3', [300, 250], 'div-gpt-ad-1366437226539-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/maxibanner_home_basso', [728, 90], 'div-gpt-ad-1410497629727-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_2_HOME', [300, 250], 'div-gpt-ad-1416407903005-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_3_HOME_1', [300, 250], 'div-gpt-ad-1345967705250-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/quadrato_basso_home', [300, 250], 'div-gpt-ad-1410497293641-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/Quadrato_articolo_basso', [300, 250], 'div-gpt-ad-1391537812343-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_5_ARTICOLI', [300, 250], 'div-gpt-ad-1345968474054-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_5_HOME', [300, 250], 'div-gpt-ad-1378273283022-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/GRISSINO_ALTO', [990, 30], 'div-gpt-ad-1465219122324-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_GRANDE_ARTICOLO', [336, 280], 'ca-pub-2172135759227265').addService(googletag.pubads());

 googletag.defineSlot('/1036901/QUADRATO_GRANDE_ARTICOLO', [336, 280], 'div-gpt-ad-1427782577458-0').addService(googletag.pubads());

 googletag.defineSlot('/1036901/bakground', [1400, 1500], 'div-gpt-ad-1345968610471-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/160x300', [160, 300], 'div-gpt-ad-1375280117328-0').addService(googletag.pubads());

 googletag.defineSlot('/1036901/300_600', [300, 600], 'div-gpt-ad-1364903182955-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
});
</script>



<meta property="fb:pages" content="93868250369" />




<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K5FKXP2');</script>
<!-- End Google Tag Manager -->




<script type="text/javascript">incrementAdvImpression(97);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.primadanoi.it/css/style_site.css?v=1500641212000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.primadanoi.it/css/pdn_article_standard_css.jsp?v=1504274432000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.primadanoi.it/css/print.css?v=1452855024000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', ' ']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_abruzzo "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K5FKXP2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
<link rel="stylesheet" type="text/css" href="https://www.primadanoi.it/css/pdn_header_css.jsp?v=1465209260000" />
        <script id="d7029ddc-b36a-4d26-a6cf-932ef64dc250" class="banner_cms" type='text/javascript'>
        var banner = {"html":"\r\n\r\n\r\n\r\n\r\n<!-- codice circuito  Pnet Publisher Network-->\r\n<!-- Spazio:  primadanoi_it_skin -->\r\n<script type=\"text/javascript\">\r\n    amm_zt = 0;\r\n    amm_ad_siteid = 10490;\r\n    amm_ad_zone = 180745;\r\n    amm_ad_sitew = 1000;\r\n<\/script>\r\n<script type=\"text/javascript\"\r\n     src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'>\r\n     \r\n<\/script>\r\n\r\n<!-- codice circuito  Pnet Publisher Network - fine-->\r\n                                               \r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(165);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('ammadv')){
            document.write(banner.html);
        }
        $('#d7029ddc-b36a-4d26-a6cf-932ef64dc250').remove()
    </script>
      
      

        
        
      
      
      
<div class="vc_container vc_header_top vc_plr_5">
    <div class="spacer t_5"></div>
    
        
                    <div class="menu vc_box_menu_top_bar null" id="box_5b7f4be3-a4fa-4738-bdda-c4ee84fc1a5a">
                    <ul class="menu_1">
<li class="privacy sezione_529 pagina-bianca">
<a  href="https://www.primadanoi.it/sezioni/529/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="pubblicita sezione_492 sezione">
<a  href="https://www.primadanoi.it/sezioni/492/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="la-redazione sezione_520 pagina-bianca">
<a  href="https://www.primadanoi.it/sezioni/520/la-redazione"  >
<span>La Redazione</span>
</a>
</li>
<li class="il-progetto sezione_522 pagina-bianca">
<a  href="https://www.primadanoi.it/sezioni/522/il-progetto"  >
<span>Il Progetto</span>
</a>
</li>
<li class="iscriviti-ai-feed sezione_533 sezione">
<a  href="https://www.primadanoi.it/sezioni/533/iscriviti-ai-feed"  >
<img width="9" height="9" src="resizer/9/9/true/1453978601391.png--.png?1453978602000" />
<span>Iscriviti ai Feed</span>
</a>
</li>
</ul>

                    </div>
    
    <div class="contatore_visite"><p class="visite">visite:</p><p class="visitors">310.570.388</p></div>
    
<div class="cerca vc_search_horizontal" id="cercad6549a93-925e-4bf2-b1a1-30ee991e167c" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercad6549a93-925e-4bf2-b1a1-30ee991e167c input[name="q"]').example('|');
      
      $('#cercad6549a93-925e-4bf2-b1a1-30ee991e167c form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercad6549a93-925e-4bf2-b1a1-30ee991e167c input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    <div class="vc_social_icons">
    


<div class="social_box">
    <a href="http://www.facebook.com/PrimaDaNoi.it" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook.png" /></a><a href="http://twitter.com/#!/Primadanoi" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter.png" /></a>
</div>

</div><!--box_social-->
    


<div id="e41c05ff-0609-4ea2-92c2-a74600340f3e"></div><script type="text/javascript">
    var sendParam = {"password_dimenticata_testo":"Password dimenticata?","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","label_login_facebook":"facebook","classname":"vc_sign_in","elementsOrder_user_login":"username,password,submit,user_login,registrati","registrati_testo":"<span>Registrati subito<\/span>","welcome_fields":"nome","recupera_password_invia_testo":"invia","login_testo":"Login","elementsOrder":"apri_login,user_login","label_login_google":"google","occhiello_recupera_password":"Inserisci l'indirizzo e-mail di registrazione; ti verr&agrave; immediatamente spedito un link per reimpostare la password.","id_canale_ajax":1,"invio_contenuto_testo":"ok","idarticolo":"578238","ajax":true,"torna_login_testo":"back to login","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#e41c05ff-0609-4ea2-92c2-a74600340f3e').html(data);
            $('#e41c05ff-0609-4ea2-92c2-a74600340f3e > div.login').unwrap()
        }
    });
    </script>
    <div class="spacer t_5"></div>
</div><!--vc_container-->
<div class="vc_container vc_header_center vc_bg_white_plr_5">
    <div class="spacer t_10"></div>
    <div class="vc_cont_head_center">
        
        <script id="2c1bd2aa-b1ef-4aee-ae4e-949b38465dae" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_234x60_sx  null\" format=\"234x60_sx\" >\r\n\r\n<!-- MANCHETTE_SINISTRA -->\r\n<div id='div-gpt-ad-1345967954640-1' style='width:234px; height:60px;'>\r\n<script type='text/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1345967954640-1'); });\r\n<\/script>\r\n<\/div>\r\n\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(66);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#2c1bd2aa-b1ef-4aee-ae4e-949b38465dae').remove()
    </script>
      
      
        

    <div class="logo vc_logo null">
        <a href="https://www.primadanoi.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1516027430000" />
        </a>
    </div>

        
        <script id="41c56da8-2cb2-45b2-b345-ccfe634bcb22" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_234x60_dx  null\" format=\"234x60_dx\" ><!-- MANCHETTE_DESTRA -->\r\n<div id='div-gpt-ad-1345967954640-0' style='width:234px; height:60px;'>\r\n<script type='text/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1345967954640-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(65);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('google-analytics')){
            document.write(banner.html);
        }
      
        $('#41c56da8-2cb2-45b2-b345-ccfe634bcb22').remove()
    </script>
      
      
    </div><!--vc_cont_head_center-->
    
        
                    <div class="menu vc_menu_header" id="box_b0a572bd-698f-4fbf-8552-1301a763ced3">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.primadanoi.it/"  ><span>Home</span></a>
</li>
<li class="abruzzoleaks sezione_584 pagina-bianca">
<a  href="https://www.primadanoi.it/sezioni/584/abruzzoleaks"  ><span>ABRUZZOLEAKS</span></a>
</li>
<li class="trasparenza sezione_589 sezione">
<a  href="https://www.primadanoi.it/sezioni/589/trasparenza"  ><span>TRASPARENZA</span></a>
</li>
<li class="inchieste sezione_460 sezione">
<a  href="https://www.primadanoi.it/sezioni/460/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="cronaca sezione_444 sezione">
<a  href="https://www.primadanoi.it/sezioni/444/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_455 sezione">
<a  href="https://www.primadanoi.it/sezioni/455/politica"  ><span>Politica</span></a>
</li>
<li class="ambiente sezione_518 sezione">
<a  href="https://www.primadanoi.it/sezioni/518/ambiente"  ><span>Ambiente</span></a>
</li>
<li class="abruzzo attivo selezionato sezione_454 sezione">
<a  href="https://www.primadanoi.it/sezioni/454/abruzzo"  ><span>Abruzzo</span></a>
</li>
<li class="sanita sezione_516 sezione">
<a  href="https://www.primadanoi.it/sezioni/516/sanita"  ><span>Sanit&agrave;</span></a>
</li>
<li class="spesa-pubblica sezione_519 sezione">
<a  href="https://www.primadanoi.it/sezioni/519/spesa-pubblica"  ><span>Spesa pubblica</span></a>
</li>
<li class="mediagallery sezione_534 sezione">
<a  href="https://www.primadanoi.it/sezioni/534/mediagallery"  ><span>Mediagallery</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_6856a57c738a4a4d919a5b99ea905dde = undefined;
                            
                            $('#box_b0a572bd-698f-4fbf-8552-1301a763ced3 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_6856a57c738a4a4d919a5b99ea905dde != 'undefined') {
                                    $('#box_b0a572bd-698f-4fbf-8552-1301a763ced3 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6856a57c738a4a4d919a5b99ea905dde.code);
                                    incrementAdvImpression(bannerbox_6856a57c738a4a4d919a5b99ea905dde.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    
        <script id="88f0d95a-ca1a-46e4-8d4f-ddbee9607c91" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30 \" format=\"990x30\" ><script type=\"text/javascript\" class=\"teads\" async=\"true\" src=\"//a.teads.tv/page/76661/tag\"><\/script>\r\n\r\n\r\n<div id=\"415720\" style=\"width:970px;height:250px;\"><\/div>\r\n<script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 415720,\r\n    \"containerid\": \"415720\"});\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(67);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#88f0d95a-ca1a-46e4-8d4f-ddbee9607c91').remove()
    </script>
      
      
</div><!--vc_container-->
    
    <div class="vc_container vc_bg_white_plr_5">
        <div class="spacer t_15"></div>
        <div class="vc_column_structure_sx">
            
<div class="breadcrumbs_orizzontale vc_breadcrumbs null">
    <ul>  
              <li>Sei in:</li>
                            <li> > </li><li class="sezione_attiva sezione_454 abruzzo">
                                <a href="https://www.primadanoi.it/sezioni/454/abruzzo">Abruzzo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     

            <div class="spacer t_15"></div>
            <article role="main" itemscope="" itemtype="http://schema.org/Article">
                <header>
                    <div class="vc_cont_article_body_header">
    


    <div class="vc_article_body_header vc_color_txt_default vc_article">
    <p class="occhiello_articolo">LA DECISIONE</p><h1 itemprop="headline name" class="titolo_articolo titolo">Protezione Civile, in Abruzzo nuovi poli logistici regionali</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Serviranno per lo stoccaggio dei mezzi e materiali della Colonna mobile regionale</h2>
    </div>  


    <aside>
        

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 578238 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </aside>
    


    <div class="vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="WhatsApp PdN 328 3290550" src="resizer/45/45/true/1455620304504.png--.png" alt="WhatsApp PdN 328 3290550" height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">WhatsApp PdN 328 3290550</p></div><p itemprop="datePublished" class="data_articolo data">- 14 Giugno 2018 alle 07:46</p><div class="visite_container"><p class="visite_testo">Letture:</p><p class="visite">12</p></div>
    </div>  


    


    <div class="vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_17a5cb44-144c-48fb-ab83-982d5ee9f419">                
            <meta itemprop="thumbnailUrl" content="https://www.primadanoi.it/resizer/751/-1/true/1478023427862_1478023458.jpg--terremoto_abruzzo__realta_falsata___danni_percepiti__e_informazioni_in_ritardo.jpg?1478023459000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Terremoto Abruzzo: realt&agrave; falsata, &ldquo;danni percepiti&rdquo; e informazioni in ritardo" src="resizer/751/-1/true/1478023427862_1478023458.jpg--terremoto_abruzzo__realta_falsata___danni_percepiti__e_informazioni_in_ritardo.jpg?1478023459000" alt="Terremoto Abruzzo: realt&agrave; falsata, &ldquo;danni percepiti&rdquo; e informazioni in ritardo"  width="751" />
                        
                    </div>
                </div>
    </div>  


</div><!--vc_cont_article_body_header-->
                </header>
                <aside>
                    






                </aside>
                






<div class="cont_vc_article_body">
    <aside>
        
        
        
      
      
      
    </aside>
    


    <div class="vc_article vc_article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>&nbsp;</p> 
<p>&nbsp;</p> 
<p>ABRUZZO. La giunta regionale, ha approvato un provvedimento di rilevanza strategica per il sistema di Protezione Civile regionale con il quale sono stati individuati i 'Poli Logistici' regionali.</p> 
<p>&nbsp;</p> 
<p>L’annuncio &egrave; arrivato dal sottosegretario Mario Mazzocca.</p> 
<p>&laquo;La Regione - ha spiegato Mazzocca - in considerazione della articolata estensione del territorio regionale, connotata da un'orografia particolarmente accidentata delle zone interne e da tempi di percorrenza delle vie di comunicazione assolutamente non certi, ha ritenuto necessario individuare una pluralit&agrave; di poli logistici di stoccaggio dei mezzi e materiali della Colonna mobile regionale al fine di ridurre i tempi di risposta alle eventuali emergenze di protezione civile&raquo;.</p> 
<p>In particolare, al momento ed in ottemperanza ad uno specifico obiettivo strategico regionale, sono stati individuati 3 poli</p> 
<p>&nbsp;</p> 
<p><strong>1. POLO OPERATIVO INTERREGIONALE DI PRETURO DI L'AQUILA.</strong></p> 
<p>In applicazione di uno specifico accordo intercorso con il Comune di L'Aquila, l'aeroporto di Preturo ospita da tempo parte della colonna mobile della Protezione Civile Abruzzo allocata in un manufatto dedicato di strategica importanza. L'immobile, infatti, viene utilizzato sia come sito di stoccaggio di materiali e mezzi d'emergenza, anche come sede di Sala operativa regionale alternativa e come area di accoglienza alla popolazione. L'intera struttura logistica di Preturo, dunque, si presta in maniera ottimale per elevarsi ad elemento nodale essenziale anche per la lotta attiva agli incendi boschivi di livello interregionale; la Regione, pertanto, ha individuato nell'infrastruttura l'allocazione di un &quot;Polo Operativo, Formativo e per Aviotrasporto per le Emergenze riferite anche alla lotta attiva agli Incendi Boschivi&quot;. Un polo che, essendo particolarmente adatto per supportare la risposta all'emergenza in tutto il centro-sud, verr&agrave; conseguentemente istituzionalizzato mediante la proposta di specifico accordo con il Dipartimento nazionale.</p>
<div class="bannervcms banner_inarticle_01"> 
 <div align="center"> 
  <div id="1239126" style="width: 336px; height: 280px; text-align: center;"></div> 
  <script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 1239126,
    "containerid": "1239126"});
</script>
 </div> 
</div>
<script type="text/javascript">incrementAdvImpression(170);</script> 
<p>&nbsp;</p> 
<p><strong>2. POLO LOGISTICO DI PROTEZIONE CIVILE NAZIONALE NEL &quot;CSMM&quot; DI AVEZZANO (AQ).</strong></p> 
<p>Il &quot;CSMM&quot; (Centro Smistamento Merci della Marsica), sita in prossimit&agrave; del casello autostradale A25 di Avezzano, &egrave; stato finora utilizzato eccezionalmente dalla Protezione civile regionale, per lo pi&ugrave; per coordinare le attivit&agrave; di gestione dell’emergenza coadiuvata dalla CRI. L'infrastruttura, al momento gi&agrave; ospitante materiali e mezzi della Colonna Mobile della Protezione Civile nazionale, risulta particolarmente idonea quale 'Polo Nazionale di Protezione Civile'. Dunque, in considerazione della baricentrica ubicazione geografica e della possibilit&agrave; di ospitare ingenti scorte deperibili, rispondendo positivamente ad una specifica esigenza manifestata dal DPC nazionale, Il CSMM viene pertanto individuato come Polo Logistico di Protezione Civile Nazionale oltre che a sede regionale per il rimessaggio di materiali e mezzi appartenente alla colonna mobile della Regione Abruzzo.</p> 
<p>&nbsp;</p> 
<p><strong>3. POLO LOGISTICO DI PROTEZIONE CIVILE REGIONALE E SEDE CENTRO-SUD DELLA COLONNA MOBILE DI PC DELL'ANA.</strong></p> 
<p>La Regione Abruzzo, per tramite del Consorzio ASI &quot;Val Pescara&quot;, dispone di uno stabile nel Comune di Alanno, di cui solo una parte &egrave; utilizzata dal Distaccamento dei Vigili del fuoco.</p> 
<p>La restante parte, attualmente inutilizzata, dallo stesso Consorzio &egrave; stata messa a disposizione della Regione per ospitare parte della Colonna Mobile Nazionale dell'ANA (Associazione Nazionale Alpini) da utilizzare per eventuali interventi emergenziali nel centro/sud Italia, oltre che una parte di mezzi e materiali della colonna mobile della PC regionale Abruzzo.</p>
<div class="bannervcms banner_inarticle_02"> 
 <div align="center"> 
  <div id="80549" style="width:336px;height:280px;"></div> 
  <script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 80549,
    "containerid": "80549"});
</script>
 </div> 
</div>
<script type="text/javascript">incrementAdvImpression(178);</script> 
<p>L'ANA, infatti, con una specifica nota del Presidente Favero, si &egrave; impegnata ad effettuare, a propria cura e spese, i necessari lavori di adeguamento/ampliamento dell'immobile, nel quale la Regione si impegna, oltre che a favorire l'’assegnazione in comodato a titolo non oneroso all'ANA Abruzzi, ad installare un Polo Logistico di PC regionale.</p> 
<p>&laquo;Continua - sottolinea il Sottosegretario Mazzocca - l'opera di implementazione del Sistema di PC regionale nell'ambito di un graduale e progressivo processo di miglioramento quali-quantitativo della struttura e di dislocazione delle proprie appendici infrastrutturali sull'intero territorio regionale. Nello stesso atto, infatti, si dispone anche l'individuazione di ulteriori Poli Logistici di Protezione Civile di livello regionale nelle Province di Teramo e Chieti, rimandandone la definizione puntuale ad un momento successivo&raquo;.</p>
                  </div>
    </div>  


    


    <div class="vc_color_txt_default vc_article vc_article_body">
    
    </div>  


</div><!--cont_vc_article_body-->
                
        <script id="cf618fd9-6248-4663-be39-4d0b2dc26f83" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_336x280  null\" format=\"336x280\" ><div class=\"articlebox\">\r\n<h4><a href=\"https://chat.whatsapp.com/2Ra8Iyya2Iz80haOtCMbBQ\" target=\"_blank\" rel=\"noopener\"><img src=\"https://www.primadanoi.it/userUpload/whatsapp_logo150x1501.png\" width=\"60\" height=\"60\" caption=\"false\" style=\"float: left;\" /><span style=\"color: #008000;\"><strong>&nbsp; Clicca per entrare nel gruppo WhatsApp d<\/strong><\/span><\/a><a href=\"https://chat.whatsapp.com/2Ra8Iyya2Iz80haOtCMbBQ\" target=\"_blank\" rel=\"noopener\"><span style=\"color: #008000;\"><strong>i PrimaDaNoi.it&nbsp;<\/strong>&nbsp;<\/span><\/a><\/h4>\r\n<\/div>\r\n\r\n\r\n<div id=\"413878\" style=\"width:660px;height:500px;\"><\/div>\r\n<script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 413878,\r\n    \"containerid\": \"413878\"});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#cf618fd9-6248-4663-be39-4d0b2dc26f83').remove()
    </script>
      
      
                
        
        <div data-render="true"  class="bannervcms banner_468x60_articolo  null" format="468x60_articolo" ><href="sezioni/584/abruzzoleaks" target="_blank"><img src="userUpload/ABRUZZOLEAKS.gif" alt="" width="650" height="242" /><script type="text/javascript">incrementAdvImpression(132);</script>
</div>
      
      
      
            </article>
        </div><!--vc_column_structure_sx-->
        <div class="vc_column_structure_dx">
            
        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x250_2  null" format="300x250_2" ><div id="83706" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 83706,
    "containerid": "83706"});
</script><script type="text/javascript">incrementAdvImpression(75);</script>
</div>
      
      
      
<div class="text_edit vc_box_most_title">
    <p class="text " ><span style="background-color: #000000; color: #ffffff;" data-mce-style="background-color: #000000; color: #ffffff;"><strong><span style="background-color: #d80a04;" data-mce-style="background-color: #d80a04;">&nbsp; I PIU' LETTI &nbsp;&nbsp; </span><br></strong></span></p>
</div>


<div class="tab_menu vc_box_most" id="537753c1-38f8-40c7-8af1-6f5d3a2eeeee"></div>


<div class="vc_most_read_today">
        
    <div class="most_read vc_most_read vc_txt_xs vc_color_txt_default" id="12ceee4e-4c12-42af-85b9-5eb497d4f775">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/cronaca/578224/megalo-2-tramonta-definitivamente-il-nuovo-centro-commerciale-sull-argine-del-fiume.html"><img alt="Megal&ograve; 2, tramonta definitivamente il nuovo centro commerciale sull'argine del fiume" title="Megal&ograve; 2, tramonta definitivamente il nuovo centro commerciale sull'argine del fiume" src="https://www.primadanoi.it/resizer/81/56/true/1473012052841.jpg--.jpg?1473055252000" /></a></div>
            <div class="cont"><span class="occhiello">IL FATTO</span><p class="titolo"><a href="https://www.primadanoi.it/news/cronaca/578224/megalo-2-tramonta-definitivamente-il-nuovo-centro-commerciale-sull-argine-del-fiume.html">Megal&ograve; 2, tramonta definitivamente il nuovo centro commerciale sull'argine del fiume</a></p>
            </div></div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/abruzzo/578223/il-consiglio-regionale-usato-per-scopi-politici-quando-la-politica-offende-le-istituzioni.html"><img alt="Consiglio regionale" title="Consiglio regionale" src="https://www.primadanoi.it/resizer/81/56/true/1370591043795_1528879825.JPG--.JPG?1528879825000" /></a></div>
            <div class="cont"><span class="occhiello">PAROSSISMI</span><p class="titolo"><a href="https://www.primadanoi.it/news/abruzzo/578223/il-consiglio-regionale-usato-per-scopi-politici-quando-la-politica-offende-le-istituzioni.html">Il Consiglio regionale usato per scopi politici: quando la politica offende le istituzioni</a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/abruzzo/578221/salta-ancora-il-consiglio-regionale-senza-maggioranza-mentre-dalfonso-sta-in-senato.html"><img alt="Salta ancora il Consiglio regionale senza maggioranza mentre D&rsquo;Alfonso sta in Senato" title="Salta ancora il Consiglio regionale senza maggioranza mentre D&rsquo;Alfonso sta in Senato" src="https://www.primadanoi.it/resizer/81/56/true/1528874147290.jpg--.jpg?1528874147000" /></a></div>
            <div class="cont"><span class="occhiello">INCOMPATIBILITA' OPINABILE</span><p class="titolo"><a href="https://www.primadanoi.it/news/abruzzo/578221/salta-ancora-il-consiglio-regionale-senza-maggioranza-mentre-dalfonso-sta-in-senato.html">Salta ancora il Consiglio regionale senza maggioranza mentre D’Alfonso sta in Senato</a></p>
            </div></div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/cronaca/578215/flop-rimborsopoli-assolti-anche-chiodi-castiglione-e-gatti.html"><img alt="Flop Rimborsopoli, assolti anche Chiodi, Castiglione e Gatti" title="Flop Rimborsopoli, assolti anche Chiodi, Castiglione e Gatti" src="https://www.primadanoi.it/resizer/81/56/true/1390549862589_1528867863.jpg--.jpg?1528867864000" /></a></div>
            <div class="cont"><span class="occhiello">LA SENTENZA</span><p class="titolo"><a href="https://www.primadanoi.it/news/cronaca/578215/flop-rimborsopoli-assolti-anche-chiodi-castiglione-e-gatti.html">Flop Rimborsopoli, assolti anche Chiodi, Castiglione e Gatti</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/abruzzo/578222/salvataggio-piccoli-ospedali-ora-il-pd-abruzzese-vuole-la-soluzione-dal-m5s.html"><img alt="Salvataggio piccoli ospedali, ora il Pd abruzzese vuole la soluzione dal M5s" title="Salvataggio piccoli ospedali, ora il Pd abruzzese vuole la soluzione dal M5s" src="https://www.primadanoi.it/resizer/81/56/true/1528876985039.jpg--.jpg?1528876985000" /></a></div>
            <div class="cont"><span class="occhiello">LA SFIDA</span><p class="titolo"><a href="https://www.primadanoi.it/news/abruzzo/578222/salvataggio-piccoli-ospedali-ora-il-pd-abruzzese-vuole-la-soluzione-dal-m5s.html">Salvataggio piccoli ospedali, ora il Pd abruzzese vuole la soluzione dal M5s</a></p>
            </div></div><div class="box pos6 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/abruzzo/578228/abruzzo-al-governo-ce-solo-vacca-ai-beni-culturali-crimi-batte-di-nicola.html"><img alt="Abruzzo al Governo, c&rsquo;&egrave; solo Vacca (ai Beni Culturali). Crimi batte Di Nicola" title="Abruzzo al Governo, c&rsquo;&egrave; solo Vacca (ai Beni Culturali). Crimi batte Di Nicola" src="https://www.primadanoi.it/resizer/81/56/true/1528891593857.jpg--.jpg?1528891594000" /></a></div>
            <div class="cont"><span class="occhiello">POLTRONE</span><p class="titolo"><a href="https://www.primadanoi.it/news/abruzzo/578228/abruzzo-al-governo-ce-solo-vacca-ai-beni-culturali-crimi-batte-di-nicola.html">Abruzzo al Governo, c’&egrave; solo Vacca (ai Beni Culturali). Crimi batte Di Nicola</a></p>
            </div></div><div class="box pos7 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/cronaca/578225/rifiuti-rivoluzione-nel-pescarese-arriva-societa-unica.html"><img alt="Rifiuti: rivoluzione nel Pescarese, arriva societ&agrave; unica" title="Rifiuti: rivoluzione nel Pescarese, arriva societ&agrave; unica" src="https://www.primadanoi.it/resizer/81/56/true/1349766539745.jpg--.jpg" /></a></div>
            <div class="cont"><span class="occhiello">FUSIONI</span><p class="titolo"><a href="https://www.primadanoi.it/news/cronaca/578225/rifiuti-rivoluzione-nel-pescarese-arriva-societa-unica.html">Rifiuti: rivoluzione nel Pescarese, arriva societ&agrave; unica</a></p>
            </div></div><script type="text/javascript">var divs=$('#12ceee4e-4c12-42af-85b9-5eb497d4f775 .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#12ceee4e-4c12-42af-85b9-5eb497d4f775 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
<div class="vc_most_read_week">
        
    <div class="most_read vc_most_read vc_txt_xs vc_color_txt_default" id="f44f94dc-d5c1-4738-8830-b9df2e683770">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/abruzzo/578177/elezioni-comunali-abruzzo--lo-spoglio-in-tempo-reale.html"><img alt="ELEZIONI COMUNALI ABRUZZO: LO SPOGLIO IN TEMPO REALE" title="ELEZIONI COMUNALI ABRUZZO: LO SPOGLIO IN TEMPO REALE" src="https://www.primadanoi.it/resizer/81/56/true/1528688049076_1528688104.jpg--.jpg?1528688104000" /></a></div>
            <div class="cont"><span class="occhiello">NUOVI ISNDACI</span><p class="titolo"><a href="https://www.primadanoi.it/news/abruzzo/578177/elezioni-comunali-abruzzo--lo-spoglio-in-tempo-reale.html">ELEZIONI COMUNALI ABRUZZO: LO SPOGLIO IN TEMPO REALE</a></p>
            </div></div><div class="box pos2 video"><div class="cont_foto"><a href="https://www.primadanoi.it/video/cronaca/578143/bimbi-intossicati-mense-pescara-inchiesta-indagati-sequestri-analisi-nas.html"><img alt="Pescara intossicazione bimbi: finito l&rsquo;idillio tra Comune e Cir Food. Cuzzi: &laquo;li caccerei &nbsp;a calci&raquo;" title="Pescara intossicazione bimbi: finito l&rsquo;idillio tra Comune e Cir Food. Cuzzi: &laquo;li caccerei &nbsp;a calci&raquo;" src="https://www.primadanoi.it/resizer/81/56/true/1528388631343.jpg--.jpg?1528388631000" /></a></div>
            <div class="cont"><span class="occhiello">L'INCHIESTA</span><p class="titolo"><a href="https://www.primadanoi.it/video/cronaca/578143/bimbi-intossicati-mense-pescara-inchiesta-indagati-sequestri-analisi-nas.html">Pescara intossicazione bimbi: finito l’idillio tra Comune e Cir Food. Cuzzi: &laquo;li caccerei &nbsp;a calci&raquo;</a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/cronaca/578123/intossicazione-mense-pescara-cir-food-si-difende-e-da-colpa-allacqua-del-rubinetto.html"><img alt="Intossicazione mense Pescara, Cir Food si difende e d&agrave; colpa all&rsquo;acqua del rubinetto" title="Intossicazione mense Pescara, Cir Food si difende e d&agrave; colpa all&rsquo;acqua del rubinetto" src="https://www.primadanoi.it/resizer/81/56/true/1528299887045_1528299923.jpg--.jpg?1528299923000" /></a></div>
            <div class="cont"><span class="occhiello">IL CONTAGIO</span><p class="titolo"><a href="https://www.primadanoi.it/news/cronaca/578123/intossicazione-mense-pescara-cir-food-si-difende-e-da-colpa-allacqua-del-rubinetto.html">Intossicazione mense, Cir Food sposta attenzione sull'acqua ma Aca smentisce: &laquo;non ci sono batteri&raquo;</a></p>
            </div></div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/cronaca/578138/stupro-di-vasto-selvaggia-lucarelli-contro-comandante-carabinieri.html"><img alt="Stupro di Vasto, Selvaggia Lucarelli contro comandante carabinieri" title="Stupro di Vasto, Selvaggia Lucarelli contro comandante carabinieri" src="https://www.primadanoi.it/resizer/81/56/true/1528373631468.jpg--.jpg?1528373631000" /></a></div>
            <div class="cont"><span class="occhiello">IL FATTO</span><p class="titolo"><a href="https://www.primadanoi.it/news/cronaca/578138/stupro-di-vasto-selvaggia-lucarelli-contro-comandante-carabinieri.html">Stupro di Vasto, Selvaggia Lucarelli contro comandante carabinieri</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/cronaca/578170/rigopiano-inchiesta-sindaco-farindola-hotel-nessun-allarme.html"><img alt="auto provincia di pescara davanti hotel rigopiano" title="auto provincia di pescara davanti hotel rigopiano" src="https://www.primadanoi.it/resizer/81/56/true/1485117156149_1485117273.jpg--.jpg?1485117761000" /></a></div>
            <div class="cont"><span class="occhiello">LE CARTE</span><p class="titolo"><a href="https://www.primadanoi.it/news/cronaca/578170/rigopiano-inchiesta-sindaco-farindola-hotel-nessun-allarme.html">Rigopiano, &laquo;il sindaco di Farindola conosceva rischio valanghe ma non lanci&ograve; allarme per l’hotel&raquo;</a></p>
            </div></div><div class="box pos6 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/cronaca/578206/contesta-mattarella-su-facebook-associazione-di-protezione-civile-esclusa-da-esercitazione.html"><img alt="Contesta Mattarella su Facebook, associazione di Protezione Civile esclusa da esercitazione" title="Contesta Mattarella su Facebook, associazione di Protezione Civile esclusa da esercitazione" src="https://www.primadanoi.it/resizer/81/56/true/1528796932531_1528796968.jpeg--.jpeg?1528796969000" /></a></div>
            <div class="cont"><span class="occhiello">IL CASO</span><p class="titolo"><a href="https://www.primadanoi.it/news/cronaca/578206/contesta-mattarella-su-facebook-associazione-di-protezione-civile-esclusa-da-esercitazione.html">Contesta Mattarella su Facebook, associazione di Protezione Civile esclusa da esercitazione</a></p>
            </div></div><div class="box pos7 articolo"><div class="cont_foto"><a href="https://www.primadanoi.it/news/cronaca/578160/anche-la-asl-di-chieti-assume-117-persone-spesa-di-6mln-di-euro.html"><img alt="medici anestesisti" title="medici anestesisti" src="https://www.primadanoi.it/resizer/81/56/true/1528461918545.jpg--.jpg?1528461918000" /></a></div>
            <div class="cont"><span class="occhiello">SANITA'</span><p class="titolo"><a href="https://www.primadanoi.it/news/cronaca/578160/anche-la-asl-di-chieti-assume-117-persone-spesa-di-6mln-di-euro.html">Anche la Asl di Chieti assume 117 persone: spesa di 6mln di euro</a></p>
            </div></div><script type="text/javascript">var divs=$('#f44f94dc-d5c1-4738-8830-b9df2e683770 .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#f44f94dc-d5c1-4738-8830-b9df2e683770 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
<div class="spacer t_15"></div>

        <script id="f7adba3b-47e6-4d6f-86d7-47be7e916074" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_3  null\" format=\"300x250_3\" ><div id=\"102492\" style=\"width:336px;height:280px;\"><\/div>\r\n<script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 102492,\r\n    \"containerid\": \"102492\"});\r\n<\/script>\r\n\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(96);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#f7adba3b-47e6-4d6f-86d7-47be7e916074').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      
<div id="refresh_articles">
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_txt_s vc_color_txt_default vc_box_other_articles_section" id="box_d8731179-3a43-4bfb-b3f9-325b809b6ddb">
            
                <p class="occhiello_titolo">Altri articoli dalla sezione &raquo;
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo abruzzo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.primadanoi.it/news/abruzzo/578223/il-consiglio-regionale-usato-per-scopi-politici-quando-la-politica-offende-le-istituzioni.html"><img alt="Consiglio regionale" title="Consiglio regionale" src="https://www.primadanoi.it/resizer/118/73/true/1370591043795_1528879825.JPG--.JPG?1528879825000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >PAROSSISMI</span><p class="titolo"><a href="https://www.primadanoi.it/news/abruzzo/578223/il-consiglio-regionale-usato-per-scopi-politici-quando-la-politica-offende-le-istituzioni.html">Il Consiglio regionale usato per scopi politici: quando la politica offende le istituzioni</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo abruzzo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.primadanoi.it/news/abruzzo/578238/protezione-civile-in-abruzzo-nuovi-poli-logistici-regionali.html"><img alt="Protezione Civile, in Abruzzo nuovi poli logistici regionali" title="Protezione Civile, in Abruzzo nuovi poli logistici regionali" src="https://www.primadanoi.it/resizer/118/73/true/1478023427862_1478023458.jpg--.jpg?1478023459000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >LA DECISIONE</span><p class="titolo"><a href="https://www.primadanoi.it/news/abruzzo/578238/protezione-civile-in-abruzzo-nuovi-poli-logistici-regionali.html">Protezione Civile, in Abruzzo nuovi poli logistici regionali</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo abruzzo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.primadanoi.it/news/abruzzo/578228/abruzzo-al-governo-ce-solo-vacca-ai-beni-culturali-crimi-batte-di-nicola.html"><img alt="Abruzzo al Governo, c&rsquo;&egrave; solo Vacca (ai Beni Culturali). Crimi batte Di Nicola" title="Abruzzo al Governo, c&rsquo;&egrave; solo Vacca (ai Beni Culturali). Crimi batte Di Nicola" src="https://www.primadanoi.it/resizer/118/73/true/1528891593857.jpg--.jpg?1528891594000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >POLTRONE</span><p class="titolo"><a href="https://www.primadanoi.it/news/abruzzo/578228/abruzzo-al-governo-ce-solo-vacca-ai-beni-culturali-crimi-batte-di-nicola.html">Abruzzo al Governo, c’&egrave; solo Vacca (ai Beni Culturali). Crimi batte Di Nicola</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo abruzzo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.primadanoi.it/news/abruzzo/578221/salta-ancora-il-consiglio-regionale-senza-maggioranza-mentre-dalfonso-sta-in-senato.html"><img alt="Salta ancora il Consiglio regionale senza maggioranza mentre D&rsquo;Alfonso sta in Senato" title="Salta ancora il Consiglio regionale senza maggioranza mentre D&rsquo;Alfonso sta in Senato" src="https://www.primadanoi.it/resizer/118/73/true/1528874147290.jpg--.jpg?1528874147000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >INCOMPATIBILITA' OPINABILE</span><p class="titolo"><a href="https://www.primadanoi.it/news/abruzzo/578221/salta-ancora-il-consiglio-regionale-senza-maggioranza-mentre-dalfonso-sta-in-senato.html">Salta ancora il Consiglio regionale senza maggioranza mentre D’Alfonso sta in Senato</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.primadanoi.it/news/cronaca/578224/megalo-2-tramonta-definitivamente-il-nuovo-centro-commerciale-sull-argine-del-fiume.html"><img alt="Megal&ograve; 2, tramonta definitivamente il nuovo centro commerciale sull'argine del fiume" title="Megal&ograve; 2, tramonta definitivamente il nuovo centro commerciale sull'argine del fiume" src="https://www.primadanoi.it/resizer/118/73/true/1473012052841.jpg--.jpg?1473055252000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >IL FATTO</span><p class="titolo"><a href="https://www.primadanoi.it/news/cronaca/578224/megalo-2-tramonta-definitivamente-il-nuovo-centro-commerciale-sull-argine-del-fiume.html">Megal&ograve; 2, tramonta definitivamente il nuovo centro commerciale sull'argine del fiume</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.primadanoi.it/news/cronaca/578225/rifiuti-rivoluzione-nel-pescarese-arriva-societa-unica.html"><img alt="Rifiuti: rivoluzione nel Pescarese, arriva societ&agrave; unica" title="Rifiuti: rivoluzione nel Pescarese, arriva societ&agrave; unica" src="https://www.primadanoi.it/resizer/118/73/true/1349766539745.jpg--.jpg" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >FUSIONI</span><p class="titolo"><a href="https://www.primadanoi.it/news/cronaca/578225/rifiuti-rivoluzione-nel-pescarese-arriva-societa-unica.html">Rifiuti: rivoluzione nel Pescarese, arriva societ&agrave; unica</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos7 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.primadanoi.it/news/cronaca/578215/flop-rimborsopoli-assolti-anche-chiodi-castiglione-e-gatti.html"><img alt="Flop Rimborsopoli, assolti anche Chiodi, Castiglione e Gatti" title="Flop Rimborsopoli, assolti anche Chiodi, Castiglione e Gatti" src="https://www.primadanoi.it/resizer/118/73/true/1390549862589_1528867863.jpg--.jpg?1528867864000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >LA SENTENZA</span><p class="titolo"><a href="https://www.primadanoi.it/news/cronaca/578215/flop-rimborsopoli-assolti-anche-chiodi-castiglione-e-gatti.html">Flop Rimborsopoli, assolti anche Chiodi, Castiglione e Gatti</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d8731179-3a43-4bfb-b3f9-325b809b6ddb.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    
</div>
<!-- CACHED --><!-- ms:1 -->

<div class="spacer t_15"></div>

        <script id="eeeeff5b-97d2-487a-aef7-8d9ecb7ee1e6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_5  null\" format=\"300x250_5\" >\r\n\r\n<div id=\"408726\" style=\"width:300px;height:600px;\"><\/div>\r\n<script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 408726,\r\n    \"containerid\": \"408726\"});\r\n<\/script>\r\n\r\n\r\n<div id=\"747698\" style=\"width:300px;height:1050px;\"><\/div>\r\n<script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 747698,\r\n    \"containerid\": \"747698\"});\r\n<\/script>\r\n\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(78);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#eeeeff5b-97d2-487a-aef7-8d9ecb7ee1e6').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      
        </div><!--vc_column_structure_dx-->
    </div><!--vc_container-->
    <div class="vc_container vc_footer_article vc_bg_white_plr_5">
        <div class="spacer t_15"></div>
        

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=protezione civile">protezione civile</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=abruzzo">abruzzo</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=poli logistici">poli logistici</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

        <div class="spacer t_15"></div>
<div class="text_edit vc_text_edit">
    <p class="text " >Come ti senti?</p>
</div>

<div class="spacer t_15"></div>
<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "578238"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori vc_box_preview_mood">        <p class="occhiello_titolo">Qual &egrave; il tuo stato d\'animo?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Allegro" >Allegro</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Stupito" >Stupito</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Triste" >Triste</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Arrabbiato" >Arrabbiato</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
        <div class="spacer t_15"></div>
        




        <div class="spacer t_15"></div>
        <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Commenti</a></p>
            <p class="condividi">Condividi le tue opinioni su PrimaDaNoi.it</p>
        </div>
        <form name="" method="post" action="/news/abruzzo/578238/protezione-civile-in-abruzzo-nuovi-poli-logistici-regionali.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_titolo"><input name="titolo" value="Titolo" onfocus="if(this.value=='Titolo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Titolo';}" /></div><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="578238" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.primadanoi.it\/news\/abruzzo\/578238\/protezione-civile-in-abruzzo-nuovi-poli-logistici-regionali.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
    </div>
    <div class="vc_container vc_bg_white_plr_5">
        
        <script id="72e83df2-0873-4893-93ec-039c630b730e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728_90_2  null\" format=\"728_90_2\" >\r\n<div id=\"80567\" style=\"width:728px;height:90px;\"><\/div>\r\n<script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 80567,\r\n    \"containerid\": \"80567\"});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(133);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#72e83df2-0873-4893-93ec-039c630b730e').remove()
    </script>
      
      
    </div>
    
    <div class="spacer t_10"></div>
    <div class="vc_container vc_bg_white_plr_5">
        <div class="vc_box_social_and_article_section">
    <div class="vc_colomn left"><div class="vc_box_slider_specific_section ">
    <div class="text_edit vc_title_box_slider_specific_section">
    <p class="text " >Brevi</p>
</div>

    

        
<script type="text/javascript">
    $('head').append('<style type="text/css">#box_a9d24ea9-b11f-4014-94bf-df5255ea2057 {visibility:hidden;}</style>');
</script>
<div id="box_a9d24ea9-b11f-4014-94bf-df5255ea2057" class="anteprima_slider vc_preview_slider_specific_section ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article "
           id="box_111a23eb-09fa-4a51-96bf-1949176d31f7"  articleid="578237"  vcpos="3601"
           
           
           
           
    >
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">14/06/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.primadanoi.it/news/brevi/578237/afm-nominato-nuovo-amministratore.html">AFM, NOMINATO NUOVO AMMINISTRATORE</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article "
           id="box_dc664607-3d4d-4910-bf85-b4c8a6616420"  articleid="578217"  vcpos="3602"
           
           
           
           
    >
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">13/06/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.primadanoi.it/news/brevi/578217/investita-da-scooter-donna-in-ospedale.html">INVESTITA DA SCOOTER DONNA IN OSPEDALE</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article "
           id="box_67829ec2-284a-4c26-a29f-bfab0e5168ba"  articleid="578212"  vcpos="3603"
           
           
           
           
    >
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">12/06/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.primadanoi.it/news/brevi/578212/dinamicitta-levento-dei-5-stelle-sulla-mobilita-urbana-a-pescara.html">“DINAMICITT&Agrave;”: L’EVENTO DEI 5 STELLE SULLA MOBILIT&Agrave; URBANA A PESCARA</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article "
           id="box_4aae0a9b-6be9-434c-8fea-1c438a32f4d3"  articleid="578181"  vcpos="3604"
           
           
           
           
    >
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">11/06/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.primadanoi.it/news/brevi/578181/cade-dalla-bici-e-si-ferisce-dopo-il-furto.html">CADE DALLA BICI E SI FERISCE DOPO IL FURTO</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article "
           id="box_b4ac5e5d-2032-468a-a012-e8c4a7504dd6"  articleid="578158"  vcpos="3605"
           
           
           
           
    >
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">08/06/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.primadanoi.it/news/brevi/578158/parco-sirente-velino-igino-chiuchiarelli-nuovo-commissario.html">PARCO SIRENTE-VELINO: IGINO CHIUCHIARELLI NUOVO COMMISSARIO</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article "
           id="box_4fceced1-6536-4f8a-95cf-12d4a0f2d362"  articleid="578148"  vcpos="3606"
           
           
           
           
    >
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">08/06/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.primadanoi.it/news/brevi/578148/m5s-sabato-premiazione-del-constest-di-idee-riscattiamo-bussi.html">M5S, SABATO PREMIAZIONE DEL CONSTEST DI IDEE ‘RISCATTIAMO BUSSI’</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article "
           id="box_1fc97e3e-1cd4-4719-a74a-9d8a142478ff"  articleid="578142"  vcpos="3607"
           
           
           
           
    >
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">07/06/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.primadanoi.it/news/brevi/578142/sulmona-on-line-piano-sicurezza-esterna-magneti-marelli.html">SULMONA, ON LINE PIANO SICUREZZA ESTERNA MAGNETI MARELLI</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article "
           id="box_f5444ce3-9db1-474b-b573-9a4267c08045"  articleid="578136"  vcpos="3608"
           
           
           
           
    >
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">07/06/18</p><p class="occhiello vc_pretitle">LAVORO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.primadanoi.it/news/brevi/578136/elezioni-rsu-alla-bravo-di-san-salvo-vince-la-femca-cisl.html">ELEZIONI RSU: ALLA BRAVO DI SAN SALVO VINCE LA FEMCA CISL</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article "
           id="box_726cc95f-69d7-4641-9512-1e6053c59dc7"  articleid="578055"  vcpos="3609"
           
           
           
           
    >
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">01/06/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.primadanoi.it/news/brevi/578055/scuole-avezzano-due-nuovi-appalti.html">SCUOLE AVEZZANO: DUE NUOVI APPALTI</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_a9d24ea9-b11f-4014-94bf-df5255ea2057" class="punti_slide">
    
   </div>
</div>

<script type="text/javascript">
   $('#box_a9d24ea9-b11f-4014-94bf-df5255ea2057 .cont_anteprima_slider').bxSlider({
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_a9d24ea9-b11f-4014-94bf-df5255ea2057 .punti_slide'
    });
    //$('#box_a9d24ea9-b11f-4014-94bf-df5255ea2057').css('visibility','visible');
    
    
    $('#box_a9d24ea9-b11f-4014-94bf-df5255ea2057').css('visibility','visible');
    
</script>

    

</div><!--vc_box_slider_specific_section ghost_container--></div>
    <div class="vc_colomn center"><div class="fb_vc_header"><a href="https://www.facebook.com/PrimaDaNoi.it">Like us</a></div>
<div class="fb_vc_container">
    <div class="fb_vc_wrapper">
        
<div class="container_facebook_like">
  <script type='text/javascript'>
    if(hasAcceptedCookie('facebook')){
     document.write('<div class="fb-page" data-href="http://www.facebook.com/PrimaDaNoi.it" data-width=350 data-height=522 data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/PrimaDaNoi.it"><a href="http://www.facebook.com/PrimaDaNoi.it"></a></blockquote></div></div>');
    }
  </script>  

</div>

    </div>
</div></div>
    <div class="vc_colomn right"><div class="tw-header"><a class="follow-button profile" href="https://twitter.com/PrimaDaNoi"><i class="ic-button-bird"></i>Follow us</a></div>
<div class="tw-container">
    


    <a class="twitter-timeline" width="360" height="358" data-widget-id="346989180993290240" data-chrome="noheader nofooter noscrollbar transparent"></a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div></div>
</div><!--vc_box_social_and_article_section-->
    </div><!--vc_container-->
    <div class="spacer t_10"></div>
    <link rel="stylesheet" type="text/css" href="https://www.primadanoi.it/css/pdn_footer_css.jsp?v=1454511667000" /><div class="vc_footer">
    <div class="vc_container vc_plr_5">
        
        <script id="bbb63aaa-04b8-47e8-bd0f-86bae873ab05" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30_2  null\" format=\"990x30_2\" ><div id=\"197115\" style=\"width:970px;height:250px;\"><\/div>\r\n<script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 197115,\r\n    \"containerid\": \"197115\"});\r\n<\/script>\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(114);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#bbb63aaa-04b8-47e8-bd0f-86bae873ab05').remove()
    </script>
      
      
    </div>
    <div class="vc_container_full vc_bg_red">
        <div class="vc_container vc_plr_5">
            

    <div class="logo vc_logo_channel_footer null">
        <a href="https://www.primadanoi.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_black.jpg?v=1512577303000" />
        </a>
    </div>

            <div class="vc_social_icons">
    


<div class="social_box">
    <a href="http://www.facebook.com/PrimaDaNoi.it" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook.png" /></a><a href="http://twitter.com/#!/Primadanoi" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter.png" /></a>
</div>

</div><!--box_social-->
        </div><!--vc_container-->
    </div><!--vc_container_full-->
    <div class="vc_container_full vc_bg_grey_plr_5">
        <div class="vc_container vc_plr_5">
            <div class="spacer t_10"></div>
            
        
                    <div class="menu vc_menu_footer null" id="box_561f86de-3c50-44a3-9be8-5be74c7de231">
                    <ul class="menu_1">
<li class="home sezione_1 ">
<a  href="https://www.primadanoi.it/sezioni/1/1/home"  ><span>Home</span></a>
</li>
<li class="abruzzoleaks sezione_584 pagina-bianca">
<a  href="https://www.primadanoi.it/sezioni/584/abruzzoleaks"  ><span>ABRUZZOLEAKS</span></a>
</li>
<li class="trasparenza sezione_589 sezione">
<a  href="https://www.primadanoi.it/sezioni/589/trasparenza"  ><span>TRASPARENZA</span></a>
</li>
<li class="inchieste sezione_460 sezione">
<a  href="https://www.primadanoi.it/sezioni/460/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="cronaca sezione_444 sezione">
<a  href="https://www.primadanoi.it/sezioni/444/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_455 sezione">
<a  href="https://www.primadanoi.it/sezioni/455/politica"  ><span>Politica</span></a>
</li>
<li class="abruzzo attivo selezionato sezione_454 sezione">
<a  href="https://www.primadanoi.it/sezioni/454/abruzzo"  ><span>Abruzzo</span></a>
</li>
<li class="spesa-pubblica sezione_519 sezione">
<a  href="https://www.primadanoi.it/sezioni/519/spesa-pubblica"  ><span>Spesa pubblica</span></a>
</li>
<li class="sanita sezione_516 sezione">
<a  href="https://www.primadanoi.it/sezioni/516/sanita"  ><span>Sanit&agrave;</span></a>
</li>
<li class="economia sezione_446 sezione">
<a  href="https://www.primadanoi.it/sezioni/446/economia"  ><span>Economia</span></a>
</li>
<li class="salute sezione_447 sezione">
<a  href="https://www.primadanoi.it/sezioni/447/salute"  ><span>Salute</span></a>
</li>
<li class="italia sezione_448 sezione">
<a  href="https://www.primadanoi.it/sezioni/448/italia"  ><span>Italia</span></a>
</li>
<li class="a-tavola sezione_462 sezione">
<a  href="https://www.primadanoi.it/sezioni/462/a-tavola"  ><span>A Tavola</span></a>
</li>
<li class="mediagallery sezione_534 sezione">
<a  href="https://www.primadanoi.it/sezioni/534/mediagallery"  ><span>Mediagallery</span></a>
</li>
<li class="privacy sezione_529 pagina-bianca">
<a  href="https://www.primadanoi.it/sezioni/529/privacy"  ><span>Privacy</span></a>
</li>
</ul>

                    </div>
    
            <div class="text_edit vc_box_text_editable null">
    <p class="text " >Contatta la Redazione Email:<br />
redazione@primadanoi.it<br />
Tel: 328 329 0550<br />
Fax: 06 233 125 63<br />
Skype: Donlisander</p>
</div>


            <div class="spacer t_10"></div>
        </div><!--vc_container-->
    </div><!--vc_container_full-->
    <div class="vc_container_full vc_bg_grey_plr_5 vc_bt_1_grey">
        <div class="vc_container vc_plr_5">
            <div class="spacer t_10"></div>
            

<div class="copyright vc_copyright">
        
         <p>PrimaDaNoi.it è un‘opera pubblicata sotto una Licenza Creative Commons.<br> Sei libero di riprodurre tutto il nostro materiale NON ALTERANDOLO, CITANDO LA FONTE E NON TRAENDONE VANTAGGI ECONOMICI. <br><br> PrimaDaNoi.it è una testata giornalistica registrata al Tribunale di Chieti n 7 del 22 agosto 2005.<br> Direttore responsabile Alessandro Biancardi. Editore: Donlisander Communication Srls <br> Partita Iva 02038920688 - Iscrizione al Roc N.23382. <br> Alcune foto potrebbero essere prese dal Web e ritenute di dominio pubblico; i proprietari contrari alla pubblicazione possono scrivere a <a href="mailto:redazione@primadanoi.it" data-mce-href="mailto:redazione@primadanoi.it">redazione@primadanoi.it</a></p>
         
    
</div><!--copyright-->

            <div class="spacer t_10"></div>
        </div><!--vc_container-->
    </div><!--vc_container_full-->
</div><!--vc_footer-->

    <script type="text/javascript" src="https://www.primadanoi.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.primadanoi.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.primadanoi.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=578238" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read_today .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read_today{ display:none; }</style>');
    $('.vc_most_read_today').addClass('7fc913bb-1e3d-448b-b8f5-59dd842781f5');
    $('#537753c1-38f8-40c7-8af1-6f5d3a2eeeee').append('<p class="label_tab label_tab_1">oggi</p>');
    $('#537753c1-38f8-40c7-8af1-6f5d3a2eeeee .label_tab_1').bind('click loadFirst',function(){
        $('#537753c1-38f8-40c7-8af1-6f5d3a2eeeee .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.7fc913bb-1e3d-448b-b8f5-59dd842781f5').hide();
        $('.vc_most_read_today').show();
        if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_today .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_most_read_week{ display:none; }</style>');
    $('.vc_most_read_week').addClass('7fc913bb-1e3d-448b-b8f5-59dd842781f5');
    $('#537753c1-38f8-40c7-8af1-6f5d3a2eeeee').append('<p class="label_tab label_tab_2">settimana</p>');
    $('#537753c1-38f8-40c7-8af1-6f5d3a2eeeee .label_tab_2').bind('click loadFirst',function(){
        $('#537753c1-38f8-40c7-8af1-6f5d3a2eeeee .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.7fc913bb-1e3d-448b-b8f5-59dd842781f5').hide();
        $('.vc_most_read_week').show();
        if($(".vc_most_read_week .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_week .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#537753c1-38f8-40c7-8af1-6f5d3a2eeeee p:first').click()
//]]>
</script>

        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>