

<!DOCTYPE html>
<html>
    <head>
        <title>Berlusconi tra applausi e proteste: striscioni contro Porta a Porta - PrimaDaNoi.it</title>
<meta name="description" content="ONNA. Il presidente del Consiglio Silvio Berlusconi ha consegnato le chiavi di case alle prime 20 famiglie che potranno vivere nelle abitazioni in legno realizz..." />
<meta name="sections" content="Terremoto" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=1433418118000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1433418118000" type="image/x-icon" />

<base href="http://www.primadanoi.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Berlusconi tra applausi e proteste: striscioni contro Porta a Porta"      >
<meta property="og:description" content="ONNA. Il presidente del Consiglio Silvio Berlusconi ha consegnato le chiavi di case alle prime 20 famiglie che potranno vivere nelle abitazioni in legno realizzate dalla Provincia di Trento e dalla Croce Rossa ad Onna, il comune simbolo del terremoto dove hanno perso la vita 40 persone.">
<meta property="og:image" content="http://www.primadanoi.it/resizer/600/315/true/virtualmedia/FOTO/GENERICHE/Berlusconi_Madonna.JPG--.JPG">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.primadanoi.it/news/terremoto/518520/Berlusconi-tra-applausi-e-proteste--striscioni-contro-Porta-a-Porta.html">
<meta property="fb:app_id" content="171345719956958">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@https://twitter.com/PrimaDaNoi">
<meta property="twitter:creator" content="@https://twitter.com/PrimaDaNoi">
<meta property="twitter:title" content="Berlusconi tra applausi e proteste: striscioni contro Porta a Porta">
<meta property="twitter:description" content="ONNA. Il presidente del Consiglio Silvio Berlusconi ha consegnato le chiavi di case alle prime 20 famiglie che potranno vivere nelle abitazioni in legno realizzate dalla Provincia di Trento e dalla Cr...">
<meta property="twitter:url" content="http://www.primadanoi.it/news/terremoto/518520/Berlusconi-tra-applausi-e-proteste--striscioni-contro-Porta-a-Porta.html">
<meta property="twitter:image" content="http://www.primadanoi.it/resizer/600/315/true/virtualmedia/FOTO/GENERICHE/Berlusconi_Madonna.JPG--.JPG">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.primadanoi.it/resizer/600/315/true/virtualmedia/FOTO/GENERICHE/Berlusconi_Madonna.JPG--.JPG" />
<meta itemprop="url" content="http://www.primadanoi.it/news/terremoto/518520/Berlusconi-tra-applausi-e-proteste--striscioni-contro-Porta-a-Porta.html" />
<link rel="canonical" href="http://www.primadanoi.it/news/terremoto/518520/Berlusconi-tra-applausi-e-proteste--striscioni-contro-Porta-a-Porta.html" /><meta property="datePublished" content="2009-09-15T18:27:45Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/jquery-migrate-1.2.1.min.js?v=1432644800000"></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/jquery.bxSlider.min.js?v=1432644800000"></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/superfish/hoverIntent.js?v=1432644800000"></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/superfish/superfish.js?v=1432644800000"></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/superfish/supersubs.js?v=1432644800000"></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/confirm/jquery.confirm.js?v=1432644800000"></script>  
<script type="text/javascript" src="http://www.primadanoi.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.primadanoi.it/js/validate/jquery.validate.min.js?v=1432644800000" ></script>  
<script type="text/javascript" src="http://www.primadanoi.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/fancybox/source/jquery.fancybox.pack.js?v=1432644800000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.primadanoi.it/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/galleria/galleria-1.2.6.min.js?v=1432644800000"></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/wookmark/jquery.imagesloaded.js?v=1432644800000"></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/wookmark/jquery.wookmark.min.js?v=1432644800000" defer></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/wookmark/jquery.colorbox-min.js?v=1432644800000" defer></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/jquery.lazyload.min.js?v=1432644800000"></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/jquery.cookie.js?v=1432644800000"></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/bootstrap/js/bootstrap.min.js?v=1432644800000"></script>
  <link rel="stylesheet" href="http://www.primadanoi.it/js/bootstrap/css/bootstrap.min.css?v=1432644800000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://www.primadanoi.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.primadanoi.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.primadanoi.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.primadanoi.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 456;
virtualcmsPageInfo.sectionName = 'Terremoto';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.primadanoi.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Berlusconi tra applausi e proteste: striscioni contro Porta a Porta';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2009-09-15 20:27';
virtualcmsPageInfo.article.author = 'Alessandro Biancardi';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.primadanoi.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/events_handler.js?v=1432644800000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz">

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>





<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-NXWPCBL':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52910-1', 'auto');
  ga('require', 'GTM-NXWPCBL');
  ga('send', 'pageview');
</script>



<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.primadanoi.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.primadanoi.it/articolo.jsp?idarticolo=518520&amp=false';
      var fb_appId = '171345719956958';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.primadanoi.it/articolo.jsp?idarticolo=518520&amp=false';
    </script>
    <script type="text/javascript" src="http://www.primadanoi.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.primadanoi.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.primadanoi.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.primadanoi.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <meta name='preservation:priority' content='true' />

<script async type="text/javascript" src="//s.clickiocdn.com/t/pb209243.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type="text/javascript">
googletag.cmd.push(function() {
 googletag.defineSlot('/1036901/AERTURA_HOME', [300, 250], 'div-gpt-ad-1492752180435-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/990x250', [990, 250], 'div-gpt-ad-1492721207010-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/MAXIBANNER_LARGO_970x90', [970, 90], 'div-gpt-ad-1465202383599-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/maxibanner_home_728x90', [728, 90], 'div-gpt-ad-1465306756401-0').addService(googletag.pubads());
googletag.defineSlot('/1036901/970x90_BASSO', [970, 90], 'div-gpt-ad-1429790758644-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/banner_468x60', [468, 60], 'div-gpt-ad-1392460040760-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/BANNER_SEMPLICE', [300, 100], 'div-gpt-ad-1345968000474-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/BANNER_SEMPLICE_2', [300, 100], 'div-gpt-ad-1345968042696-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/BANNER_SEMPLICE_3', [300, 100], 'div-gpt-ad-1345968087970-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/MANCHETTE_DESTRA', [234, 60], 'div-gpt-ad-1345967954640-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/MANCHETTE_SINISTRA', [234, 60], 'div-gpt-ad-1345967954640-1').addService(googletag.pubads());
 googletag.defineSlot('/1036901/Grattacielo_Cronaca', [160, 600], 'div-gpt-ad-1465293836443-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_ARTICOLO_ALTO', [300, 250], 'div-gpt-ad-1444645365415-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_3_HOME', [300, 250], 'div-gpt-ad-1465316074486-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_2_ARTICOLI', [300, 250], 'div-gpt-ad-1410506029615-0').addService(googletag.pubads());
googletag.defineSlot('/1036901/270x90', [240, 90], 'div-gpt-ad-1355999432696-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/Quadrato_3', [300, 250], 'div-gpt-ad-1366437226539-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/maxibanner_home_basso', [728, 90], 'div-gpt-ad-1410497629727-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_2_HOME', [300, 250], 'div-gpt-ad-1416407903005-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_3_HOME_1', [300, 250], 'div-gpt-ad-1345967705250-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/quadrato_basso_home', [300, 250], 'div-gpt-ad-1410497293641-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/Quadrato_articolo_basso', [300, 250], 'div-gpt-ad-1391537812343-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_5_ARTICOLI', [300, 250], 'div-gpt-ad-1345968474054-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_5_HOME', [300, 250], 'div-gpt-ad-1378273283022-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/GRISSINO_ALTO', [990, 30], 'div-gpt-ad-1465219122324-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_GRANDE_ARTICOLO', [336, 280], 'ca-pub-2172135759227265').addService(googletag.pubads());

 googletag.defineSlot('/1036901/QUADRATO_GRANDE_ARTICOLO', [336, 280], 'div-gpt-ad-1427782577458-0').addService(googletag.pubads());

 googletag.defineSlot('/1036901/bakground', [1400, 1500], 'div-gpt-ad-1345968610471-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/160x300', [160, 300], 'div-gpt-ad-1375280117328-0').addService(googletag.pubads());

 googletag.defineSlot('/1036901/300_600', [300, 600], 'div-gpt-ad-1364903182955-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
});
</script>



<meta property="fb:pages" content="93868250369" />




<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K5FKXP2');</script>
<!-- End Google Tag Manager -->




<script type="text/javascript">incrementAdvImpression(97);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.primadanoi.it/css/style_site.css?v=1500641212000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.primadanoi.it/css/pdn_article_standard_css.jsp?v=1504274432000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.primadanoi.it/css/print.css?v=1452855024000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', ' ']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_terremoto "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K5FKXP2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
<link rel="stylesheet" type="text/css" href="http://www.primadanoi.it/css/pdn_header_css.jsp?v=1465209260000" />
        <script id="7b64e322-c17f-4013-98e7-489fe502d8da" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type=\"text/javascript\">\r\n\r\nsimply_publisher = 74141;\r\n\r\nsimply_domain = 104241;\r\n\r\nsimply_space = 215135;\r\n\r\nsimply_ad_height = 1;\r\n\r\nsimply_ad_width = 1;\r\n\r\nsimply_callback = '';\r\n\r\n<\/script>\r\n\r\n<script type=\"text/javascript\">\r\n\r\nvar cb = Math.round(new Date().getTime());\r\n\r\ndocument.write('<scr'+'ipt type=\"text/javascript\" src=\"'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'\"><\/scr' + 'ipt>');\r\n\r\n<\/script>\r\n\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(165);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('ammadv')){
            document.write(banner.html);
        }
        $('#7b64e322-c17f-4013-98e7-489fe502d8da').remove()
    </script>
      
      

        
        
      
      
      
<div class="vc_container vc_header_top vc_plr_5">
    <div class="spacer t_5"></div>
    
        
                    <div class="menu vc_box_menu_top_bar null" id="box_a6fed2b3-7427-40aa-83c9-c0d6b7ea0b5d">
                    <ul class="menu_1">
<li class="policy sezione_529 pagina-bianca">
<a  href="http://www.primadanoi.it/sezioni/529/policy"  >
<span>Policy</span>
</a>
</li>
<li class="pubblicita sezione_492 sezione">
<a  href="http://www.primadanoi.it/sezioni/492/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="la-redazione sezione_520 pagina-bianca">
<a  href="http://www.primadanoi.it/sezioni/520/la-redazione"  >
<span>La Redazione</span>
</a>
</li>
<li class="il-progetto sezione_522 pagina-bianca">
<a  href="http://www.primadanoi.it/sezioni/522/il-progetto"  >
<span>Il Progetto</span>
</a>
</li>
<li class="iscriviti-ai-feed sezione_533 sezione">
<a  href="http://www.primadanoi.it/sezioni/533/iscriviti-ai-feed"  >
<img width="9" height="9" src="resizer/9/9/true/1453978601391.png--.png?1453978602000" />
<span>Iscriviti ai Feed</span>
</a>
</li>
</ul>

                    </div>
    
    <div class="contatore_visite"><p class="visite">visite:</p><p class="visitors">297.906.617</p></div>
    
<div class="cerca vc_search_horizontal" id="cercab7645ee3-410f-4f90-bdb0-bb8a91484cf9" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercab7645ee3-410f-4f90-bdb0-bb8a91484cf9 input[name="q"]').example('|');
      
      $('#cercab7645ee3-410f-4f90-bdb0-bb8a91484cf9 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercab7645ee3-410f-4f90-bdb0-bb8a91484cf9 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    <div class="vc_social_icons">
    


<div class="social_box">
    <a href="http://www.facebook.com/PrimaDaNoi.it" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook.png" /></a><a href="http://twitter.com/#!/Primadanoi" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter.png" /></a>
</div>

</div><!--box_social-->
    
<div id="d507febd-91cf-405c-bcfa-dbd839a37b89"></div><script type="text/javascript">
        
        var sendParam = {"password_dimenticata_testo":"Password dimenticata?","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","label_login_facebook":"facebook","classname":"vc_sign_in","elementsOrder_user_login":"username,password,submit,user_login,registrati","registrati_testo":"<span>Registrati subito</span>","welcome_fields":"nome","recupera_password_invia_testo":"invia","login_testo":"Login","elementsOrder":"apri_login,user_login","label_login_google":"google","occhiello_recupera_password":"Inserisci l'indirizzo e-mail di registrazione; ti verr&agrave; immediatamente spedito un link per reimpostare la password.","idarticolo":"518520","invio_contenuto_testo":"ok","torna_login_testo":"back to login","amp":"false"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#d507febd-91cf-405c-bcfa-dbd839a37b89').html(data);
                $('#d507febd-91cf-405c-bcfa-dbd839a37b89 > div.login').unwrap()

            }
        });
    </script>
    <div class="spacer t_5"></div>
</div><!--vc_container-->
<div class="vc_container vc_header_center vc_bg_white_plr_5">
    <div class="spacer t_10"></div>
    <div class="vc_cont_head_center">
        
        <script id="f4fb935a-b37c-4e97-b143-c5d00f996c6e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_234x60_sx  null\" format=\"234x60_sx\" >\r\n\r\n<!-- MANCHETTE_SINISTRA -->\r\n<div id='div-gpt-ad-1345967954640-1' style='width:234px; height:60px;'>\r\n<script type='text/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1345967954640-1'); });\r\n<\/script>\r\n<\/div>\r\n\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(66);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#f4fb935a-b37c-4e97-b143-c5d00f996c6e').remove()
    </script>
      
      
        

    <div class="logo vc_logo null">
        <a href="http://www.primadanoi.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1516027430000" />
        </a>
    </div>

        
        <script id="94a41671-6a8e-45d2-b02a-c625c9d7f2f7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_234x60_dx  null\" format=\"234x60_dx\" ><!-- MANCHETTE_DESTRA -->\r\n<div id='div-gpt-ad-1345967954640-0' style='width:234px; height:60px;'>\r\n<script type='text/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1345967954640-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(65);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('google-analytics')){
            document.write(banner.html);
        }
      
        $('#94a41671-6a8e-45d2-b02a-c625c9d7f2f7').remove()
    </script>
      
      
    </div><!--vc_cont_head_center-->
    
        
                    <div class="menu vc_menu_header" id="box_c5481105-cb80-4988-8316-006a14a75996">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="http://www.primadanoi.it/"  ><span>Home</span></a>
</li>
<li class="abruzzoleaks sezione_584 pagina-bianca">
<a  href="http://www.primadanoi.it/sezioni/584/abruzzoleaks"  ><span>ABRUZZOLEAKS</span></a>
</li>
<li class="trasparenza sezione_589 sezione">
<a  href="http://www.primadanoi.it/sezioni/589/trasparenza"  ><span>TRASPARENZA</span></a>
</li>
<li class="inchieste sezione_460 sezione">
<a  href="http://www.primadanoi.it/sezioni/460/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="cronaca sezione_444 sezione">
<a  href="http://www.primadanoi.it/sezioni/444/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_455 sezione">
<a  href="http://www.primadanoi.it/sezioni/455/politica"  ><span>Politica</span></a>
</li>
<li class="ambiente sezione_518 sezione">
<a  href="http://www.primadanoi.it/sezioni/518/ambiente"  ><span>Ambiente</span></a>
</li>
<li class="abruzzo sezione_454 sezione">
<a  href="http://www.primadanoi.it/sezioni/454/abruzzo"  ><span>Abruzzo</span></a>
</li>
<li class="sanita sezione_516 sezione">
<a  href="http://www.primadanoi.it/sezioni/516/sanita"  ><span>Sanit&agrave;</span></a>
</li>
<li class="spesa-pubblica sezione_519 sezione">
<a  href="http://www.primadanoi.it/sezioni/519/spesa-pubblica"  ><span>Spesa pubblica</span></a>
</li>
<li class="mediagallery sezione_534 sezione">
<a  href="http://www.primadanoi.it/sezioni/534/mediagallery"  ><span>Mediagallery</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_c5481105-cb80-4988-8316-006a14a75996 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_c5481105-cb80-4988-8316-006a14a75996 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    
        <script id="5ec76083-cb89-4f37-942f-3157f601c0ac" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30 \" format=\"990x30\" >\r\n\r\n\r\n\r\n<script type='text/javascript'>\r\n<!--//<![CDATA[\r\n   document.MAX_ct0 ='';\r\n   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');\r\n   var m3_r = Math.floor(Math.random()*99999999999);\r\n   document.write (\"<scr\"+\"ipt type='text/javascript' src='\"+m3_u);\r\n   document.write (\"zoneid=209954\");document.write(\"&amp;nodis=1\");\r\n   document.write ('&amp;cb=' + m3_r);\r\n   if (document.MAX_used != ',') document.write (\"&amp;exclude=\" + document.MAX_used);\r\n   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));\r\n   document.write (\"&amp;loc=\" + escape(window.location).substring(0,1600));\r\n   if (document.context) document.write (\"&context=\" + escape(document.context));\r\n   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {\r\n       document.write (\"&amp;ct0=\" + escape(document.MAX_ct0));\r\n   }\r\n   if (document.mmm_fo) document.write (\"&amp;mmm_fo=1\");\r\n   \r\n   document.write (\"'><\/scr\"+\"ipt>\");\r\n//]]>--><\/script><script type=\"text/javascript\">incrementAdvImpression(119);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-analytics-cookies')){
            document.write(banner.html);
        }
        $('#5ec76083-cb89-4f37-942f-3157f601c0ac').remove()
    </script>
      
      
</div><!--vc_container-->
    
    <div class="vc_container vc_bg_white_plr_5">
        <div class="spacer t_15"></div>
        <div class="vc_column_structure_sx">
            
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs null">
    <ul>  
              <li>Sei in:</li>
                            <li> > </li><li class="sezione_attiva sezione_456 terremoto">
                                <a href="http://www.primadanoi.it/sezioni/456/terremoto">Terremoto</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     

            <div class="spacer t_15"></div>
            <article role="main" itemscope="" itemtype="http://schema.org/Article">
                <header>
                    <div class="vc_cont_article_body_header">
    
    <div class="vc_article_body_header vc_color_txt_default vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Berlusconi tra applausi e proteste: striscioni contro Porta a Porta</h1>
    </div>  


    <aside>
        

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 518520 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </aside>
    
    <div class="vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Alessandro Biancardi" src="images/foto_user.png" alt="Alessandro Biancardi" height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">WhatsApp PdN 328 3290550</p></div><p itemprop="datePublished" class="data_articolo data">- 15 Settembre 2009 alle 20:27</p><div class="visite_container"><p class="visite_testo">Letture:</p><p class="visite">5422</p></div>
    </div>  


    
    <div class="vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_ec0ea1fd-93e5-47ba-8899-0e624cb812a4">                
            <meta itemprop="thumbnailUrl" content="http://www.primadanoi.it/resizer/750/-1/true/virtualmedia/FOTO/GENERICHE/Berlusconi_Madonna.JPG--.JPG" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Berlusconi tra applausi e proteste: striscioni contro Porta a Porta" src="resizer/750/-1/true/virtualmedia/FOTO/GENERICHE/Berlusconi_Madonna.JPG--.JPG" alt="Berlusconi tra applausi e proteste: striscioni contro Porta a Porta"  width="750" />
                        
                    </div>
                </div>
    </div>  


</div><!--vc_cont_article_body_header-->
                </header>
                <aside>
                    






                </aside>
                






<div class="cont_vc_article_body">
    <aside>
        
        
        
      
      
      
    </aside>
    
    <div class="vc_article vc_article_body">
    <div itemprop="description about" class="sommario_articolo testoResize">

ONNA. Il presidente del Consiglio Silvio Berlusconi ha consegnato le chiavi di case alle prime 20 famiglie che potranno vivere nelle abitazioni in legno realizzate dalla Provincia di Trento e dalla Croce Rossa ad Onna, il comune simbolo del terremoto dove hanno perso la vita 40 persone.

</div>
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    Un momento atteso e voluto principalmente dal premier che ha richiamato l'attenzione di giornali e tv di ogni parte d'Italia.
<br />Le casette prefabbricate sono state costruite dalla Provincia Autonoma di Trento e montate dalla protezione civile trentina. Grazie ai fondi della Croce Rossa Italiana, che ha finanziato il progetto con 5milioni e 200mila euro. 
<br />L'area del nuovo villaggio &egrave; stata individuata dal Commissario delegato e Capo Dipartimento della Protezione Civile, in accordo con le autorit&agrave; abruzzesi.
<br />L'apertura ufficiale della nuova Onna &egrave; iniziata con la deposizione di una corona all'Albero della Memoria, seguita da uno dei momenti pi&ugrave; intensi della cerimonia: l'inaugurazione dell'asilo, accompagnata dalle parole della mamma di Giulia Carnevale e dalla testimonianza di Giustino Parisse, il giornalista del Centro che ha perso nel sisma i figli e il padre proprio ad Onna.
<br />E' intervenuto anche il Vescovo dell'Aquila, Monsignor Molinari. 
<br />Al termine degli interventi &egrave; stato scoperto un monumento dedicato alle vittime del terremoto, realizzato dal padre di Giulia Carnevale. 
<br />Dopo l'inaugurazione dell'asilo il Presidente Berlusconi ha consegnato le chiavi ai primi ospiti delle casette. 
<br />&laquo;Consegno a lei la chiave&raquo;, ha detto il premier alla nuova padrona di casa, Alessandra Giancola , soddisfatta e felice.
<br />&laquo;Mi auguro&raquo;, ha detto il premier, &laquo;che questo sia un nido d'amore per una nuova vita e per guardare avanti. Qui avete tutto quello che potr&agrave; servirvi per crescere i vostri figli, speriamo per poco, finch&eacute; non sar&agrave; ricostruita Onna. Guardate al futuro - ha esortato il premier - sia questo un luogo d'amore, per stare insieme e guardare avanti con speranza e serenit&agrave;&raquo;.
<br />
<br />Berlusconi ha detto anche che quella della consegna delle case a met&agrave; settembre era una &laquo;promessa ardita&raquo; ma &laquo;grazie a Dio l'abbiamo mantenuta&raquo;. Il premier ha anche ammesso che ci sono delle proteste, circoscritte, secondo lui a &laquo;quei paesi dove non siamo ancora arrivati. Ci vuole tempo, ma le promesse le manteniamo&raquo;. 
<br />Poi il capo del Governo &egrave; ripartito alla volta del cantiere di Bazzano dove sono in fase di realizzazione le nuove abitazioni del progetto &quot;Case&quot;. 
<br />
<br />
<object width="425" height="344"><param name="movie" value="http://www.youtube.com/v/t3RcQmc0KKQ&amp;hl=it&amp;fs=1&amp;"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/t3RcQmc0KKQ&amp;hl=it&amp;fs=1&amp;" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="425" height="344" /></object>
<br />
<br />
<b>NON MANCANO LE PROTESTE</b>
<br />
<br />Ma anche oggi non sono mancate le proteste da parte dei comitati cittadini che sono sorti dopo il sisma e che continuano a ripetere che questa ricostruzione &laquo;&egrave; un bluff&raquo;. 
<br />Una decina di manifestanti si &egrave; piazzata all'ingresso di Onna con in mano dei manifesti. &laquo;Una sola grande opera: ricostruire L'Aquila dal basso&raquo;, recitavano i cartelli. O ancora: &laquo;L'Aquila riparte con i cittadini sparsi in ogni parte?&raquo;.
<br />
<br />
<object width="425" height="344"><param name="movie" value="http://www.youtube.com/v/gDPubI6s0uE&amp;hl=it&amp;fs=1&amp;"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/gDPubI6s0uE&amp;hl=it&amp;fs=1&amp;" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="425" height="344" /></object>
<br />
<br />Tra gli altri striscioni lungo la strada anche uno di polemica contro la scelta di annullare la programmazione di &quot;Ballar&ograve; per dare maggior visibilit&agrave; a &quot;Porta a porta&quot;. &quot;Prima terremotati poi ostaggi mediatici - grazie Vespa&quot;, si legge rivolto ironicamente al giornalista aquilano. E ancora: ''Altro che Porta a Porta, non 
<i>tenemo</i> la casa''.
<br />Critica anche la presidente Pezzopane: &laquo;la consegna delle prime case per gli sfollati e' un fatto importante e va sottolineato&raquo;, ha detto, &laquo;ma va rigettato un certo tono di enfasi e di autoreferenzialit&agrave;, questa case non erano previste e sono state individuate dopo una mobilitazione dei cittadini di Onna che non volevano spostarsi, non sono le case del progetto, non e' merito del governo&raquo;. 
<br />&laquo;Continuero' - ha aggiunto Pezzopane - a chiedere a Berlusconi sobriet&agrave;, rigore e interventi concreti perche' se in alcuni momenti siamo stato assecondati, in altri siamo stati usati e strumentalizzati, gente che soffre portata in vetrina per esibire potere e forza di un governo che in molti momenti ha mostrato debolezza. Dalle tende gli sfollati non vanno in case, vanno negli alberghi, le aspettative delle persone sono state disattese&raquo;.
<br />
<br />
<b>MOLINARI: &laquo;CHI FA BENE SARA' PREMIATO&raquo;</b>
<br />
<br />&laquo;Il Vangelo condanna chi chiacchiera e non fa fatti, ma premia chi agisce correttamente&raquo;, ha detto il vescovo dell'Aquila, Giuseppe Molinari, nel corso del suo intervento durante il quale ha condannato anche 
<le chiacchiere="" sterili="" della="" politica».="" <br="" />&laquo;Le auguro - ha aggiunto il vescovo rivolto al presidente Berlusconi - di poter continuare a fare del bene come ha fatto non solo a noi ma a tutta la nostra nazione&raquo;.
<br />
<br />15/09/2009 17.19
<br />
<br />
<object width="480" height="295"><param name="movie" value="http://www.youtube.com/v/by7Uh4lwhqg&amp;hl=it&amp;fs=1&amp;"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/by7Uh4lwhqg&amp;hl=it&amp;fs=1&amp;" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="480" height="295" /></object>
<br />
<br />
<object width="480" height="295"><param name="movie" value="http://www.youtube.com/v/U7gURMoplnI&amp;hl=it&amp;fs=1&amp;"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/U7gURMoplnI&amp;hl=it&amp;fs=1&amp;" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="480" height="295" /></object>
<br />
<br />
<object width="425" height="344"><param name="movie" value="http://www.youtube.com/v/MCXay3DxKM4&amp;hl=it&amp;fs=1&amp;"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/MCXay3DxKM4&amp;hl=it&amp;fs=1&amp;" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="425" height="344" /></object>
<br />
<br />
<br />
<object width="480" height="295"><param name="movie" value="http://www.youtube.com/v/yYhIUqgC7Jw&amp;hl=it&amp;fs=1&amp;"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/yYhIUqgC7Jw&amp;hl=it&amp;fs=1&amp;" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="480" height="295" /></object>
                  </div>
    </div>  


    
    <div class="vc_color_txt_default vc_article vc_article_body">
    
    </div>  


</div><!--cont_vc_article_body-->
                
        <script id="45a02ed3-b1b0-403d-9cc2-2d3c733ea49c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_336x280  null\" format=\"336x280\" > <script type=\"text/javascript\" class=\"teads\" async=\"true\" src=\"//a.teads.tv/page/76660/tag\"><\/script> \r\n\r\n\r\n\r\n<script type=\"text/javascript\">\r\nvar FW_type = \"4W-IN\";\r\nvar FW_code = \"215119;89863;76005;0\";\r\n<\/script>\r\n<script src=\"//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true\" type=\"text/javascript\"><\/script>\r\n\r\n\r\n\r\n\r\n<table style=\"width: 100%;\">\r\n<tbody>\r\n<tr>\r\n<td><\/td>\r\n<td>\r\n<script type=\"text/javascript\">// <![CDATA[\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 413878,\r\n    \"async\": false});\r\n// ]]><\/script>\r\n<\/td>\r\n<td>  <script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 80549,\r\n    \"async\": false});\r\n<\/script><\/td>\r\n<\/tr>\r\n<\/tbody>\r\n<\/table>\r\n\r\n\r\n\r\n\r\n\r\n<script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-format=\"autorelaxed\"\r\n     data-ad-client=\"ca-pub-2172135759227265\"\r\n     data-ad-slot=\"9703418808\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script>\r\n\r\n\r\n<p><a href=\"sezioni/584/abruzzoleaks\" target=\"_blank\"><img src=\"userUpload/ABRUZZOLEAKS.gif\" alt=\"\" width=\"650\" height=\"242\" /><\/a><\/p>\r\n<script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#45a02ed3-b1b0-403d-9cc2-2d3c733ea49c').remove()
    </script>
      
      
                
        
        
      
      
      
            </article>
        </div><!--vc_column_structure_sx-->
        <div class="vc_column_structure_dx">
            
        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x250_2  null" format="300x250_2" ><script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 83706,
    "async": false});
</script><script type="text/javascript">incrementAdvImpression(75);</script>
</div>
      
      
      
<div class="text_edit vc_box_most_title">
    <p class="text " ><span style="background-color: #000000; color: #ffffff;" data-mce-style="background-color: #000000; color: #ffffff;"><strong><span style="background-color: #d80a04;" data-mce-style="background-color: #d80a04;">&nbsp; I PIU' LETTI &nbsp;&nbsp; </span><br></strong></span></p>
</div>


<div class="tab_menu vc_box_most" id="dc9193a3-f5c5-43ea-b81a-872a19a23f00"></div>


<div class="vc_most_read_today">
        
    <div class="most_read vc_most_read vc_txt_xs vc_color_txt_default" id="03317d94-8b33-4867-bb64-1c5e580e9d1c">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/cronaca/576666/terremoto-agenzia-entrate-ritenute-da-pagare-anche-per-i-disoccupati.html"><img alt="AGNZIA DELLE ENTRATE L'AQUILA" title="AGNZIA DELLE ENTRATE L'AQUILA" src="http://www.primadanoi.it/resizer/81/57/true/1365574423961_1478602598.JPG--.JPG?1478602599000" /></a></div>
            <div class="cont"><span class="occhiello">TASSE</span><p class="titolo"><a href="http://www.primadanoi.it/news/cronaca/576666/terremoto-agenzia-entrate-ritenute-da-pagare-anche-per-i-disoccupati.html">Terremoto. Agenzia Entrate: &laquo;ritenute da pagare anche &nbsp;per i disoccupati&raquo;</a></p>
            </div></div><div class="box pos2 articolo">
            <div class="cont"><p class="titolo"><a href="http://www.primadanoi.it/news/terremoto/517770/Marzocchi--Ingv---lo-sciame-sismico-puo-durare-10-anni-.html">Marzocchi (Ingv):&laquo;lo sciame sismico pu&ograve; durare 10 anni&raquo;</a></p>
            </div></div><div class="box pos3 articolo">
            <div class="cont"><p class="titolo"><a href="http://www.primadanoi.it/news/terremoto/-20194/ECCO-L-ELENCO-DELLE-VITTIME-DEL-TERREMOTO-IN-ABRUZZO.html">ECCO LELENCO DELLE VITTIME DEL TERREMOTO IN ABRUZZO</a></p>
            </div></div><div class="box pos4 articolo">
            <div class="cont"><p class="titolo"><a href="http://www.primadanoi.it/news/terremoto/-21080/Cemento-e-norme-degli-anni--70--ecco-il-mix-esplosivo-dei-crolli.html">Cemento e norme degli anni 70: ecco il mix esplosivo dei crolli</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/abruzzo/570435/pericolosita-sismica-abruzzo-seconda-regione-ditalia.html"><img alt="Pericolosit&agrave; sismica, Abruzzo seconda regione d&rsquo;Italia" title="Pericolosit&agrave; sismica, Abruzzo seconda regione d&rsquo;Italia" src="http://www.primadanoi.it/resizer/81/57/true/1483625025741.png--.png?1483625027000" /></a></div>
            <div class="cont"><span class="occhiello">LA MAPPA</span><p class="titolo"><a href="http://www.primadanoi.it/news/abruzzo/570435/pericolosita-sismica-abruzzo-seconda-regione-ditalia.html">Pericolosit&agrave; sismica, Abruzzo seconda regione d’Italia</a></p>
            </div></div><div class="box pos6 gallery"><div class="cont_foto"><a href="http://www.primadanoi.it/gallery/terremoto/568038/ospedale-l-aquila--a-7-anni-dal-sisma-lavori-non-ultimati-e-mancano-10-mln-di-euro.html"><img alt="Ospedale L&rsquo;Aquila, a 7 anni dal sisma lavori non ultimati e mancano 10 mln di euro" title="Ospedale L&rsquo;Aquila, a 7 anni dal sisma lavori non ultimati e mancano 10 mln di euro" src="http://www.primadanoi.it/resizer/81/57/true/1472715130869.jpg--.jpg?1472715215000" /></a></div>
            <div class="cont"><span class="occhiello">PASTICCI INFINITI</span><p class="titolo"><a href="http://www.primadanoi.it/gallery/terremoto/568038/ospedale-l-aquila--a-7-anni-dal-sisma-lavori-non-ultimati-e-mancano-10-mln-di-euro.html">Ospedale L’Aquila, a 7 anni dal sisma lavori non ultimati e mancano 10 mln di euro</a></p>
            </div></div><div class="box pos7 gallery"><div class="cont_foto"><a href="http://www.primadanoi.it/gallery/cronaca/570210/ricostruzione-privata-l-aquila--la-top-500-delle-imprese-piu-finanziate.html"><img alt="Ricostruzione privata L&rsquo;Aquila, la top 500 delle imprese pi&ugrave; finanziate" title="Ricostruzione privata L&rsquo;Aquila, la top 500 delle imprese pi&ugrave; finanziate" src="http://www.primadanoi.it/resizer/81/57/true/1482147338083_1482148320.jpg--.jpg?1482148322000" /></a></div>
            <div class="cont"><span class="occhiello">NOMI E NUMERI</span><p class="titolo"><a href="http://www.primadanoi.it/gallery/cronaca/570210/ricostruzione-privata-l-aquila--la-top-500-delle-imprese-piu-finanziate.html">Ricostruzione privata L’Aquila, la top 500 delle<span style="color: #ff0000;"> <strong>imprese</strong></span> pi&ugrave; finanziate</a></p>
            </div></div><script type="text/javascript">var divs=$('#03317d94-8b33-4867-bb64-1c5e580e9d1c .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#03317d94-8b33-4867-bb64-1c5e580e9d1c .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
<div class="vc_most_read_week">
        
    <div class="most_read vc_most_read vc_txt_xs vc_color_txt_default" id="65048c1d-ca81-4e06-bcc7-62dd4e925f7e">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/cronaca/576666/terremoto-agenzia-entrate-ritenute-da-pagare-anche-per-i-disoccupati.html"><img alt="AGNZIA DELLE ENTRATE L'AQUILA" title="AGNZIA DELLE ENTRATE L'AQUILA" src="http://www.primadanoi.it/resizer/81/57/true/1365574423961_1478602598.JPG--.JPG?1478602599000" /></a></div>
            <div class="cont"><span class="occhiello">TASSE</span><p class="titolo"><a href="http://www.primadanoi.it/news/cronaca/576666/terremoto-agenzia-entrate-ritenute-da-pagare-anche-per-i-disoccupati.html">Terremoto. Agenzia Entrate: &laquo;ritenute da pagare anche &nbsp;per i disoccupati&raquo;</a></p>
            </div></div><div class="box pos2 articolo">
            <div class="cont"><p class="titolo"><a href="http://www.primadanoi.it/news/terremoto/-20194/ECCO-L-ELENCO-DELLE-VITTIME-DEL-TERREMOTO-IN-ABRUZZO.html">ECCO LELENCO DELLE VITTIME DEL TERREMOTO IN ABRUZZO</a></p>
            </div></div><div class="box pos3 gallery"><div class="cont_foto"><a href="http://www.primadanoi.it/gallery/cronaca/570210/ricostruzione-privata-l-aquila--la-top-500-delle-imprese-piu-finanziate.html"><img alt="Ricostruzione privata L&rsquo;Aquila, la top 500 delle imprese pi&ugrave; finanziate" title="Ricostruzione privata L&rsquo;Aquila, la top 500 delle imprese pi&ugrave; finanziate" src="http://www.primadanoi.it/resizer/81/57/true/1482147338083_1482148320.jpg--.jpg?1482148322000" /></a></div>
            <div class="cont"><span class="occhiello">NOMI E NUMERI</span><p class="titolo"><a href="http://www.primadanoi.it/gallery/cronaca/570210/ricostruzione-privata-l-aquila--la-top-500-delle-imprese-piu-finanziate.html">Ricostruzione privata L’Aquila, la top 500 delle<span style="color: #ff0000;"> <strong>imprese</strong></span> pi&ugrave; finanziate</a></p>
            </div></div><div class="box pos4 articolo">
            <div class="cont"><p class="titolo"><a href="http://www.primadanoi.it/news/terremoto/-21080/Cemento-e-norme-degli-anni--70--ecco-il-mix-esplosivo-dei-crolli.html">Cemento e norme degli anni 70: ecco il mix esplosivo dei crolli</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/inchieste/575326/abruzzo-alloggi-terremotati--ecco-gli-imprenditori-che-si-liberano-dell-invenduto.html"><img alt="Alloggi terremotati, ecco gli imprenditori che si liberano dell&rsquo;invenduto" title="Alloggi terremotati, ecco gli imprenditori che si liberano dell&rsquo;invenduto" src="http://www.primadanoi.it/resizer/81/57/true/1511773749882_1511773805.jpg--.jpg?1511773806000" /></a></div>
            <div class="cont"><span class="occhiello">TERREMOTO</span><p class="titolo"><a href="http://www.primadanoi.it/news/inchieste/575326/abruzzo-alloggi-terremotati--ecco-gli-imprenditori-che-si-liberano-dell-invenduto.html">Alloggi terremotati, ecco gli imprenditori che si liberano dell’invenduto</a></p>
            </div></div><div class="box pos6 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/terremoto/576573/terremoto-centro-italia-firmata-nuova-ordinanza-di-protezione-civile.html"><img alt="Terremoto L&rsquo;Aquila: a 8 anni, luci e ombre su ricostruzione " title="Terremoto L&rsquo;Aquila: a 8 anni, luci e ombre su ricostruzione " src="http://www.primadanoi.it/resizer/81/57/true/1491464405546.jpg--.jpg?1491464407000" /></a></div>
            <div class="cont"><span class="occhiello">RICOSTRUZIONE</span><p class="titolo"><a href="http://www.primadanoi.it/news/terremoto/576573/terremoto-centro-italia-firmata-nuova-ordinanza-di-protezione-civile.html">Terremoto Centro Italia: firmata nuova ordinanza di protezione civile</a></p>
            </div></div><div class="box pos7 articolo">
            <div class="cont"><p class="titolo"><a href="http://www.primadanoi.it/news/terremoto/517770/Marzocchi--Ingv---lo-sciame-sismico-puo-durare-10-anni-.html">Marzocchi (Ingv):&laquo;lo sciame sismico pu&ograve; durare 10 anni&raquo;</a></p>
            </div></div><script type="text/javascript">var divs=$('#65048c1d-ca81-4e06-bcc7-62dd4e925f7e .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#65048c1d-ca81-4e06-bcc7-62dd4e925f7e .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
<div class="spacer t_15"></div>

        
        <div data-render="true"  class="bannervcms banner_300x250_3  null" format="300x250_3" ><script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=102492");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script>


<script type="text/javascript">incrementAdvImpression(70);</script>
</div>
      
      
      

        
        
      
      
      

        
        
      
      
      
<div id="refresh_articles">
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_txt_s vc_color_txt_default vc_box_other_articles_section" id="box_c26f8e63-e13c-48f2-bffb-7c68d206149d">
            
                <p class="occhiello_titolo">Altri articoli dalla sezione &raquo;
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.primadanoi.it/news/cronaca/576666/terremoto-agenzia-entrate-ritenute-da-pagare-anche-per-i-disoccupati.html"><img alt="AGNZIA DELLE ENTRATE L'AQUILA" title="AGNZIA DELLE ENTRATE L'AQUILA" src="http://www.primadanoi.it/resizer/118/73/true/1365574423961_1478602598.JPG--.JPG?1478602599000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >TASSE</span><p class="titolo"><a href="http://www.primadanoi.it/news/cronaca/576666/terremoto-agenzia-entrate-ritenute-da-pagare-anche-per-i-disoccupati.html">Terremoto. Agenzia Entrate: &laquo;ritenute da pagare anche &nbsp;per i disoccupati&raquo;</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo terremoto News">
                                <article>
                                <div class="cont_foto"><a href="http://www.primadanoi.it/news/terremoto/576573/terremoto-centro-italia-firmata-nuova-ordinanza-di-protezione-civile.html"><img alt="Terremoto L&rsquo;Aquila: a 8 anni, luci e ombre su ricostruzione " title="Terremoto L&rsquo;Aquila: a 8 anni, luci e ombre su ricostruzione " src="http://www.primadanoi.it/resizer/118/73/true/1491464405546.jpg--.jpg?1491464407000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >RICOSTRUZIONE</span><p class="titolo"><a href="http://www.primadanoi.it/news/terremoto/576573/terremoto-centro-italia-firmata-nuova-ordinanza-di-protezione-civile.html">Terremoto Centro Italia: firmata nuova ordinanza di protezione civile</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo abruzzo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.primadanoi.it/news/abruzzo/576571/ricostruzione-post-sisma-50-mln-per-scuole-46-per-chiese-e-87-per-edilizia-pubblica.html"><img alt="Ricostruzione post sisma: 50 mln per scuole, 46 per chiese e 87 per edilizia pubblica" title="Ricostruzione post sisma: 50 mln per scuole, 46 per chiese e 87 per edilizia pubblica" src="http://www.primadanoi.it/resizer/118/73/true/1518710751940.jpg--.jpg?1518710751000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >CONSUNTIVI</span><p class="titolo"><a href="http://www.primadanoi.it/news/abruzzo/576571/ricostruzione-post-sisma-50-mln-per-scuole-46-per-chiese-e-87-per-edilizia-pubblica.html">Ricostruzione post sisma: 50 mln per scuole, 46 per chiese e 87 per edilizia pubblica</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.primadanoi.it/video/cronaca/576569/crollo-soffitto-nella-chiesa-di-pizzoli.html"><img alt="Crollo soffitto nella chiesa di Pizzoli" title="Crollo soffitto nella chiesa di Pizzoli" src="http://www.primadanoi.it/resizer/118/73/true/88219c1ed61a51501eccb753847f2f69.jpg--.jpg" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >IL FATTO</span><p class="titolo"><a href="http://www.primadanoi.it/video/cronaca/576569/crollo-soffitto-nella-chiesa-di-pizzoli.html">Crollo soffitto nella chiesa di Pizzoli</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 gallery abruzzo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.primadanoi.it/gallery/abruzzo/576418/rischio-sismico-nelle-aree-costiere-e-collinari-nel-passato-danni-da-plurimi-eventi.html"><img alt="Rischio sismico nelle aree costiere e collinari: &laquo;nel passato danni da plurimi eventi&raquo;" title="Rischio sismico nelle aree costiere e collinari: &laquo;nel passato danni da plurimi eventi&raquo;" src="http://www.primadanoi.it/resizer/118/73/true/1518875257466.jpg--.jpg?1518875257000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >TERREMOTI</span><p class="titolo"><a href="http://www.primadanoi.it/gallery/abruzzo/576418/rischio-sismico-nelle-aree-costiere-e-collinari-nel-passato-danni-da-plurimi-eventi.html">Rischio sismico nelle aree costiere e collinari: &laquo;nel passato danni da plurimi eventi&raquo;</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.primadanoi.it/news/cronaca/576390/ricostruzione-400-pratiche-ferme-appello-sindaco-navelli.html"><img alt="Ricostruzione: 400 pratiche ferme, appello sindaco Navelli" title="Ricostruzione: 400 pratiche ferme, appello sindaco Navelli" src="http://www.primadanoi.it/resizer/118/73/true/1518710751940.jpg--.jpg?1518710751000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >RICOSTRUZIONE</span><p class="titolo"><a href="http://www.primadanoi.it/news/cronaca/576390/ricostruzione-400-pratiche-ferme-appello-sindaco-navelli.html">Ricostruzione: 400 pratiche ferme, appello sindaco Navelli</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos7 video cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.primadanoi.it/video/cronaca/576377/sisma-aquila-la-rabbia-del-maresciallo-assolto-adesso-ridatemi-lonore.html"><img alt="Sisma Aquila, la rabbia del maresciallo assolto: &laquo;adesso ridatemi &nbsp;l&rsquo;onore&raquo;" title="Sisma Aquila, la rabbia del maresciallo assolto: &laquo;adesso ridatemi &nbsp;l&rsquo;onore&raquo;" src="http://www.primadanoi.it/resizer/118/73/true/96cb58c54509d620b9b6bbba54e69e41.jpg--.jpg" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >LA  STORIA</span><p class="titolo"><a href="http://www.primadanoi.it/video/cronaca/576377/sisma-aquila-la-rabbia-del-maresciallo-assolto-adesso-ridatemi-lonore.html">Sisma Aquila, la rabbia del maresciallo assolto: &laquo;adesso ridatemi &nbsp;l’onore&raquo;</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c26f8e63-e13c-48f2-bffb-7c68d206149d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    
</div>
<!-- CACHED --><!-- ms:0 -->

<div class="spacer t_15"></div>

        <script id="f8a18f93-5813-4b24-ab09-7ca249f06b48" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_5  null\" format=\"300x250_5\" ><script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 408726,\r\n    \"async\": false});\r\n<\/script>\r\n\r\n\r\n<script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 747698,\r\n    \"async\": false});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(78);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#f8a18f93-5813-4b24-ab09-7ca249f06b48').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      
        </div><!--vc_column_structure_dx-->
    </div><!--vc_container-->
    <div class="vc_container vc_footer_article vc_bg_white_plr_5">
        <div class="spacer t_15"></div>
        

        <div class="spacer t_15"></div>
<div class="text_edit vc_text_edit">
    <p class="text " >Come ti senti?</p>
</div>

<div class="spacer t_15"></div>
<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "518520"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori vc_box_preview_mood">        <p class="occhiello_titolo">Qual &egrave; il tuo stato d\'animo?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Allegro" >Allegro</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Stupito" >Stupito</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Triste" >Triste</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Arrabbiato" >Arrabbiato</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
        <div class="spacer t_15"></div>
        




        <div class="spacer t_15"></div>
        <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Commenti</a></p>
            <p class="condividi">Condividi le tue opinioni su PrimaDaNoi.it</p>
        </div>
        <form name="" method="post" action="/news/terremoto/518520/Berlusconi-tra-applausi-e-proteste--striscioni-contro-Porta-a-Porta.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_titolo"><input name="titolo" value="Titolo" onfocus="if(this.value=='Titolo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Titolo';}" /></div><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="518520" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://www.primadanoi.it/news/terremoto/518520/Berlusconi-tra-applausi-e-proteste--striscioni-contro-Porta-a-Porta.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
    </div>
    <div class="vc_container vc_bg_white_plr_5">
        
        <script id="a93856bb-2bea-4f2b-bdad-9e555140251c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728_90_2  null\" format=\"728_90_2\" >\r\n<script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 80567,\r\n    \"async\": false});\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(159);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#a93856bb-2bea-4f2b-bdad-9e555140251c').remove()
    </script>
      
      
    </div>
    
    <div class="spacer t_10"></div>
    <div class="vc_container vc_bg_white_plr_5">
        <div class="vc_box_social_and_article_section">
    <div class="vc_colomn left"><div class="vc_box_slider_specific_section ">
    <div class="text_edit vc_title_box_slider_specific_section">
    <p class="text " >Brevi</p>
</div>

    

        
<script type="text/javascript">
    $('head').append('<style type="text/css">#box_b27478f2-08f8-490a-8c1a-a8ce705c19c7 {visibility:hidden;}</style>');
</script>
<div id="box_b27478f2-08f8-490a-8c1a-a8ce705c19c7" class="anteprima_slider vc_preview_slider_specific_section ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_7ca1b6fe-2a98-42c6-8d93-3c864a74de14"  articleid="576716"  vcpos="3601">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">09/03/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/576716/montesilvano-un-arresto-per-la-tentata-rapina-al-bingo-orione.html">MONTESILVANO. UN ARRESTO PER LA &nbsp;TENTATA RAPINA AL BINGO ORIONE</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_1f26b651-120f-4d66-8acb-413252a25d88"  articleid="576692"  vcpos="3602">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">08/03/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/576692/in-abruzzo-75-squadre-e-1500-calciatori.html">IN ABRUZZO 75 SQUADRE E 1500 CALCIATORI</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_b7c67aa2-aca8-42e6-aa42-db9b0cee8e99"  articleid="576690"  vcpos="3603">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">08/03/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/576690/sulmona-aumenta-la-raccolta-differenziata.html">SULMONA AUMENTA LA RACCOLTA DIFFERENZIATA</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_a973a9aa-8eeb-40fb-acf7-4893637a8005"  articleid="576686"  vcpos="3604">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">07/03/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/576686/intascava-pensione-della-nonna-deceduta-a-giudizio-per-truffa.html">INTASCAVA PENSIONE DELLA NONNA DECEDUTA: A GIUDIZIO PER TRUFFA</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_c9892613-9331-4d18-817b-d99521501985"  articleid="576682"  vcpos="3605">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">07/03/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/576682/senza-biglietto-bloccano-treno-vasto-san-salvo.html">SENZA BIGLIETTO BLOCCANO TRENO VASTO-SAN SALVO</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_6550d657-422f-4728-ae29-ba314256888b"  articleid="576678"  vcpos="3606">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">07/03/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/576678/nicola-manzi-eletto-segretario-generale-della-uilm-chieti-pescara.html">NICOLA MANZI ELETTO SEGRETARIO GENERALE DELLA UILM CHIETI - PESCARA</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_7e651e13-f86b-4e70-a3d1-caab9c985a47"  articleid="576673"  vcpos="3607">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">07/03/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/576673/pescara-colli-incendio-nella-notte-si-sospetta-il-dolo.html">PESCARA COLLI. INCENDIO NELLA NOTTE: SI SOSPETTA IL DOLO</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_fcc9f2d3-25bc-4b27-ae87-a29d328082ea"  articleid="576662"  vcpos="3608">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">06/03/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/576662/misericordia-pescara-sedia-a-rotelle-con-11-quintali-di-tappi.html">MISERICORDIA PESCARA, SEDIA A ROTELLE CON 11 QUINTALI DI TAPPI</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_638287fb-abed-4ef0-afef-1cd8047a58ea"  articleid="576656"  vcpos="3609">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">06/03/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/576656/avezzano-imprenditore-denunciato-per-evasione.html">AVEZZANO, IMPRENDITORE DENUNCIATO PER EVASIONE</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_b27478f2-08f8-490a-8c1a-a8ce705c19c7" class="punti_slide">
    
   </div>
</div>

<script type="text/javascript">
   $('#box_b27478f2-08f8-490a-8c1a-a8ce705c19c7 .cont_anteprima_slider').bxSlider({
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_b27478f2-08f8-490a-8c1a-a8ce705c19c7 .punti_slide'
    });
    //$('#box_b27478f2-08f8-490a-8c1a-a8ce705c19c7').css('visibility','visible');
    
    
    $('#box_b27478f2-08f8-490a-8c1a-a8ce705c19c7').css('visibility','visible');
    
</script>

    

</div><!--vc_box_slider_specific_section ghost_container--></div>
    <div class="vc_colomn center"><div class="fb_vc_header"><a href="https://www.facebook.com/PrimaDaNoi.it">Like us</a></div>
<div class="fb_vc_container">
    <div class="fb_vc_wrapper">
        
<div class="container_facebook_like">
  <script type='text/javascript'>
    if(hasAcceptedCookie('facebook')){
     document.write('<div class="fb-page" data-href="http://www.facebook.com/PrimaDaNoi.it" data-width=350 data-height=522 data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/PrimaDaNoi.it"><a href="http://www.facebook.com/PrimaDaNoi.it"></a></blockquote></div></div>');
    }
  </script>  

</div>

    </div>
</div></div>
    <div class="vc_colomn right"><div class="tw-header"><a class="follow-button profile" href="https://twitter.com/PrimaDaNoi"><i class="ic-button-bird"></i>Follow us</a></div>
<div class="tw-container">
    


    <a class="twitter-timeline" width="360" height="358" data-widget-id="346989180993290240" data-chrome="noheader nofooter noscrollbar transparent"></a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div></div>
</div><!--vc_box_social_and_article_section-->
    </div><!--vc_container-->
    <div class="spacer t_10"></div>
    <link rel="stylesheet" type="text/css" href="http://www.primadanoi.it/css/pdn_footer_css.jsp?v=1454511667000" /><div class="vc_footer">
    <div class="vc_container vc_plr_5">
        
        <script id="b74df50d-1b61-4ddd-8499-94ef7411326c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30_2  null\" format=\"990x30_2\" >\r\n\r\n\r\n\r\n\r\n\r\n\r\n<script type='text/javascript'>\r\n<!--//<![CDATA[\r\n   document.MAX_ct0 ='';\r\n   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');\r\n   var m3_r = Math.floor(Math.random()*99999999999);\r\n   document.write (\"<scr\"+\"ipt type='text/javascript' src='\"+m3_u);\r\n   document.write (\"zoneid=197115\");document.write(\"&amp;nodis=1\");\r\n   document.write ('&amp;cb=' + m3_r);\r\n   if (document.MAX_used != ',') document.write (\"&amp;exclude=\" + document.MAX_used);\r\n   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));\r\n   document.write (\"&amp;loc=\" + escape(window.location).substring(0,1600));\r\n   if (document.context) document.write (\"&context=\" + escape(document.context));\r\n   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {\r\n       document.write (\"&amp;ct0=\" + escape(document.MAX_ct0));\r\n   }\r\n   if (document.mmm_fo) document.write (\"&amp;mmm_fo=1\");\r\n   var publisherurl = \"%%SITE%%\";\r\n   var macro = \"%%SI\" + \"TE%%\";\r\n   if (publisherurl !== macro) document.write (\"&amp;publisherurl=\"+publisherurl);\r\n   document.write (\"'><\/scr\"+\"ipt>\");\r\n//]]>--><\/script>\r\n\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(114);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#b74df50d-1b61-4ddd-8499-94ef7411326c').remove()
    </script>
      
      
    </div>
    <div class="vc_container_full vc_bg_red">
        <div class="vc_container vc_plr_5">
            

    <div class="logo vc_logo_channel_footer null">
        <a href="http://www.primadanoi.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_black.jpg?v=1512577303000" />
        </a>
    </div>

            <div class="vc_social_icons">
    


<div class="social_box">
    <a href="http://www.facebook.com/PrimaDaNoi.it" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook.png" /></a><a href="http://twitter.com/#!/Primadanoi" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter.png" /></a>
</div>

</div><!--box_social-->
        </div><!--vc_container-->
    </div><!--vc_container_full-->
    <div class="vc_container_full vc_bg_grey_plr_5">
        <div class="vc_container vc_plr_5">
            <div class="spacer t_10"></div>
            
        
                    <div class="menu vc_menu_footer null" id="box_7120a779-418f-435b-a4d9-5538b30d84e9">
                    <ul class="menu_1">
<li class="home sezione_1 ">
<a  href="http://www.primadanoi.it/sezioni/1/1/home"  ><span>Home</span></a>
</li>
<li class="abruzzoleaks sezione_584 pagina-bianca">
<a  href="http://www.primadanoi.it/sezioni/584/abruzzoleaks"  ><span>ABRUZZOLEAKS</span></a>
</li>
<li class="inchieste sezione_460 sezione">
<a  href="http://www.primadanoi.it/sezioni/460/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="cronaca sezione_444 sezione">
<a  href="http://www.primadanoi.it/sezioni/444/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_455 sezione">
<a  href="http://www.primadanoi.it/sezioni/455/politica"  ><span>Politica</span></a>
</li>
<li class="abruzzo sezione_454 sezione">
<a  href="http://www.primadanoi.it/sezioni/454/abruzzo"  ><span>Abruzzo</span></a>
</li>
<li class="spesa-pubblica sezione_519 sezione">
<a  href="http://www.primadanoi.it/sezioni/519/spesa-pubblica"  ><span>Spesa pubblica</span></a>
</li>
<li class="sanita sezione_516 sezione">
<a  href="http://www.primadanoi.it/sezioni/516/sanita"  ><span>Sanit&agrave;</span></a>
</li>
<li class="economia sezione_446 sezione">
<a  href="http://www.primadanoi.it/sezioni/446/economia"  ><span>Economia</span></a>
</li>
<li class="salute sezione_447 sezione">
<a  href="http://www.primadanoi.it/sezioni/447/salute"  ><span>Salute</span></a>
</li>
<li class="italia sezione_448 sezione">
<a  href="http://www.primadanoi.it/sezioni/448/italia"  ><span>Italia</span></a>
</li>
<li class="a-tavola sezione_462 sezione">
<a  href="http://www.primadanoi.it/sezioni/462/a-tavola"  ><span>A Tavola</span></a>
</li>
<li class="mediagallery sezione_534 sezione">
<a  href="http://www.primadanoi.it/sezioni/534/mediagallery"  ><span>Mediagallery</span></a>
</li>
</ul>

                    </div>
    
            <div class="text_edit vc_box_text_editable null">
    <p class="text " >Contatta la Redazione Email:<br />
redazione@primadanoi.it<br />
Tel: 328 329 0550<br />
Fax: 06 233 125 63<br />
Skype: Donlisander</p>
</div>


            <div class="spacer t_10"></div>
        </div><!--vc_container-->
    </div><!--vc_container_full-->
    <div class="vc_container_full vc_bg_grey_plr_5 vc_bt_1_grey">
        <div class="vc_container vc_plr_5">
            <div class="spacer t_10"></div>
            

<div class="copyright vc_copyright">
        
         <p>PrimaDaNoi.it è un‘opera pubblicata sotto una Licenza Creative Commons.<br> Sei libero di riprodurre tutto il nostro materiale NON ALTERANDOLO, CITANDO LA FONTE E NON TRAENDONE VANTAGGI ECONOMICI. <br><br> PrimaDaNoi.it è una testata giornalistica registrata al Tribunale di Chieti n 7 del 22 agosto 2005.<br> Direttore responsabile Alessandro Biancardi. Editore: Donlisander Communication Srls <br> Partita Iva 02038920688 - Iscrizione al Roc N.23382. <br> Alcune foto potrebbero essere prese dal Web e ritenute di dominio pubblico; i proprietari contrari alla pubblicazione possono scrivere a <a href="mailto:redazione@primadanoi.it" data-mce-href="mailto:redazione@primadanoi.it">redazione@primadanoi.it</a></p>
         
    
</div><!--copyright-->

            <div class="spacer t_10"></div>
        </div><!--vc_container-->
    </div><!--vc_container_full-->
</div><!--vc_footer-->

    <script type="text/javascript" src="http://www.primadanoi.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.primadanoi.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.primadanoi.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=518520" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read_today .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read_today{ display:none; }</style>');
    $('.vc_most_read_today').addClass('3c41e39e-c864-496d-abac-47b9973839f3');
    $('#dc9193a3-f5c5-43ea-b81a-872a19a23f00').append('<p class="label_tab label_tab_1">oggi</p>');
    $('#dc9193a3-f5c5-43ea-b81a-872a19a23f00 .label_tab_1').bind('click loadFirst',function(){
        $('#dc9193a3-f5c5-43ea-b81a-872a19a23f00 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.3c41e39e-c864-496d-abac-47b9973839f3').hide();
        $('.vc_most_read_today').show();
        if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_today .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_most_read_week{ display:none; }</style>');
    $('.vc_most_read_week').addClass('3c41e39e-c864-496d-abac-47b9973839f3');
    $('#dc9193a3-f5c5-43ea-b81a-872a19a23f00').append('<p class="label_tab label_tab_2">settimana</p>');
    $('#dc9193a3-f5c5-43ea-b81a-872a19a23f00 .label_tab_2').bind('click loadFirst',function(){
        $('#dc9193a3-f5c5-43ea-b81a-872a19a23f00 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.3c41e39e-c864-496d-abac-47b9973839f3').hide();
        $('.vc_most_read_week').show();
        if($(".vc_most_read_week .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_week .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#dc9193a3-f5c5-43ea-b81a-872a19a23f00 p:first').click()
//]]>
</script>

        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>