

<!DOCTYPE html>
<html>
    <head>
        <title>Consorzio bonifica Interno, stipendio quasi raddoppiato per il nuovo direttore - PrimaDaNoi.it</title>
<meta name="description" content="Confagricoltura e Cia: &laquo;contratto troppo oneroso per i consorziati&raquo; &nbsp;" />
<meta name="Keywords" content="consorzio bonifica interno, giuseppe sciullo, contratto" />
<meta name="news_keywords" content="consorzio bonifica interno, giuseppe sciullo, contratto" />
<meta name="sections" content="Cronaca,L'Aquila,Spesa pubblica,TRASPARENZA,Abruzzo,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=1433418118000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1433418118000" type="image/x-icon" />

<base href="http://www.primadanoi.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Consorzio bonifica Interno, stipendio quasi raddoppiato per il nuovo direttore"      >
<meta property="og:description" content="Confagricoltura e Cia: &laquo;contratto troppo oneroso per i consorziati&raquo; &nbsp;">
<meta property="og:image" content="http://www.primadanoi.it/resizer/600/315/true/1525696277181.JPG--consorzio_bonifica_interno__stipendio_quasi_raddoppiato_per_il_nuovo_direttore.JPG?1525696277000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.primadanoi.it/news/cronaca/577620/consorzio-bonifica-interno-stipendio-quasi-raddoppiato-per-il-nuovo-direttore.html">
<meta property="fb:app_id" content="171345719956958">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@https://twitter.com/PrimaDaNoi">
<meta property="twitter:creator" content="@https://twitter.com/PrimaDaNoi">
<meta property="twitter:title" content="Consorzio bonifica Interno, stipendio quasi raddoppiato per il nuovo direttore">
<meta property="twitter:description" content="Confagricoltura e Cia: &laquo;contratto troppo oneroso per i consorziati&raquo; &nbsp;">
<meta property="twitter:url" content="http://www.primadanoi.it/news/cronaca/577620/consorzio-bonifica-interno-stipendio-quasi-raddoppiato-per-il-nuovo-direttore.html">
<meta property="twitter:image" content="http://www.primadanoi.it/resizer/600/315/true/1525696277181.JPG--consorzio_bonifica_interno__stipendio_quasi_raddoppiato_per_il_nuovo_direttore.JPG?1525696277000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.primadanoi.it/resizer/600/315/true/1525696277181.JPG--consorzio_bonifica_interno__stipendio_quasi_raddoppiato_per_il_nuovo_direttore.JPG?1525696277000" />
<meta itemprop="url" content="http://www.primadanoi.it/news/cronaca/577620/consorzio-bonifica-interno-stipendio-quasi-raddoppiato-per-il-nuovo-direttore.html" />
<link rel="canonical" href="http://www.primadanoi.it/news/cronaca/577620/consorzio-bonifica-interno-stipendio-quasi-raddoppiato-per-il-nuovo-direttore.html" /><meta property="datePublished" content="2018-05-07T12:31:35Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.primadanoi.it/news/cronaca/577620/consorzio-bonifica-interno-stipendio-quasi-raddoppiato-per-il-nuovo-direttore.html","headline":"Consorzio bonifica Interno, stipendio quasi raddoppiato per il nuovo direttore","text":"ABRUZZO. Compenso raddoppiato per il nuovo direttore del Consorzio di bonifica Interno  Aterno-Sagittario, con sede a Pratola Peligna e scatta la polemica. Il contratto appena stipulato viene definito troppo oneroso, soprattutto dopo l’aumento dei canoni scattato a dicembre scorso per fronteggiare il forte indebitamento dell’ente che è in rosso. Ne sono convinti Confederazione italiana degli agricoltori (Cia) e la Confagricoltura della provincia dell’Aquila. Il 28 marzo scorso è stata firmata la delibera per l’assunzione a tempo determinato del nuovo direttore: è stato scelto Giuseppe Sciullo, laureato in giurisprudenza ed ex dirigente regionale. Secondo le associazioni a fronte di una procedura corretta «sul piano formale» si contesta il mancato confronto con le Organizzazioni Professionali Agricole. Al Direttore Unico è stata attribuita la classe stipendiale più alta «con motivazioni generiche»  e senza considerare che il consorzio è carente di tecnici progettisti abilitati alla firma di progettazioni complesse. «Sarebbe stata una scelta lungimirante assumere un ingegnere per evitare le costose progettazioni, che vengono affidate a progettisti esterni»,  è quanto evidenziano le Organizzazioni Professionali CIA e Confagricoltura. Complessivamente la retribuzione attribuita al direttore, comprensiva di un bonus aggiuntivo di 2.000 euro, ammonta a 6.043,49 euro lorde mensili per 14 mensilità mentre il costo totale a carico dei consorziati, considerato gli oneri previdenziali e assistenziali TFR e l’IRAP, supera 124.000 euro annui cui aggiungere altri benefit ed il  rimborso delle spese. L’ex direttore percepiva 436 euro d’indennità fissa più uno stipendio di 3.700 euro lordi. «Francamente per questo consorzio, che ha un organico di 6 impiegati 4 operai fissi e 26 stagionali ed oltre un milione di euro di debiti, la decisione della Deputazione Amministrativa appare priva di ogni razionalità», dicono le Op. «I Consorziati hanno contestato l’aumento del ruolo imposto a Dicembre per coprire un buco del bilancio ora si ritrovano a pagare questo ulteriore aggravio senza che migliorino i servizi offerti all’utenza», concludono le organizzazioni, « che sono preoccupate non solo per aver creato un pericoloso precedente ma anche per le possibile rivendicazioni negli altri Consorzi abruzzesi».","keywords":"consorzio bonifica interno, giuseppe sciullo, contratto","articleSection":"Cronaca","image":{"contentUrl":"http://www.primadanoi.it/resizer/-1/-1/true/1525696277181.JPG--.JPG?1525696277000","url":"http://www.primadanoi.it/resizer/-1/-1/true/1525696277181.JPG--.JPG?1525696277000","@type":"ImageObject"},"author":{"@type":"Person","name":"WhatsApp PdN 328 3290550"},"dateCreated":"2018-05-07T12:31:21Z","dateModified":"2018-05-07T12:31:21Z","datePublished":"2018-05-07T12:31:35Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.primadanoi.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.primadanoi.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.primadanoi.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 444;
virtualcmsPageInfo.sectionName = 'Cronaca';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.primadanoi.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Consorzio bonifica Interno, stipendio quasi raddoppiato per il nuovo direttore';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-05-07 14:31';
virtualcmsPageInfo.article.author = 'WhatsApp PdN 328 3290550';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.primadanoi.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/events_handler.js?v=1432644800000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-NXWPCBL':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52910-1', 'auto');
  ga('require', 'GTM-NXWPCBL');
  ga('send', 'pageview');
</script>



<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.primadanoi.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.primadanoi.it/articolo.jsp?idarticolo=577620&amp=false';
      var fb_appId = '171345719956958';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.primadanoi.it/articolo.jsp?idarticolo=577620&amp=false';
    </script>
    <script type="text/javascript" src="http://www.primadanoi.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.primadanoi.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.primadanoi.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.primadanoi.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <meta name='preservation:priority' content='true' />


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2172135759227265",
          enable_page_level_ads: true
     });
</script>

<script async type="text/javascript" src="//s.clickiocdn.com/t/pb209243.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type="text/javascript">
googletag.cmd.push(function() {
 googletag.defineSlot('/1036901/AERTURA_HOME', [300, 250], 'div-gpt-ad-1492752180435-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/990x250', [990, 250], 'div-gpt-ad-1492721207010-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/MAXIBANNER_LARGO_970x90', [970, 90], 'div-gpt-ad-1465202383599-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/maxibanner_home_728x90', [728, 90], 'div-gpt-ad-1465306756401-0').addService(googletag.pubads());
googletag.defineSlot('/1036901/970x90_BASSO', [970, 90], 'div-gpt-ad-1429790758644-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/banner_468x60', [468, 60], 'div-gpt-ad-1392460040760-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/BANNER_SEMPLICE', [300, 100], 'div-gpt-ad-1345968000474-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/BANNER_SEMPLICE_2', [300, 100], 'div-gpt-ad-1345968042696-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/BANNER_SEMPLICE_3', [300, 100], 'div-gpt-ad-1345968087970-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/MANCHETTE_DESTRA', [234, 60], 'div-gpt-ad-1345967954640-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/MANCHETTE_SINISTRA', [234, 60], 'div-gpt-ad-1345967954640-1').addService(googletag.pubads());
 googletag.defineSlot('/1036901/Grattacielo_Cronaca', [160, 600], 'div-gpt-ad-1465293836443-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_ARTICOLO_ALTO', [300, 250], 'div-gpt-ad-1444645365415-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_3_HOME', [300, 250], 'div-gpt-ad-1465316074486-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_2_ARTICOLI', [300, 250], 'div-gpt-ad-1410506029615-0').addService(googletag.pubads());
googletag.defineSlot('/1036901/270x90', [240, 90], 'div-gpt-ad-1355999432696-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/Quadrato_3', [300, 250], 'div-gpt-ad-1366437226539-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/maxibanner_home_basso', [728, 90], 'div-gpt-ad-1410497629727-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_2_HOME', [300, 250], 'div-gpt-ad-1416407903005-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_3_HOME_1', [300, 250], 'div-gpt-ad-1345967705250-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/quadrato_basso_home', [300, 250], 'div-gpt-ad-1410497293641-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/Quadrato_articolo_basso', [300, 250], 'div-gpt-ad-1391537812343-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_5_ARTICOLI', [300, 250], 'div-gpt-ad-1345968474054-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_5_HOME', [300, 250], 'div-gpt-ad-1378273283022-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/GRISSINO_ALTO', [990, 30], 'div-gpt-ad-1465219122324-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_GRANDE_ARTICOLO', [336, 280], 'ca-pub-2172135759227265').addService(googletag.pubads());

 googletag.defineSlot('/1036901/QUADRATO_GRANDE_ARTICOLO', [336, 280], 'div-gpt-ad-1427782577458-0').addService(googletag.pubads());

 googletag.defineSlot('/1036901/bakground', [1400, 1500], 'div-gpt-ad-1345968610471-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/160x300', [160, 300], 'div-gpt-ad-1375280117328-0').addService(googletag.pubads());

 googletag.defineSlot('/1036901/300_600', [300, 600], 'div-gpt-ad-1364903182955-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
});
</script>



<meta property="fb:pages" content="93868250369" />




<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K5FKXP2');</script>
<!-- End Google Tag Manager -->




<script type="text/javascript">incrementAdvImpression(97);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.primadanoi.it/css/style_site.css?v=1500641212000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.primadanoi.it/css/pdn_article_standard_css.jsp?v=1504274432000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.primadanoi.it/css/print.css?v=1452855024000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', ' ']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_cronaca "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K5FKXP2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
<link rel="stylesheet" type="text/css" href="http://www.primadanoi.it/css/pdn_header_css.jsp?v=1465209260000" />
        <script id="74cbc6d9-acb8-4176-82b9-fc25d7eaa085" class="banner_cms" type='text/javascript'>
        var banner = {"html":"\r\n\r\n\r\n\r\n\r\n<!-- codice circuito  Pnet Publisher Network-->\r\n<!-- Spazio:  primadanoi_it_skin -->\r\n<script type=\"text/javascript\">\r\n    amm_zt = 0;\r\n    amm_ad_siteid = 10490;\r\n    amm_ad_zone = 180745;\r\n    amm_ad_sitew = 1000;\r\n<\/script>\r\n<script type=\"text/javascript\"\r\n     src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'>\r\n     \r\n<\/script>\r\n\r\n<!-- codice circuito  Pnet Publisher Network - fine-->\r\n                                               \r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(165);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('ammadv')){
            document.write(banner.html);
        }
        $('#74cbc6d9-acb8-4176-82b9-fc25d7eaa085').remove()
    </script>
      
      

        
        
      
      
      
<div class="vc_container vc_header_top vc_plr_5">
    <div class="spacer t_5"></div>
    
        
                    <div class="menu vc_box_menu_top_bar null" id="box_07359790-0fc7-4a15-b1ca-f6fba05f0d8a">
                    <ul class="menu_1">
<li class="policy sezione_529 pagina-bianca">
<a  href="http://www.primadanoi.it/sezioni/529/policy"  >
<span>Policy</span>
</a>
</li>
<li class="pubblicita sezione_492 sezione">
<a  href="http://www.primadanoi.it/sezioni/492/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="la-redazione sezione_520 pagina-bianca">
<a  href="http://www.primadanoi.it/sezioni/520/la-redazione"  >
<span>La Redazione</span>
</a>
</li>
<li class="il-progetto sezione_522 pagina-bianca">
<a  href="http://www.primadanoi.it/sezioni/522/il-progetto"  >
<span>Il Progetto</span>
</a>
</li>
<li class="iscriviti-ai-feed sezione_533 sezione">
<a  href="http://www.primadanoi.it/sezioni/533/iscriviti-ai-feed"  >
<img width="9" height="9" src="resizer/9/9/true/1453978601391.png--.png?1453978602000" />
<span>Iscriviti ai Feed</span>
</a>
</li>
</ul>

                    </div>
    
    <div class="contatore_visite"><p class="visite">visite:</p><p class="visitors">304.934.130</p></div>
    
<div class="cerca vc_search_horizontal" id="cercacb358d6e-4347-4bb8-888c-1b1067657e5b" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercacb358d6e-4347-4bb8-888c-1b1067657e5b input[name="q"]').example('|');
      
      $('#cercacb358d6e-4347-4bb8-888c-1b1067657e5b form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercacb358d6e-4347-4bb8-888c-1b1067657e5b input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    <div class="vc_social_icons">
    


<div class="social_box">
    <a href="http://www.facebook.com/PrimaDaNoi.it" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook.png" /></a><a href="http://twitter.com/#!/Primadanoi" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter.png" /></a>
</div>

</div><!--box_social-->
    


<div id="2b4f973a-654b-44bf-b016-d19dd4a45210"></div><script type="text/javascript">
    var sendParam = {"password_dimenticata_testo":"Password dimenticata?","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","label_login_facebook":"facebook","classname":"vc_sign_in","elementsOrder_user_login":"username,password,submit,user_login,registrati","registrati_testo":"<span>Registrati subito<\/span>","welcome_fields":"nome","recupera_password_invia_testo":"invia","login_testo":"Login","elementsOrder":"apri_login,user_login","label_login_google":"google","occhiello_recupera_password":"Inserisci l'indirizzo e-mail di registrazione; ti verr&agrave; immediatamente spedito un link per reimpostare la password.","id_canale_ajax":1,"invio_contenuto_testo":"ok","idarticolo":"577620","ajax":true,"torna_login_testo":"back to login","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#2b4f973a-654b-44bf-b016-d19dd4a45210').html(data);
            $('#2b4f973a-654b-44bf-b016-d19dd4a45210 > div.login').unwrap()
        }
    });
    </script>
    <div class="spacer t_5"></div>
</div><!--vc_container-->
<div class="vc_container vc_header_center vc_bg_white_plr_5">
    <div class="spacer t_10"></div>
    <div class="vc_cont_head_center">
        
        <script id="99f4ca03-884a-48b5-8ce1-20b52ecde540" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_234x60_sx  null\" format=\"234x60_sx\" >\r\n\r\n<!-- MANCHETTE_SINISTRA -->\r\n<div id='div-gpt-ad-1345967954640-1' style='width:234px; height:60px;'>\r\n<script type='text/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1345967954640-1'); });\r\n<\/script>\r\n<\/div>\r\n\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(66);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#99f4ca03-884a-48b5-8ce1-20b52ecde540').remove()
    </script>
      
      
        

    <div class="logo vc_logo null">
        <a href="http://www.primadanoi.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1516027430000" />
        </a>
    </div>

        
        <script id="ac04bdd4-b0f6-4843-bd90-4184511ab984" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_234x60_dx  null\" format=\"234x60_dx\" ><!-- MANCHETTE_DESTRA -->\r\n<div id='div-gpt-ad-1345967954640-0' style='width:234px; height:60px;'>\r\n<script type='text/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1345967954640-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(65);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('google-analytics')){
            document.write(banner.html);
        }
      
        $('#ac04bdd4-b0f6-4843-bd90-4184511ab984').remove()
    </script>
      
      
    </div><!--vc_cont_head_center-->
    
        
                    <div class="menu vc_menu_header" id="box_a6d6eaf6-7785-4159-b02f-51ca338b9796">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="http://www.primadanoi.it/"  ><span>Home</span></a>
</li>
<li class="abruzzoleaks sezione_584 pagina-bianca">
<a  href="http://www.primadanoi.it/sezioni/584/abruzzoleaks"  ><span>ABRUZZOLEAKS</span></a>
</li>
<li class="trasparenza sezione_589 sezione">
<a  href="http://www.primadanoi.it/sezioni/589/trasparenza"  ><span>TRASPARENZA</span></a>
</li>
<li class="inchieste sezione_460 sezione">
<a  href="http://www.primadanoi.it/sezioni/460/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="cronaca attivo selezionato sezione_444 sezione">
<a  href="http://www.primadanoi.it/sezioni/444/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_455 sezione">
<a  href="http://www.primadanoi.it/sezioni/455/politica"  ><span>Politica</span></a>
</li>
<li class="ambiente sezione_518 sezione">
<a  href="http://www.primadanoi.it/sezioni/518/ambiente"  ><span>Ambiente</span></a>
</li>
<li class="abruzzo sezione_454 sezione">
<a  href="http://www.primadanoi.it/sezioni/454/abruzzo"  ><span>Abruzzo</span></a>
</li>
<li class="sanita sezione_516 sezione">
<a  href="http://www.primadanoi.it/sezioni/516/sanita"  ><span>Sanit&agrave;</span></a>
</li>
<li class="spesa-pubblica sezione_519 sezione">
<a  href="http://www.primadanoi.it/sezioni/519/spesa-pubblica"  ><span>Spesa pubblica</span></a>
</li>
<li class="mediagallery sezione_534 sezione">
<a  href="http://www.primadanoi.it/sezioni/534/mediagallery"  ><span>Mediagallery</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_a6d6eaf6-7785-4159-b02f-51ca338b9796 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_a6d6eaf6-7785-4159-b02f-51ca338b9796 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    
        <script id="179ce108-bc30-4e11-a9cc-4334d905d674" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30 \" format=\"990x30\" >\r\n\r\n\r\n\r\n<script type='text/javascript'>\r\n<!--//<![CDATA[\r\n   document.MAX_ct0 ='';\r\n   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');\r\n   var m3_r = Math.floor(Math.random()*99999999999);\r\n   document.write (\"<scr\"+\"ipt type='text/javascript' src='\"+m3_u);\r\n   document.write (\"zoneid=209954\");document.write(\"&amp;nodis=1\");\r\n   document.write ('&amp;cb=' + m3_r);\r\n   if (document.MAX_used != ',') document.write (\"&amp;exclude=\" + document.MAX_used);\r\n   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));\r\n   document.write (\"&amp;loc=\" + escape(window.location).substring(0,1600));\r\n   if (document.context) document.write (\"&context=\" + escape(document.context));\r\n   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {\r\n       document.write (\"&amp;ct0=\" + escape(document.MAX_ct0));\r\n   }\r\n   if (document.mmm_fo) document.write (\"&amp;mmm_fo=1\");\r\n   \r\n   document.write (\"'><\/scr\"+\"ipt>\");\r\n//]]>--><\/script><script type=\"text/javascript\">incrementAdvImpression(119);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-analytics-cookies')){
            document.write(banner.html);
        }
        $('#179ce108-bc30-4e11-a9cc-4334d905d674').remove()
    </script>
      
      
</div><!--vc_container-->
    
    <div class="vc_container vc_bg_white_plr_5">
        <div class="spacer t_15"></div>
        <div class="vc_column_structure_sx">
            
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs null">
    <ul>  
              <li>Sei in:</li>
                            <li> > </li><li class="sezione_attiva sezione_444 cronaca">
                                <a href="http://www.primadanoi.it/sezioni/444/cronaca">Cronaca</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     

            <div class="spacer t_15"></div>
            <article role="main" itemscope="" itemtype="http://schema.org/Article">
                <header>
                    <div class="vc_cont_article_body_header">
    


    <div class="vc_article_body_header vc_color_txt_default vc_article">
    <p class="occhiello_articolo">ENTI CHE SPILLANO</p><h1 itemprop="headline name" class="titolo_articolo titolo">Consorzio bonifica Interno, stipendio quasi raddoppiato per il nuovo direttore</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Confagricoltura e Cia: «contratto troppo oneroso per i consorziati»  </h2>
    </div>  


    <aside>
        

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 577620 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </aside>
    


    <div class="vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="WhatsApp PdN 328 3290550" src="resizer/45/45/true/1455620304504.png--.png" alt="WhatsApp PdN 328 3290550" height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">WhatsApp PdN 328 3290550</p></div><p itemprop="datePublished" class="data_articolo data">- 7 Maggio 2018 alle 14:31</p><div class="visite_container"><p class="visite_testo">Letture:</p><p class="visite">137</p></div>
    </div>  


    


    <div class="vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_89905236-2787-4231-b4dd-7285fc8f6087">                
            <meta itemprop="thumbnailUrl" content="http://www.primadanoi.it/resizer/750/-1/true/1525696277181.JPG--consorzio_bonifica_interno__stipendio_quasi_raddoppiato_per_il_nuovo_direttore.JPG?1525696277000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Consorzio bonifica Interno, stipendio quasi raddoppiato per il nuovo direttore" src="resizer/750/-1/true/1525696277181.JPG--consorzio_bonifica_interno__stipendio_quasi_raddoppiato_per_il_nuovo_direttore.JPG?1525696277000" alt="Consorzio bonifica Interno, stipendio quasi raddoppiato per il nuovo direttore"  width="750" />
                        
                    </div>
                </div>
    </div>  


</div><!--vc_cont_article_body_header-->
                </header>
                <aside>
                    






                </aside>
                






<div class="cont_vc_article_body">
    <aside>
        
        
        
      
      
      
    </aside>
    


    <div class="vc_article vc_article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p></p> 
<p><br />ABRUZZO. Compenso raddoppiato per il nuovo direttore del Consorzio di bonifica Interno &nbsp;Aterno-Sagittario, con sede a Pratola Peligna e scatta la polemica.</p> 
<p>Il contratto appena stipulato viene definito troppo oneroso, soprattutto dopo l’aumento dei canoni scattato a dicembre scorso per fronteggiare il forte indebitamento dell’ente che &egrave; in rosso.</p> 
<p>Ne sono convinti Confederazione italiana degli agricoltori (Cia) e la Confagricoltura della provincia dell’Aquila.</p> 
<p>Il 28 marzo scorso &egrave; stata firmata la delibera per l’assunzione a tempo determinato del nuovo direttore: &egrave; stato scelto Giuseppe Sciullo, laureato in giurisprudenza ed ex dirigente regionale. Secondo le associazioni a fronte di una procedura corretta &laquo;sul piano formale&raquo; si contesta il mancato confronto con le Organizzazioni Professionali Agricole.</p> 
<p><br />Al Direttore Unico &egrave; stata attribuita la classe stipendiale pi&ugrave; alta &laquo;con motivazioni generiche&raquo; &nbsp;e senza considerare che il consorzio &egrave; carente di tecnici progettisti abilitati alla firma di progettazioni complesse.</p> 
<p>&laquo;Sarebbe stata una scelta lungimirante assumere un ingegnere per evitare le costose progettazioni, che vengono affidate a progettisti esterni&raquo;, &nbsp;&egrave; quanto evidenziano le Organizzazioni Professionali CIA e Confagricoltura.</p> 
<p>Complessivamente la retribuzione attribuita al direttore, comprensiva di un bonus aggiuntivo di 2.000 euro, ammonta a 6.043,49 euro lorde mensili per 14 mensilit&agrave; mentre il costo totale a carico dei consorziati, considerato gli oneri previdenziali e assistenziali TFR e l’IRAP, supera 124.000 euro annui cui aggiungere altri benefit ed il &nbsp;rimborso delle spese.</p>
<div class="bannervcms banner_inarticle_02"> 
 <div align="center"> 
  <script type="text/javascript">// <![CDATA[
Criteo.DisplayAd({
    "zoneid": 80549,
    "async": false});
// ]]></script> 
 </div> 
</div>
<script type="text/javascript">incrementAdvImpression(178);</script> 
<p>L’ex direttore percepiva 436 euro d’indennit&agrave; fissa pi&ugrave; uno stipendio di 3.700 euro lordi.</p> 
<p>&laquo;Francamente per questo consorzio, che ha un organico di 6 impiegati 4 operai fissi e 26 stagionali ed oltre un milione di euro di debiti, la decisione della Deputazione Amministrativa appare priva di ogni razionalit&agrave;&raquo;, dicono le Op.</p> 
<p>&laquo;I Consorziati hanno contestato l’aumento del ruolo imposto a Dicembre per coprire un buco del bilancio ora si ritrovano a pagare questo ulteriore aggravio senza che migliorino i servizi offerti all’utenza&raquo;, concludono le organizzazioni, &laquo; che sono preoccupate non solo per aver creato un pericoloso precedente ma anche per le possibile rivendicazioni negli altri Consorzi abruzzesi&raquo;.</p> 
<p></p>
                  </div>
    </div>  


    


    <div class="vc_color_txt_default vc_article vc_article_body">
    
    </div>  


</div><!--cont_vc_article_body-->
                
        <script id="e3dbc568-48f6-4304-9142-e11a634f17ef" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_336x280  null\" format=\"336x280\" > <script type=\"text/javascript\" class=\"teads\" async=\"true\" src=\"//a.teads.tv/page/76660/tag\"><\/script> \r\n\r\n\r\n\r\n\r\n\r\n\r\n<table style=\"width: 100%;\">\r\n<tbody>\r\n<tr>\r\n<td><\/td>\r\n<td>\r\n<script type=\"text/javascript\">// <![CDATA[\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 413878,\r\n    \"async\": false});\r\n// ]]><\/script>\r\n<\/td>\r\n<td>  <script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 80549,\r\n    \"async\": false});\r\n<\/script><\/td>\r\n<\/tr>\r\n<\/tbody>\r\n<\/table>\r\n\r\n\r\n\r\n\r\n\r\n<script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-format=\"autorelaxed\"\r\n     data-ad-client=\"ca-pub-2172135759227265\"\r\n     data-ad-slot=\"9703418808\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script>\r\n\r\n\r\n<p><a href=\"sezioni/584/abruzzoleaks\" target=\"_blank\"><img src=\"userUpload/ABRUZZOLEAKS.gif\" alt=\"\" width=\"650\" height=\"242\" /><\/a><\/p>\r\n<script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#e3dbc568-48f6-4304-9142-e11a634f17ef').remove()
    </script>
      
      
                
        
        
      
      
      
            </article>
        </div><!--vc_column_structure_sx-->
        <div class="vc_column_structure_dx">
            
        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x250_2  null" format="300x250_2" ><script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 83706,
    "async": false});
</script><script type="text/javascript">incrementAdvImpression(75);</script>
</div>
      
      
      
<div class="text_edit vc_box_most_title">
    <p class="text " ><span style="background-color: #000000; color: #ffffff;" data-mce-style="background-color: #000000; color: #ffffff;"><strong><span style="background-color: #d80a04;" data-mce-style="background-color: #d80a04;">&nbsp; I PIU' LETTI &nbsp;&nbsp; </span><br></strong></span></p>
</div>


<div class="tab_menu vc_box_most" id="ce4daa65-7a1a-4360-b56a-8a1eb737129a"></div>


<div class="vc_most_read_today">
        
    <div class="most_read vc_most_read vc_txt_xs vc_color_txt_default" id="c09e996a-2cae-4089-95dd-535d9b08080f">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/abruzzo/577611/d-alfonso-senza-freni-all-inaugurazione-della-pista-ciclabile--coglioni--e--imbecilli--.html"><img alt="&laquo;Coglioni&raquo; e &laquo;imbecilli&raquo;, D&rsquo;Alfonso senza freni all&rsquo;inaugurazione della pista ciclabile" title="&laquo;Coglioni&raquo; e &laquo;imbecilli&raquo;, D&rsquo;Alfonso senza freni all&rsquo;inaugurazione della pista ciclabile" src="http://www.primadanoi.it/resizer/81/57/true/1525672453838_1525672525.jpg--.jpg?1525672526000" /></a></div>
            <div class="cont"><span class="occhiello">LA PROLUSIONE</span><p class="titolo"><a href="http://www.primadanoi.it/news/abruzzo/577611/d-alfonso-senza-freni-all-inaugurazione-della-pista-ciclabile--coglioni--e--imbecilli--.html">&laquo;Coglioni&raquo; e &laquo;imbecilli&raquo;, D’Alfonso senza freni all’inaugurazione della pista ciclabile</a></p>
            </div></div><div class="box pos2 video"><div class="cont_foto"><a href="http://www.primadanoi.it/video/cronaca/577605/chieti-banda-pugliese-assalto-bancomat-fuga-sparatoria-arrestati-in-cinque.html"><img alt="Assalto al bancomat e poi fuga nelle campagne: dopo sparatoria arrestati in cinque" title="Assalto al bancomat e poi fuga nelle campagne: dopo sparatoria arrestati in cinque" src="http://www.primadanoi.it/resizer/81/57/true/42a0574c7c5922528a7e72d55de4a386.jpg--.jpg" /></a></div>
            <div class="cont"><span class="occhiello">IN TRASFERTA</span><p class="titolo"><a href="http://www.primadanoi.it/video/cronaca/577605/chieti-banda-pugliese-assalto-bancomat-fuga-sparatoria-arrestati-in-cinque.html">Assalto al bancomat e poi fuga nelle campagne: dopo sparatoria arrestati in cinque</a></p>
            </div></div><div class="box pos3 gallery"><div class="cont_foto"><a href="http://www.primadanoi.it/gallery/abruzzo/577615/pezzopane-coccia-colaiuta-domenica-live-barbara-d-urso---non-e-cretina-e-ama-chi-vuole---.html"><img alt="Pezzopane ancora in tv e la D&rsquo;Urso la difende: &laquo;non &egrave; cretina e ama chi vuole&raquo; &nbsp;" title="Pezzopane ancora in tv e la D&rsquo;Urso la difende: &laquo;non &egrave; cretina e ama chi vuole&raquo; &nbsp;" src="http://www.primadanoi.it/resizer/81/57/true/1525683522348.jpg--.jpg?1525683522000" /></a></div>
            <div class="cont"><span class="occhiello">GOSSIP E POLITICA</span><p class="titolo"><a href="http://www.primadanoi.it/gallery/abruzzo/577615/pezzopane-coccia-colaiuta-domenica-live-barbara-d-urso---non-e-cretina-e-ama-chi-vuole---.html">Pezzopane ancora in tv e la D’Urso la difende: &laquo;non &egrave; cretina e ama chi vuole&raquo;</a></p>
            </div></div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/cronaca/577604/da-fuoco-di-nuovo-alla-casa-del-vicino-arrestato-dai-carabinieri.html"><img alt="VIGILI DEL FUOCO" title="VIGILI DEL FUOCO" src="http://www.primadanoi.it/resizer/81/57/true/cut1366696415225.jpg--.jpg" /></a></div>
            <div class="cont"><span class="occhiello">IL FATTO</span><p class="titolo"><a href="http://www.primadanoi.it/news/cronaca/577604/da-fuoco-di-nuovo-alla-casa-del-vicino-arrestato-dai-carabinieri.html">D&agrave; fuoco di nuovo alla casa del vicino, arrestato dai carabinieri</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/cronaca/577612/pescara-ci-risiamo-il-parcheggio-flop-diventera-un-supermercato.html"><img alt="Pescara. Ci risiamo: il parcheggio flop diventer&agrave; un supermercato" title="Pescara. Ci risiamo: il parcheggio flop diventer&agrave; un supermercato" src="http://www.primadanoi.it/resizer/81/57/true/1443450338540.jpg--.jpg?1443450395000" /></a></div>
            <div class="cont"><span class="occhiello">AIUTINI E SVARIONI</span><p class="titolo"><a href="http://www.primadanoi.it/news/cronaca/577612/pescara-ci-risiamo-il-parcheggio-flop-diventera-un-supermercato.html">Pescara. Ci risiamo: il parcheggio flop diventer&agrave; un supermercato</a></p>
            </div></div><div class="box pos6 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/cronaca/577557/tortura-e-uccide-cinghiale-denunciato-64enne-nel-chietino.html"><img alt="Tortura e uccide cinghiale, denunciato 64enne nel chietino" title="Tortura e uccide cinghiale, denunciato 64enne nel chietino" src="http://www.primadanoi.it/resizer/81/57/true/1525349083767_1525349146.jpg--.jpg?1525349147000" /></a></div>
            <div class="cont"><span class="occhiello">IL FATTO</span><p class="titolo"><a href="http://www.primadanoi.it/news/cronaca/577557/tortura-e-uccide-cinghiale-denunciato-64enne-nel-chietino.html">Tortura e uccide cinghiale, denunciato 64enne nel chietino</a></p>
            </div></div><div class="box pos7 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/politica/577617/l-aquila--centrodestra-in-pezzi--e-con-l-anatra-zoppa-lega-rivendicherebbe-candidato-sindaco.html"><img alt="L'Aquila, centrodestra in pezzi. E con l'anatra zoppa Lega rivendicherebbe candidato sindaco" title="L'Aquila, centrodestra in pezzi. E con l'anatra zoppa Lega rivendicherebbe candidato sindaco" src="http://www.primadanoi.it/resizer/81/57/true/1525691980729_1525692149.jpg--.jpg?1525692149000" /></a></div>
            <div class="cont"><span class="occhiello">SCENARI</span><p class="titolo"><a href="http://www.primadanoi.it/news/politica/577617/l-aquila--centrodestra-in-pezzi--e-con-l-anatra-zoppa-lega-rivendicherebbe-candidato-sindaco.html">L'Aquila, centrodestra in pezzi. E con l'anatra zoppa Lega rivendicherebbe candidato sindaco</a></p>
            </div></div><script type="text/javascript">var divs=$('#c09e996a-2cae-4089-95dd-535d9b08080f .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#c09e996a-2cae-4089-95dd-535d9b08080f .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
<div class="vc_most_read_week">
        
    <div class="most_read vc_most_read vc_txt_xs vc_color_txt_default" id="59b363f6-3fd1-438d-acb7-9ab083dedfd9">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/abruzzo/577611/d-alfonso-senza-freni-all-inaugurazione-della-pista-ciclabile--coglioni--e--imbecilli--.html"><img alt="&laquo;Coglioni&raquo; e &laquo;imbecilli&raquo;, D&rsquo;Alfonso senza freni all&rsquo;inaugurazione della pista ciclabile" title="&laquo;Coglioni&raquo; e &laquo;imbecilli&raquo;, D&rsquo;Alfonso senza freni all&rsquo;inaugurazione della pista ciclabile" src="http://www.primadanoi.it/resizer/81/57/true/1525672453838_1525672525.jpg--.jpg?1525672526000" /></a></div>
            <div class="cont"><span class="occhiello">LA PROLUSIONE</span><p class="titolo"><a href="http://www.primadanoi.it/news/abruzzo/577611/d-alfonso-senza-freni-all-inaugurazione-della-pista-ciclabile--coglioni--e--imbecilli--.html">&laquo;Coglioni&raquo; e &laquo;imbecilli&raquo;, D’Alfonso senza freni all’inaugurazione della pista ciclabile</a></p>
            </div></div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/cronaca/577530/san-giovanni-teatino-comandante-vigili-rimosso-dal-comune-comportamento-ritorsivo-e-persecutorio.html"><img alt="San Giovanni Teatino, comandante vigili rimosso : &laquo;dal Comune comportamento ritorsivo e persecutorio&raquo;" title="San Giovanni Teatino, comandante vigili rimosso : &laquo;dal Comune comportamento ritorsivo e persecutorio&raquo;" src="http://www.primadanoi.it/resizer/81/57/true/1525249653357.jpg--.jpg?1525249653000" /></a></div>
            <div class="cont"><span class="occhiello">LA SENTENZA</span><p class="titolo"><a href="http://www.primadanoi.it/news/cronaca/577530/san-giovanni-teatino-comandante-vigili-rimosso-dal-comune-comportamento-ritorsivo-e-persecutorio.html">San Giovanni Teatino, comandante vigili rimosso : &laquo;dal Comune comportamento ritorsivo e persecutorio&raquo;</a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/abruzzo/577556/saga-dalfonso-come-chiodi-nomina-funzionaria-e-crea-il-conflitto-di-interesse-ma-ce-il-divieto.html"><img alt="Saga, D&rsquo;Alfonso come Chiodi: nomina funzionaria e crea il conflitto di interesse (ma c&rsquo;&egrave; il divieto)" title="Saga, D&rsquo;Alfonso come Chiodi: nomina funzionaria e crea il conflitto di interesse (ma c&rsquo;&egrave; il divieto)" src="http://www.primadanoi.it/resizer/81/57/true/1525348475034.jpg--.jpg?1525348475000" /></a></div>
            <div class="cont"><span class="occhiello">NOMINE</span><p class="titolo"><a href="http://www.primadanoi.it/news/abruzzo/577556/saga-dalfonso-come-chiodi-nomina-funzionaria-e-crea-il-conflitto-di-interesse-ma-ce-il-divieto.html">Saga, D’Alfonso come Chiodi: nomina funzionaria e crea il conflitto di interesse (ma c’&egrave; il divieto)</a></p>
            </div></div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/abruzzo/577554/grane-fratello-simone-coccia-colaiuta-stefania-pezzopane-.html"><img alt="Stefania Pezzopane: &laquo;il mio amore per Simone &egrave; una battaglia politica&raquo;" title="Stefania Pezzopane: &laquo;il mio amore per Simone &egrave; una battaglia politica&raquo;" src="http://www.primadanoi.it/resizer/81/57/true/1525338081957.jpg--.jpg?1525338082000" /></a></div>
            <div class="cont"><span class="occhiello">RIFLESSIONI E RIFLETTORI</span><p class="titolo"><a href="http://www.primadanoi.it/news/abruzzo/577554/grane-fratello-simone-coccia-colaiuta-stefania-pezzopane-.html">Stefania Pezzopane: &laquo;il mio amore per Simone &egrave; una battaglia politica&raquo;</a></p>
            </div></div><div class="box pos5 gallery"><div class="cont_foto"><a href="http://www.primadanoi.it/gallery/cronaca/577555/temporali-sullabruzzo-montesilvano-allagata.html"><img alt="Temporali sull&rsquo;Abruzzo, Montesilvano allagata" title="Temporali sull&rsquo;Abruzzo, Montesilvano allagata" src="http://www.primadanoi.it/resizer/81/57/true/1525342430403.jpg--.jpg?1525342431000" /></a></div>
            <div class="cont"><span class="occhiello">LE FOTO</span><p class="titolo"><a href="http://www.primadanoi.it/gallery/cronaca/577555/temporali-sullabruzzo-montesilvano-allagata.html">Temporali sull’Abruzzo, Montesilvano allagata</a></p>
            </div></div><div class="box pos6 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/cronaca/577557/tortura-e-uccide-cinghiale-denunciato-64enne-nel-chietino.html"><img alt="Tortura e uccide cinghiale, denunciato 64enne nel chietino" title="Tortura e uccide cinghiale, denunciato 64enne nel chietino" src="http://www.primadanoi.it/resizer/81/57/true/1525349083767_1525349146.jpg--.jpg?1525349147000" /></a></div>
            <div class="cont"><span class="occhiello">IL FATTO</span><p class="titolo"><a href="http://www.primadanoi.it/news/cronaca/577557/tortura-e-uccide-cinghiale-denunciato-64enne-nel-chietino.html">Tortura e uccide cinghiale, denunciato 64enne nel chietino</a></p>
            </div></div><div class="box pos7 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/abruzzo/577564/piove-fogna-in-mare-come-sempre-a-pescara-da-40-anni-e-cosi.html"><img alt="Fogna in mare.  Alessandrini: &laquo;problema incancrenito per assenza di iniziative concrete fino ad oggi&raquo;" title="Fogna in mare.  Alessandrini: &laquo;problema incancrenito per assenza di iniziative concrete fino ad oggi&raquo;" src="http://www.primadanoi.it/resizer/81/57/true/1465030212503_1466491477.jpg--.jpg?1466491478000" /></a></div>
            <div class="cont"><span class="occhiello">INFOGNATI</span><p class="titolo"><a href="http://www.primadanoi.it/news/abruzzo/577564/piove-fogna-in-mare-come-sempre-a-pescara-da-40-anni-e-cosi.html">Piove, fogna in mare come sempre a Pescara: da 40 anni &egrave; cos&igrave;</a></p>
            </div></div><script type="text/javascript">var divs=$('#59b363f6-3fd1-438d-acb7-9ab083dedfd9 .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#59b363f6-3fd1-438d-acb7-9ab083dedfd9 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
<div class="spacer t_15"></div>

        <script id="c7fd8d63-147b-42de-a5ea-c43a7fd35518" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_3  null\" format=\"300x250_3\" ><script type='text/javascript'>\r\n<!--//<![CDATA[\r\n   document.MAX_ct0 ='';\r\n   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');\r\n   var m3_r = Math.floor(Math.random()*99999999999);\r\n   document.write (\"<scr\"+\"ipt type='text/javascript' src='\"+m3_u);\r\n   document.write (\"zoneid=102492\");document.write(\"&amp;nodis=1\");\r\n   document.write ('&amp;cb=' + m3_r);\r\n   if (document.MAX_used != ',') document.write (\"&amp;exclude=\" + document.MAX_used);\r\n   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));\r\n   document.write (\"&amp;loc=\" + escape(window.location).substring(0,1600));\r\n   if (document.context) document.write (\"&context=\" + escape(document.context));\r\n   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {\r\n       document.write (\"&amp;ct0=\" + escape(document.MAX_ct0));\r\n   }\r\n   if (document.mmm_fo) document.write (\"&amp;mmm_fo=1\");\r\n   document.write (\"'><\/scr\"+\"ipt>\");\r\n//]]>--><\/script>\r\n\r\n\r\n\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(96);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#c7fd8d63-147b-42de-a5ea-c43a7fd35518').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      
<div id="refresh_articles">
        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_txt_s vc_color_txt_default vc_box_other_articles_section" id="box_4fb475dc-0b53-4b20-bc9b-77a8a45cebc2">
            
                <p class="occhiello_titolo">Altri articoli dalla sezione &raquo;
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.primadanoi.it/news/cronaca/577612/pescara-ci-risiamo-il-parcheggio-flop-diventera-un-supermercato.html"><img alt="Pescara. Ci risiamo: il parcheggio flop diventer&agrave; un supermercato" title="Pescara. Ci risiamo: il parcheggio flop diventer&agrave; un supermercato" src="http://www.primadanoi.it/resizer/118/73/true/1443450338540.jpg--.jpg?1443450395000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >AIUTINI E SVARIONI</span><p class="titolo"><a href="http://www.primadanoi.it/news/cronaca/577612/pescara-ci-risiamo-il-parcheggio-flop-diventera-un-supermercato.html">Pescara. Ci risiamo: il parcheggio flop diventer&agrave; un supermercato</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 gallery abruzzo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.primadanoi.it/gallery/abruzzo/577615/pezzopane-coccia-colaiuta-domenica-live-barbara-d-urso---non-e-cretina-e-ama-chi-vuole---.html"><img alt="Pezzopane ancora in tv e la D&rsquo;Urso la difende: &laquo;non &egrave; cretina e ama chi vuole&raquo; &nbsp;" title="Pezzopane ancora in tv e la D&rsquo;Urso la difende: &laquo;non &egrave; cretina e ama chi vuole&raquo; &nbsp;" src="http://www.primadanoi.it/resizer/118/73/true/1525683522348.jpg--.jpg?1525683522000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >GOSSIP E POLITICA</span><p class="titolo"><a href="http://www.primadanoi.it/gallery/abruzzo/577615/pezzopane-coccia-colaiuta-domenica-live-barbara-d-urso---non-e-cretina-e-ama-chi-vuole---.html">Pezzopane ancora in tv e la D’Urso la difende: &laquo;non &egrave; cretina e ama chi vuole&raquo;</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo abruzzo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.primadanoi.it/news/abruzzo/577611/d-alfonso-senza-freni-all-inaugurazione-della-pista-ciclabile--coglioni--e--imbecilli--.html"><img alt="&laquo;Coglioni&raquo; e &laquo;imbecilli&raquo;, D&rsquo;Alfonso senza freni all&rsquo;inaugurazione della pista ciclabile" title="&laquo;Coglioni&raquo; e &laquo;imbecilli&raquo;, D&rsquo;Alfonso senza freni all&rsquo;inaugurazione della pista ciclabile" src="http://www.primadanoi.it/resizer/118/73/true/1525672453838_1525672525.jpg--.jpg?1525672526000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >LA PROLUSIONE</span><p class="titolo"><a href="http://www.primadanoi.it/news/abruzzo/577611/d-alfonso-senza-freni-all-inaugurazione-della-pista-ciclabile--coglioni--e--imbecilli--.html">&laquo;Coglioni&raquo; e &laquo;imbecilli&raquo;, D’Alfonso senza freni all’inaugurazione della pista ciclabile</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.primadanoi.it/news/cronaca/577621/civeta-chiuso-contenzioso-ventennale-pagata-ultima-rata-da-1-mln-di-euro.html"><img alt="Civeta, chiuso contenzioso ventennale. Pagata ultima rata da 1 mln di euro" title="Civeta, chiuso contenzioso ventennale. Pagata ultima rata da 1 mln di euro" src="http://www.primadanoi.it/resizer/118/73/true/cut1370587712323.jpg--.jpg" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >CAMBIALI DAL PASSATO</span><p class="titolo"><a href="http://www.primadanoi.it/news/cronaca/577621/civeta-chiuso-contenzioso-ventennale-pagata-ultima-rata-da-1-mln-di-euro.html">Civeta, chiuso contenzioso ventennale. Pagata ultima rata da 1 mln di euro</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.primadanoi.it/news/cronaca/577620/consorzio-bonifica-interno-stipendio-quasi-raddoppiato-per-il-nuovo-direttore.html"><img alt="Consorzio bonifica Interno, stipendio quasi raddoppiato per il nuovo direttore" title="Consorzio bonifica Interno, stipendio quasi raddoppiato per il nuovo direttore" src="http://www.primadanoi.it/resizer/118/73/true/1525696277181.JPG--.JPG?1525696277000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >ENTI CHE SPILLANO</span><p class="titolo"><a href="http://www.primadanoi.it/news/cronaca/577620/consorzio-bonifica-interno-stipendio-quasi-raddoppiato-per-il-nuovo-direttore.html">Consorzio bonifica Interno, stipendio quasi raddoppiato per il nuovo direttore</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo abruzzo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.primadanoi.it/news/abruzzo/577619/bandiere-blu-368-assegnate-in-italia-in-abruzzo-sono-9.html"><img alt="Bandiere blu, 368 assegnate in Italia. In Abruzzo sono 9" title="Bandiere blu, 368 assegnate in Italia. In Abruzzo sono 9" src="http://www.primadanoi.it/resizer/118/73/true/1353688121485_1525695216.JPG--.JPG?1525695217000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >MARE</span><p class="titolo"><a href="http://www.primadanoi.it/news/abruzzo/577619/bandiere-blu-368-assegnate-in-italia-in-abruzzo-sono-9.html">Bandiere blu, 368 assegnate in Italia. In Abruzzo sono 9</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos7 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.primadanoi.it/news/cronaca/577618/assalti-ai-bancomat-altri-10-arresti-tra-teramo-e-foggia.html"><img alt="Assalti ai bancomat, altri 10 arresti tra Teramo e Foggia" title="Assalti ai bancomat, altri 10 arresti tra Teramo e Foggia" src="http://www.primadanoi.it/resizer/118/73/true/1445955612862_1499259430.jpg--.jpg?1499259431000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >PRESI</span><p class="titolo"><a href="http://www.primadanoi.it/news/cronaca/577618/assalti-ai-bancomat-altri-10-arresti-tra-teramo-e-foggia.html">Assalti ai bancomat, altri 10 arresti tra Teramo e Foggia</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4fb475dc-0b53-4b20-bc9b-77a8a45cebc2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    
</div>
<!-- CACHED --><!-- ms:1 -->

<div class="spacer t_15"></div>

        <script id="1744098d-38e4-4e44-9ec5-d6df518fcddd" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_5  null\" format=\"300x250_5\" >\r\n\r\n\r\n<script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 747698,\r\n    \"async\": false});\r\n<\/script>\r\n\r\n\r\n\r\n<!-- codice circuito  Pnet Publisher Network -->\r\n<!-- Spazio:  primadanoi_it_300x600 -->\r\n<script type=\"text/javascript\">\r\n    \r\n    ad_infooter=1\r\n    amm_zt = 0;\r\n    amm_ad_siteid = 10490;\r\n    amm_ad_zone = 123156;\r\n    amm_ad_width = 300;\r\n    amm_ad_height = 600;\r\n<\/script>\r\n<script type=\"text/javascript\"\r\n            src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'>\r\n     \r\n<\/script>\r\n<!-- codice circuito  Pnet Publisher Network - fine-->\r\n                                               <script type=\"text/javascript\">incrementAdvImpression(78);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#1744098d-38e4-4e44-9ec5-d6df518fcddd').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      
        </div><!--vc_column_structure_dx-->
    </div><!--vc_container-->
    <div class="vc_container vc_footer_article vc_bg_white_plr_5">
        <div class="spacer t_15"></div>
        

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=consorzio bonifica interno">consorzio bonifica interno</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=giuseppe sciullo">giuseppe sciullo</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=contratto">contratto</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

        <div class="spacer t_15"></div>
<div class="text_edit vc_text_edit">
    <p class="text " >Come ti senti?</p>
</div>

<div class="spacer t_15"></div>
<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "577620"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori vc_box_preview_mood">        <p class="occhiello_titolo">Qual &egrave; il tuo stato d\'animo?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Allegro" >Allegro</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Stupito" >Stupito</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Triste" >Triste</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Arrabbiato" >Arrabbiato</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
        <div class="spacer t_15"></div>
        




        <div class="spacer t_15"></div>
        <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Commenti</a></p>
            <p class="condividi">Condividi le tue opinioni su PrimaDaNoi.it</p>
        </div>
        <form name="" method="post" action="/news/cronaca/577620/consorzio-bonifica-interno-stipendio-quasi-raddoppiato-per-il-nuovo-direttore.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_titolo"><input name="titolo" value="Titolo" onfocus="if(this.value=='Titolo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Titolo';}" /></div><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="577620" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/www.primadanoi.it\/news\/cronaca\/577620\/consorzio-bonifica-interno-stipendio-quasi-raddoppiato-per-il-nuovo-direttore.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
    </div>
    <div class="vc_container vc_bg_white_plr_5">
        
        <script id="72cababb-aef0-4d9f-bf37-d40fd71ecae7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728_90_2  null\" format=\"728_90_2\" ><script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 80567,\r\n    \"async\": false});\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(133);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#72cababb-aef0-4d9f-bf37-d40fd71ecae7').remove()
    </script>
      
      
    </div>
    
    <div class="spacer t_10"></div>
    <div class="vc_container vc_bg_white_plr_5">
        <div class="vc_box_social_and_article_section">
    <div class="vc_colomn left"><div class="vc_box_slider_specific_section ">
    <div class="text_edit vc_title_box_slider_specific_section">
    <p class="text " >Brevi</p>
</div>

    

        
<script type="text/javascript">
    $('head').append('<style type="text/css">#box_734f0796-a569-4385-8013-c07530434746 {visibility:hidden;}</style>');
</script>
<div id="box_734f0796-a569-4385-8013-c07530434746" class="anteprima_slider vc_preview_slider_specific_section ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_c3174753-d678-47f1-9277-b20c2b38b2e1"  articleid="577565"  vcpos="3601">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">04/05/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/577565/campionati-interregionali-di-danza-sportiva-a-pescara-mille-atleti.html">CAMPIONATI INTERREGIONALI DI DANZA SPORTIVA, A PESCARA MILLE ATLETI</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_b536e090-96dd-4e98-b107-16a7a19af852"  articleid="577560"  vcpos="3602">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">03/05/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/577560/consorzio-bonifica-sud-avviata-la-stagione-irrigua.html">CONSORZIO BONIFICA SUD. AVVIATA LA STAGIONE IRRIGUA</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_eee2af92-a3bc-43fa-b94d-2e92d20d1e38"  articleid="577534"  vcpos="3603">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">02/05/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/577534/abruzzo-botteghe-mestiere-540-istanze-per-90-tirocini.html">ABRUZZO. &nbsp;BOTTEGHE MESTIERE; 540 ISTANZE PER 90 TIROCINI</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_72e490bd-ed37-4f76-a548-9d9d02c8bb6e"  articleid="577521"  vcpos="3604">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">02/05/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/577521/2-maggio-sciopero-tua-non-garantisce-tutte-le-corse.html">2 MAGGIO SCIOPERO: TUA NON GARANTISCE TUTTE LE CORSE</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_d4bf96a8-5545-4b5a-8c2f-45ac0053bb53"  articleid="577517"  vcpos="3605">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">28/04/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/577517/boscaiolo-muore-travolto-da-cassone-el-trattore.html">BOSCAIOLO MUORE TRAVOLTO DA CASSONE &nbsp;EL TRATTORE</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_76106440-69a9-4e72-a2cb-11e1a3c776fa"  articleid="577503"  vcpos="3606">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">27/04/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/577503/ambiente-erogati-i-fondi-per-5-piattaforme-ecologiche.html">AMBIENTE: EROGATI I FONDI PER 5 PIATTAFORME ECOLOGICHE</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_d3ab97df-8c7d-4587-86dc-3ebdaf371499"  articleid="577499"  vcpos="3607">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">27/04/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/577499/rubate-25-pistole-perquisizioni-a-sulmona.html">RUBATE 25 PISTOLE, PERQUISIZIONI A SULMONA</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_a230f8f5-add2-425f-8de0-512472edf1af"  articleid="577490"  vcpos="3608">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">27/04/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/577490/si-ribalta-tir-e-muore-il-conducente.html">SI RIBALTA TIR E MUORE IL CONDUCENTE</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_4a811858-64b1-4364-865d-76dc6cb61632"  articleid="577476"  vcpos="3609">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">26/04/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/577476/ciclovia-pepe-ok-a-fondi-per-il-ponte-sul-tordino.html">CICLOVIA: PEPE, OK A FONDI PER IL PONTE SUL TORDINO</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_734f0796-a569-4385-8013-c07530434746" class="punti_slide">
    
   </div>
</div>

<script type="text/javascript">
   $('#box_734f0796-a569-4385-8013-c07530434746 .cont_anteprima_slider').bxSlider({
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_734f0796-a569-4385-8013-c07530434746 .punti_slide'
    });
    //$('#box_734f0796-a569-4385-8013-c07530434746').css('visibility','visible');
    
    
    $('#box_734f0796-a569-4385-8013-c07530434746').css('visibility','visible');
    
</script>

    

</div><!--vc_box_slider_specific_section ghost_container--></div>
    <div class="vc_colomn center"><div class="fb_vc_header"><a href="https://www.facebook.com/PrimaDaNoi.it">Like us</a></div>
<div class="fb_vc_container">
    <div class="fb_vc_wrapper">
        
<div class="container_facebook_like">
  <script type='text/javascript'>
    if(hasAcceptedCookie('facebook')){
     document.write('<div class="fb-page" data-href="http://www.facebook.com/PrimaDaNoi.it" data-width=350 data-height=522 data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/PrimaDaNoi.it"><a href="http://www.facebook.com/PrimaDaNoi.it"></a></blockquote></div></div>');
    }
  </script>  

</div>

    </div>
</div></div>
    <div class="vc_colomn right"><div class="tw-header"><a class="follow-button profile" href="https://twitter.com/PrimaDaNoi"><i class="ic-button-bird"></i>Follow us</a></div>
<div class="tw-container">
    


    <a class="twitter-timeline" width="360" height="358" data-widget-id="346989180993290240" data-chrome="noheader nofooter noscrollbar transparent"></a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div></div>
</div><!--vc_box_social_and_article_section-->
    </div><!--vc_container-->
    <div class="spacer t_10"></div>
    <link rel="stylesheet" type="text/css" href="http://www.primadanoi.it/css/pdn_footer_css.jsp?v=1454511667000" /><div class="vc_footer">
    <div class="vc_container vc_plr_5">
        
        <script id="02437223-875c-4414-8283-2824210a8f2d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30_2  null\" format=\"990x30_2\" >\r\n\r\n\r\n\r\n\r\n\r\n\r\n<script type='text/javascript'>\r\n<!--//<![CDATA[\r\n   document.MAX_ct0 ='';\r\n   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');\r\n   var m3_r = Math.floor(Math.random()*99999999999);\r\n   document.write (\"<scr\"+\"ipt type='text/javascript' src='\"+m3_u);\r\n   document.write (\"zoneid=197115\");document.write(\"&amp;nodis=1\");\r\n   document.write ('&amp;cb=' + m3_r);\r\n   if (document.MAX_used != ',') document.write (\"&amp;exclude=\" + document.MAX_used);\r\n   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));\r\n   document.write (\"&amp;loc=\" + escape(window.location).substring(0,1600));\r\n   if (document.context) document.write (\"&context=\" + escape(document.context));\r\n   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {\r\n       document.write (\"&amp;ct0=\" + escape(document.MAX_ct0));\r\n   }\r\n   if (document.mmm_fo) document.write (\"&amp;mmm_fo=1\");\r\n   var publisherurl = \"%%SITE%%\";\r\n   var macro = \"%%SI\" + \"TE%%\";\r\n   if (publisherurl !== macro) document.write (\"&amp;publisherurl=\"+publisherurl);\r\n   document.write (\"'><\/scr\"+\"ipt>\");\r\n//]]>--><\/script>\r\n\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(114);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#02437223-875c-4414-8283-2824210a8f2d').remove()
    </script>
      
      
    </div>
    <div class="vc_container_full vc_bg_red">
        <div class="vc_container vc_plr_5">
            

    <div class="logo vc_logo_channel_footer null">
        <a href="http://www.primadanoi.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_black.jpg?v=1512577303000" />
        </a>
    </div>

            <div class="vc_social_icons">
    


<div class="social_box">
    <a href="http://www.facebook.com/PrimaDaNoi.it" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook.png" /></a><a href="http://twitter.com/#!/Primadanoi" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter.png" /></a>
</div>

</div><!--box_social-->
        </div><!--vc_container-->
    </div><!--vc_container_full-->
    <div class="vc_container_full vc_bg_grey_plr_5">
        <div class="vc_container vc_plr_5">
            <div class="spacer t_10"></div>
            
        
                    <div class="menu vc_menu_footer null" id="box_0b573e42-eda6-4ef2-9feb-896abefee2ec">
                    <ul class="menu_1">
<li class="home sezione_1 ">
<a  href="http://www.primadanoi.it/sezioni/1/1/home"  ><span>Home</span></a>
</li>
<li class="abruzzoleaks sezione_584 pagina-bianca">
<a  href="http://www.primadanoi.it/sezioni/584/abruzzoleaks"  ><span>ABRUZZOLEAKS</span></a>
</li>
<li class="inchieste sezione_460 sezione">
<a  href="http://www.primadanoi.it/sezioni/460/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="cronaca attivo selezionato sezione_444 sezione">
<a  href="http://www.primadanoi.it/sezioni/444/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_455 sezione">
<a  href="http://www.primadanoi.it/sezioni/455/politica"  ><span>Politica</span></a>
</li>
<li class="abruzzo sezione_454 sezione">
<a  href="http://www.primadanoi.it/sezioni/454/abruzzo"  ><span>Abruzzo</span></a>
</li>
<li class="spesa-pubblica sezione_519 sezione">
<a  href="http://www.primadanoi.it/sezioni/519/spesa-pubblica"  ><span>Spesa pubblica</span></a>
</li>
<li class="sanita sezione_516 sezione">
<a  href="http://www.primadanoi.it/sezioni/516/sanita"  ><span>Sanit&agrave;</span></a>
</li>
<li class="economia sezione_446 sezione">
<a  href="http://www.primadanoi.it/sezioni/446/economia"  ><span>Economia</span></a>
</li>
<li class="salute sezione_447 sezione">
<a  href="http://www.primadanoi.it/sezioni/447/salute"  ><span>Salute</span></a>
</li>
<li class="italia sezione_448 sezione">
<a  href="http://www.primadanoi.it/sezioni/448/italia"  ><span>Italia</span></a>
</li>
<li class="a-tavola sezione_462 sezione">
<a  href="http://www.primadanoi.it/sezioni/462/a-tavola"  ><span>A Tavola</span></a>
</li>
<li class="mediagallery sezione_534 sezione">
<a  href="http://www.primadanoi.it/sezioni/534/mediagallery"  ><span>Mediagallery</span></a>
</li>
</ul>

                    </div>
    
            <div class="text_edit vc_box_text_editable null">
    <p class="text " >Contatta la Redazione Email:<br />
redazione@primadanoi.it<br />
Tel: 328 329 0550<br />
Fax: 06 233 125 63<br />
Skype: Donlisander</p>
</div>


            <div class="spacer t_10"></div>
        </div><!--vc_container-->
    </div><!--vc_container_full-->
    <div class="vc_container_full vc_bg_grey_plr_5 vc_bt_1_grey">
        <div class="vc_container vc_plr_5">
            <div class="spacer t_10"></div>
            

<div class="copyright vc_copyright">
        
         <p>PrimaDaNoi.it è un‘opera pubblicata sotto una Licenza Creative Commons.<br> Sei libero di riprodurre tutto il nostro materiale NON ALTERANDOLO, CITANDO LA FONTE E NON TRAENDONE VANTAGGI ECONOMICI. <br><br> PrimaDaNoi.it è una testata giornalistica registrata al Tribunale di Chieti n 7 del 22 agosto 2005.<br> Direttore responsabile Alessandro Biancardi. Editore: Donlisander Communication Srls <br> Partita Iva 02038920688 - Iscrizione al Roc N.23382. <br> Alcune foto potrebbero essere prese dal Web e ritenute di dominio pubblico; i proprietari contrari alla pubblicazione possono scrivere a <a href="mailto:redazione@primadanoi.it" data-mce-href="mailto:redazione@primadanoi.it">redazione@primadanoi.it</a></p>
         
    
</div><!--copyright-->

            <div class="spacer t_10"></div>
        </div><!--vc_container-->
    </div><!--vc_container_full-->
</div><!--vc_footer-->

    <script type="text/javascript" src="http://www.primadanoi.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.primadanoi.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.primadanoi.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=577620" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read_today .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read_today{ display:none; }</style>');
    $('.vc_most_read_today').addClass('b42e82a9-2a22-4f31-9420-3910c8c2a355');
    $('#ce4daa65-7a1a-4360-b56a-8a1eb737129a').append('<p class="label_tab label_tab_1">oggi</p>');
    $('#ce4daa65-7a1a-4360-b56a-8a1eb737129a .label_tab_1').bind('click loadFirst',function(){
        $('#ce4daa65-7a1a-4360-b56a-8a1eb737129a .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.b42e82a9-2a22-4f31-9420-3910c8c2a355').hide();
        $('.vc_most_read_today').show();
        if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_today .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_most_read_week{ display:none; }</style>');
    $('.vc_most_read_week').addClass('b42e82a9-2a22-4f31-9420-3910c8c2a355');
    $('#ce4daa65-7a1a-4360-b56a-8a1eb737129a').append('<p class="label_tab label_tab_2">settimana</p>');
    $('#ce4daa65-7a1a-4360-b56a-8a1eb737129a .label_tab_2').bind('click loadFirst',function(){
        $('#ce4daa65-7a1a-4360-b56a-8a1eb737129a .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.b42e82a9-2a22-4f31-9420-3910c8c2a355').hide();
        $('.vc_most_read_week').show();
        if($(".vc_most_read_week .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_week .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#ce4daa65-7a1a-4360-b56a-8a1eb737129a p:first').click()
//]]>
</script>

        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>