

<!DOCTYPE html>
<html>
    <head>
        <title>A L&rsquo;Aquila rimosso tumore al ginocchio con risonanza magnetica - PrimaDaNoi.it</title>
<meta name="description" content="Operazione senza nuove incisioni col bisturi" />
<meta name="Keywords" content="A L’Aquila rimosso tumore al ginocchio con risonanza magnetica" />
<meta name="news_keywords" content="A L’Aquila rimosso tumore al ginocchio con risonanza magnetica" />
<meta name="sections" content="Cronaca,L'Aquila,Sanità,Salute,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=1433418118000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1433418118000" type="image/x-icon" />

<base href="http://www.primadanoi.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="A L&rsquo;Aquila rimosso tumore al ginocchio con risonanza magnetica"      >
<meta property="og:description" content="Operazione senza nuove incisioni col bisturi">
<meta property="og:image" content="http://www.primadanoi.it/resizer/600/315/true/1523885830739.jpg--a_l_aquila_rimosso_tumore_al_ginocchio_con_risonanza_magnetica.jpg?1523885830000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.primadanoi.it/news/cronaca/577291/a-laquila-rimosso-tumore-al-ginocchio-con-risonanza-magnetica.html">
<meta property="fb:app_id" content="171345719956958">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@https://twitter.com/PrimaDaNoi">
<meta property="twitter:creator" content="@https://twitter.com/PrimaDaNoi">
<meta property="twitter:title" content="A L&rsquo;Aquila rimosso tumore al ginocchio con risonanza magnetica">
<meta property="twitter:description" content="Operazione senza nuove incisioni col bisturi">
<meta property="twitter:url" content="http://www.primadanoi.it/news/cronaca/577291/a-laquila-rimosso-tumore-al-ginocchio-con-risonanza-magnetica.html">
<meta property="twitter:image" content="http://www.primadanoi.it/resizer/600/315/true/1523885830739.jpg--a_l_aquila_rimosso_tumore_al_ginocchio_con_risonanza_magnetica.jpg?1523885830000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.primadanoi.it/resizer/600/315/true/1523885830739.jpg--a_l_aquila_rimosso_tumore_al_ginocchio_con_risonanza_magnetica.jpg?1523885830000" />
<meta itemprop="url" content="http://www.primadanoi.it/news/cronaca/577291/a-laquila-rimosso-tumore-al-ginocchio-con-risonanza-magnetica.html" />
<link rel="canonical" href="http://www.primadanoi.it/news/cronaca/577291/a-laquila-rimosso-tumore-al-ginocchio-con-risonanza-magnetica.html" /><meta property="datePublished" content="2018-04-16T13:37:35Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.primadanoi.it/news/cronaca/577291/a-laquila-rimosso-tumore-al-ginocchio-con-risonanza-magnetica.html","headline":"A L’Aquila rimosso tumore al ginocchio con risonanza magnetica","text":"L’AQUILA. Innovativa procedura introdotta all’ospedale di L’Aquila: rimosso un tumore maligno di minuscole dimensioni, alle parti molli del ginocchio, tramite risonanza magnetica e non, com’è la norma, ricorrendo alla tradizionale Tac. La metodica, che in Italia nella letteratura medica ufficiale non ha precedenti, ha il vantaggio di rimuovere masse cancerose piccolissime, già trattate con precedenti interventi chirurgici, senza dover nuovamente operare il paziente ed esporlo a ulteriori incisioni col bisturi. La procedura è stata praticata congiuntamente dal servizio di radiologia universitaria, diretta dal prof. Carlo Masciocchi, e dalla radiologia d’urgenza di cui è responsabile il dottor Luigi Zugaro, insieme allo staff medico composto da Francesco Arrigoni e Pier Paolo Palumbo. Il nuovo trattamento è stato eseguito nei giorni scorsi su una giovane paziente della Campania, affetta da un tumore maligno ai tessuti molli del ginocchio, già sottoposta senza esito in altre Regioni a intervento chirurgico. La tecnica seguita dal San Salvatore ha permesso di trattare il tumore con crioablazione (distruzione del tessuto malato attraverso congelamento) e di rimuovere così la massa tumorale di pochi millimetri tramite il ricorso alla risonanza magnetica. In questi casi la procedura corrente è quella di ricorrere alla Tac per bersagliare il tumore con l’utilizzo di aghi che servono a distruggere i tessuti attaccati dalla patologia. La Tac è però poco precisa e quando si tratta di tumori assai piccoli, come nel caso della paziente campana, risulta poco efficace. Precisione che è invece la prerogativa peculiare della risonanza magnetica la quale però non permette di utilizzare materiale metallico (e quindi aghi) perché produce campi magnetici. In virtù dell’esperienza accumulata in tanti anni e degli approfondimenti condotti, gli specialisti della radiologia del San Salvatore sono riusciti, con l’impiego di aghi realizzati con materiale speciale, a distruggere i tessuti malati attraverso la risonanza magnetica. La paziente campana, dopo il trattamento, è stata dimessa dall’ospedale di L’Aquila. La nuova strada battuta dalla radiologia dell’ospedale San salvatore rappresenta una novità e suggerisce un approccio inedito rispetto alle comuni procedure praticate per la rimozione dei tessuti molli (muscoli ecc.). Tra l’altro il San Salvatore, da anni, ha creato un virtuoso circuito di mobilità attiva (con flussi di pazienti da altre regioni), guadagnando una posizione di primo piano a livello nazionale anche per trattamenti relativi ai tumori all’osso, con modalità alternative (quando possibile) all’intervento chirurgico.","keywords":"A L’Aquila rimosso tumore al ginocchio con risonanza magnetica","articleSection":"Cronaca","image":{"contentUrl":"http://www.primadanoi.it/resizer/-1/-1/true/1523885830739.jpg--.jpg?1523885830000","url":"http://www.primadanoi.it/resizer/-1/-1/true/1523885830739.jpg--.jpg?1523885830000","@type":"ImageObject"},"author":{"@type":"Person","name":"WhatsApp PdN 328 3290550"},"dateCreated":"2018-04-16T13:37:24Z","dateModified":"2018-04-16T13:37:24Z","datePublished":"2018-04-16T13:37:35Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.primadanoi.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.primadanoi.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.primadanoi.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 444;
virtualcmsPageInfo.sectionName = 'Cronaca';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.primadanoi.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'A L\u2019Aquila rimosso tumore al ginocchio con risonanza magnetica';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-04-16 15:37';
virtualcmsPageInfo.article.author = 'WhatsApp PdN 328 3290550';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.primadanoi.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/events_handler.js?v=1432644800000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-NXWPCBL':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52910-1', 'auto');
  ga('require', 'GTM-NXWPCBL');
  ga('send', 'pageview');
</script>



<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.primadanoi.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.primadanoi.it/articolo.jsp?idarticolo=577291&amp=false';
      var fb_appId = '171345719956958';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.primadanoi.it/articolo.jsp?idarticolo=577291&amp=false';
    </script>
    <script type="text/javascript" src="http://www.primadanoi.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.primadanoi.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.primadanoi.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.primadanoi.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <meta name='preservation:priority' content='true' />


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2172135759227265",
          enable_page_level_ads: true
     });
</script>

<script async type="text/javascript" src="//s.clickiocdn.com/t/pb209243.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type="text/javascript">
googletag.cmd.push(function() {
 googletag.defineSlot('/1036901/AERTURA_HOME', [300, 250], 'div-gpt-ad-1492752180435-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/990x250', [990, 250], 'div-gpt-ad-1492721207010-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/MAXIBANNER_LARGO_970x90', [970, 90], 'div-gpt-ad-1465202383599-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/maxibanner_home_728x90', [728, 90], 'div-gpt-ad-1465306756401-0').addService(googletag.pubads());
googletag.defineSlot('/1036901/970x90_BASSO', [970, 90], 'div-gpt-ad-1429790758644-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/banner_468x60', [468, 60], 'div-gpt-ad-1392460040760-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/BANNER_SEMPLICE', [300, 100], 'div-gpt-ad-1345968000474-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/BANNER_SEMPLICE_2', [300, 100], 'div-gpt-ad-1345968042696-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/BANNER_SEMPLICE_3', [300, 100], 'div-gpt-ad-1345968087970-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/MANCHETTE_DESTRA', [234, 60], 'div-gpt-ad-1345967954640-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/MANCHETTE_SINISTRA', [234, 60], 'div-gpt-ad-1345967954640-1').addService(googletag.pubads());
 googletag.defineSlot('/1036901/Grattacielo_Cronaca', [160, 600], 'div-gpt-ad-1465293836443-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_ARTICOLO_ALTO', [300, 250], 'div-gpt-ad-1444645365415-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_3_HOME', [300, 250], 'div-gpt-ad-1465316074486-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_2_ARTICOLI', [300, 250], 'div-gpt-ad-1410506029615-0').addService(googletag.pubads());
googletag.defineSlot('/1036901/270x90', [240, 90], 'div-gpt-ad-1355999432696-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/Quadrato_3', [300, 250], 'div-gpt-ad-1366437226539-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/maxibanner_home_basso', [728, 90], 'div-gpt-ad-1410497629727-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_2_HOME', [300, 250], 'div-gpt-ad-1416407903005-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_3_HOME_1', [300, 250], 'div-gpt-ad-1345967705250-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/quadrato_basso_home', [300, 250], 'div-gpt-ad-1410497293641-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/Quadrato_articolo_basso', [300, 250], 'div-gpt-ad-1391537812343-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_5_ARTICOLI', [300, 250], 'div-gpt-ad-1345968474054-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_5_HOME', [300, 250], 'div-gpt-ad-1378273283022-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/GRISSINO_ALTO', [990, 30], 'div-gpt-ad-1465219122324-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_GRANDE_ARTICOLO', [336, 280], 'ca-pub-2172135759227265').addService(googletag.pubads());

 googletag.defineSlot('/1036901/QUADRATO_GRANDE_ARTICOLO', [336, 280], 'div-gpt-ad-1427782577458-0').addService(googletag.pubads());

 googletag.defineSlot('/1036901/bakground', [1400, 1500], 'div-gpt-ad-1345968610471-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/160x300', [160, 300], 'div-gpt-ad-1375280117328-0').addService(googletag.pubads());

 googletag.defineSlot('/1036901/300_600', [300, 600], 'div-gpt-ad-1364903182955-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
});
</script>



<meta property="fb:pages" content="93868250369" />




<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K5FKXP2');</script>
<!-- End Google Tag Manager -->




<script type="text/javascript">incrementAdvImpression(97);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.primadanoi.it/css/style_site.css?v=1500641212000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.primadanoi.it/css/pdn_article_standard_css.jsp?v=1504274432000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.primadanoi.it/css/print.css?v=1452855024000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', ' ']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_cronaca "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K5FKXP2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
<link rel="stylesheet" type="text/css" href="http://www.primadanoi.it/css/pdn_header_css.jsp?v=1465209260000" />
        <script id="e60644f9-6887-472c-b7a3-a43b853e13cc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type=\"text/javascript\">\r\n\r\nsimply_publisher = 74141;\r\n\r\nsimply_domain = 104241;\r\n\r\nsimply_space = 215135;\r\n\r\nsimply_ad_height = 1;\r\n\r\nsimply_ad_width = 1;\r\n\r\nsimply_callback = '';\r\n\r\n<\/script>\r\n\r\n<script type=\"text/javascript\">\r\n\r\nvar cb = Math.round(new Date().getTime());\r\n\r\ndocument.write('<scr'+'ipt type=\"text/javascript\" src=\"'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'\"><\/scr' + 'ipt>');\r\n\r\n<\/script>\r\n\r\n\r\n\r\n\r\n<!-- codice circuito  Pnet Publisher Network-->\r\n<!-- Spazio:  primadanoi_it_skin -->\r\n<script type=\"text/javascript\">\r\n    amm_zt = 0;\r\n    amm_ad_siteid = 10490;\r\n    amm_ad_zone = 180745;\r\n    amm_ad_sitew = 1000;\r\n<\/script>\r\n<script type=\"text/javascript\"\r\n     src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'>\r\n     \r\n<\/script>\r\n\r\n<!-- codice circuito  Pnet Publisher Network - fine-->\r\n                                               \r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(165);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('ammadv')){
            document.write(banner.html);
        }
        $('#e60644f9-6887-472c-b7a3-a43b853e13cc').remove()
    </script>
      
      

        
        
      
      
      
<div class="vc_container vc_header_top vc_plr_5">
    <div class="spacer t_5"></div>
    
        
                    <div class="menu vc_box_menu_top_bar null" id="box_48f155fd-5c96-4757-bdca-a4ecc15ce4c5">
                    <ul class="menu_1">
<li class="policy sezione_529 pagina-bianca">
<a  href="http://www.primadanoi.it/sezioni/529/policy"  >
<span>Policy</span>
</a>
</li>
<li class="pubblicita sezione_492 sezione">
<a  href="http://www.primadanoi.it/sezioni/492/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="la-redazione sezione_520 pagina-bianca">
<a  href="http://www.primadanoi.it/sezioni/520/la-redazione"  >
<span>La Redazione</span>
</a>
</li>
<li class="il-progetto sezione_522 pagina-bianca">
<a  href="http://www.primadanoi.it/sezioni/522/il-progetto"  >
<span>Il Progetto</span>
</a>
</li>
<li class="iscriviti-ai-feed sezione_533 sezione">
<a  href="http://www.primadanoi.it/sezioni/533/iscriviti-ai-feed"  >
<img width="9" height="9" src="resizer/9/9/true/1453978601391.png--.png?1453978602000" />
<span>Iscriviti ai Feed</span>
</a>
</li>
</ul>

                    </div>
    
    <div class="contatore_visite"><p class="visite">visite:</p><p class="visitors">302.320.338</p></div>
    
<div class="cerca vc_search_horizontal" id="cerca88d4b33c-92b8-4007-9c38-f5a31d2839c4" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca88d4b33c-92b8-4007-9c38-f5a31d2839c4 input[name="q"]').example('|');
      
      $('#cerca88d4b33c-92b8-4007-9c38-f5a31d2839c4 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca88d4b33c-92b8-4007-9c38-f5a31d2839c4 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    <div class="vc_social_icons">
    


<div class="social_box">
    <a href="http://www.facebook.com/PrimaDaNoi.it" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook.png" /></a><a href="http://twitter.com/#!/Primadanoi" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter.png" /></a>
</div>

</div><!--box_social-->
    


<div id="a16e87b3-9bc6-4196-9148-24a29d90d28b"></div><script type="text/javascript">
    var sendParam = {"password_dimenticata_testo":"Password dimenticata?","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","label_login_facebook":"facebook","classname":"vc_sign_in","elementsOrder_user_login":"username,password,submit,user_login,registrati","registrati_testo":"<span>Registrati subito<\/span>","welcome_fields":"nome","recupera_password_invia_testo":"invia","login_testo":"Login","elementsOrder":"apri_login,user_login","label_login_google":"google","occhiello_recupera_password":"Inserisci l'indirizzo e-mail di registrazione; ti verr&agrave; immediatamente spedito un link per reimpostare la password.","id_canale_ajax":1,"invio_contenuto_testo":"ok","idarticolo":"577291","ajax":true,"torna_login_testo":"back to login","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#a16e87b3-9bc6-4196-9148-24a29d90d28b').html(data);
            $('#a16e87b3-9bc6-4196-9148-24a29d90d28b > div.login').unwrap()
        }
    });
    </script>
    <div class="spacer t_5"></div>
</div><!--vc_container-->
<div class="vc_container vc_header_center vc_bg_white_plr_5">
    <div class="spacer t_10"></div>
    <div class="vc_cont_head_center">
        
        <script id="98be269c-59eb-43f2-9346-79c403984652" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_234x60_sx  null\" format=\"234x60_sx\" >\r\n\r\n<!-- MANCHETTE_SINISTRA -->\r\n<div id='div-gpt-ad-1345967954640-1' style='width:234px; height:60px;'>\r\n<script type='text/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1345967954640-1'); });\r\n<\/script>\r\n<\/div>\r\n\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(66);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#98be269c-59eb-43f2-9346-79c403984652').remove()
    </script>
      
      
        

    <div class="logo vc_logo null">
        <a href="http://www.primadanoi.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1516027430000" />
        </a>
    </div>

        
        <script id="c10d889f-f8b0-4f1e-9ad2-8ed4aabf3800" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_234x60_dx  null\" format=\"234x60_dx\" ><!-- MANCHETTE_DESTRA -->\r\n<div id='div-gpt-ad-1345967954640-0' style='width:234px; height:60px;'>\r\n<script type='text/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1345967954640-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(65);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('google-analytics')){
            document.write(banner.html);
        }
      
        $('#c10d889f-f8b0-4f1e-9ad2-8ed4aabf3800').remove()
    </script>
      
      
    </div><!--vc_cont_head_center-->
    
        
                    <div class="menu vc_menu_header" id="box_42e459cb-7566-463f-8b1e-a1bc839b5c31">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="http://www.primadanoi.it/"  ><span>Home</span></a>
</li>
<li class="abruzzoleaks sezione_584 pagina-bianca">
<a  href="http://www.primadanoi.it/sezioni/584/abruzzoleaks"  ><span>ABRUZZOLEAKS</span></a>
</li>
<li class="trasparenza sezione_589 sezione">
<a  href="http://www.primadanoi.it/sezioni/589/trasparenza"  ><span>TRASPARENZA</span></a>
</li>
<li class="inchieste sezione_460 sezione">
<a  href="http://www.primadanoi.it/sezioni/460/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="cronaca attivo selezionato sezione_444 sezione">
<a  href="http://www.primadanoi.it/sezioni/444/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_455 sezione">
<a  href="http://www.primadanoi.it/sezioni/455/politica"  ><span>Politica</span></a>
</li>
<li class="ambiente sezione_518 sezione">
<a  href="http://www.primadanoi.it/sezioni/518/ambiente"  ><span>Ambiente</span></a>
</li>
<li class="abruzzo sezione_454 sezione">
<a  href="http://www.primadanoi.it/sezioni/454/abruzzo"  ><span>Abruzzo</span></a>
</li>
<li class="sanita sezione_516 sezione">
<a  href="http://www.primadanoi.it/sezioni/516/sanita"  ><span>Sanit&agrave;</span></a>
</li>
<li class="spesa-pubblica sezione_519 sezione">
<a  href="http://www.primadanoi.it/sezioni/519/spesa-pubblica"  ><span>Spesa pubblica</span></a>
</li>
<li class="mediagallery sezione_534 sezione">
<a  href="http://www.primadanoi.it/sezioni/534/mediagallery"  ><span>Mediagallery</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_42e459cb-7566-463f-8b1e-a1bc839b5c31 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_42e459cb-7566-463f-8b1e-a1bc839b5c31 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    
        <script id="d7a90341-473c-4bcc-818a-8608f4208a88" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30 \" format=\"990x30\" >\r\n\r\n\r\n\r\n<script type='text/javascript'>\r\n<!--//<![CDATA[\r\n   document.MAX_ct0 ='';\r\n   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');\r\n   var m3_r = Math.floor(Math.random()*99999999999);\r\n   document.write (\"<scr\"+\"ipt type='text/javascript' src='\"+m3_u);\r\n   document.write (\"zoneid=209954\");document.write(\"&amp;nodis=1\");\r\n   document.write ('&amp;cb=' + m3_r);\r\n   if (document.MAX_used != ',') document.write (\"&amp;exclude=\" + document.MAX_used);\r\n   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));\r\n   document.write (\"&amp;loc=\" + escape(window.location).substring(0,1600));\r\n   if (document.context) document.write (\"&context=\" + escape(document.context));\r\n   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {\r\n       document.write (\"&amp;ct0=\" + escape(document.MAX_ct0));\r\n   }\r\n   if (document.mmm_fo) document.write (\"&amp;mmm_fo=1\");\r\n   \r\n   document.write (\"'><\/scr\"+\"ipt>\");\r\n//]]>--><\/script><script type=\"text/javascript\">incrementAdvImpression(119);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-analytics-cookies')){
            document.write(banner.html);
        }
        $('#d7a90341-473c-4bcc-818a-8608f4208a88').remove()
    </script>
      
      
</div><!--vc_container-->
    
    <div class="vc_container vc_bg_white_plr_5">
        <div class="spacer t_15"></div>
        <div class="vc_column_structure_sx">
            
<div class="breadcrumbs_orizzontale vc_breadcrumbs null">
    <ul>  
              <li>Sei in:</li>
                            <li> > </li><li class="sezione_attiva sezione_444 cronaca">
                                <a href="http://www.primadanoi.it/sezioni/444/cronaca">Cronaca</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     

            <div class="spacer t_15"></div>
            <article role="main" itemscope="" itemtype="http://schema.org/Article">
                <header>
                    <div class="vc_cont_article_body_header">
    


    <div class="vc_article_body_header vc_color_txt_default vc_article">
    <p class="occhiello_articolo">SANITA'</p><h1 itemprop="headline name" class="titolo_articolo titolo">A L&rsquo;Aquila rimosso tumore al ginocchio con risonanza magnetica</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Operazione senza nuove incisioni col bisturi</h2>
    </div>  


    <aside>
        

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 577291 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </aside>
    


    <div class="vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="WhatsApp PdN 328 3290550" src="resizer/45/45/true/1455620304504.png--.png" alt="WhatsApp PdN 328 3290550" height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">WhatsApp PdN 328 3290550</p></div><p itemprop="datePublished" class="data_articolo data">- 16 Aprile 2018 alle 15:37</p><div class="visite_container"><p class="visite_testo">Letture:</p><p class="visite">596</p></div>
    </div>  


    


    <div class="vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_b2f60293-09f2-4f97-81bb-92b790de4321">                
            <meta itemprop="thumbnailUrl" content="http://www.primadanoi.it/resizer/750/-1/true/1523885830739.jpg--a_l_aquila_rimosso_tumore_al_ginocchio_con_risonanza_magnetica.jpg?1523885830000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="A L&rsquo;Aquila rimosso tumore al ginocchio con risonanza magnetica" src="resizer/750/-1/true/1523885830739.jpg--a_l_aquila_rimosso_tumore_al_ginocchio_con_risonanza_magnetica.jpg?1523885830000" alt="A L&rsquo;Aquila rimosso tumore al ginocchio con risonanza magnetica"  width="750" />
                        
                    </div>
                </div>
    </div>  


</div><!--vc_cont_article_body_header-->
                </header>
                <aside>
                    






                </aside>
                






<div class="cont_vc_article_body">
    <aside>
        
        
        
      
      
      
    </aside>
    


    <div class="vc_article vc_article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p><br />L’AQUILA. Innovativa procedura introdotta all’ospedale di L’Aquila: rimosso un tumore maligno di minuscole dimensioni, alle parti molli del ginocchio, tramite risonanza magnetica e non, com’&egrave; la norma, ricorrendo alla tradizionale Tac.</p> 
<p>La metodica, che in Italia nella letteratura medica ufficiale non ha precedenti, ha il vantaggio di rimuovere masse cancerose piccolissime, gi&agrave; trattate con precedenti interventi chirurgici, senza dover nuovamente operare il paziente ed esporlo a ulteriori incisioni col bisturi.</p> 
<p>La procedura &egrave; stata praticata congiuntamente dal servizio di radiologia universitaria, diretta dal prof. Carlo Masciocchi, e dalla radiologia d’urgenza di cui &egrave; responsabile il dottor Luigi Zugaro, insieme allo staff medico composto da Francesco Arrigoni e Pier Paolo Palumbo.</p> 
<p>Il nuovo trattamento &egrave; stato eseguito nei giorni scorsi su una giovane paziente della Campania, affetta da un tumore maligno ai tessuti molli del ginocchio, gi&agrave; sottoposta senza esito in altre Regioni a intervento chirurgico.</p> 
<p>La tecnica seguita dal San Salvatore ha permesso di trattare il tumore con crioablazione (distruzione del tessuto malato attraverso congelamento) e di rimuovere cos&igrave; la massa tumorale di pochi millimetri tramite il ricorso alla risonanza magnetica. In questi casi la procedura corrente &egrave; quella di ricorrere alla Tac per bersagliare il tumore con l’utilizzo di aghi che servono a distruggere i tessuti attaccati dalla patologia. La Tac &egrave; per&ograve; poco precisa e quando si tratta di tumori assai piccoli, come nel caso della paziente campana, risulta poco efficace.</p> 
<p>Precisione che &egrave; invece la prerogativa peculiare della risonanza magnetica la quale per&ograve; non permette di utilizzare materiale metallico (e quindi aghi) perch&eacute; produce campi magnetici. In virt&ugrave; dell’esperienza accumulata in tanti anni e degli approfondimenti condotti, gli specialisti della radiologia del San Salvatore sono riusciti, con l’impiego di aghi realizzati con materiale speciale, a distruggere i tessuti malati attraverso la risonanza magnetica. La paziente campana, dopo il trattamento, &egrave; stata dimessa dall’ospedale di L’Aquila. La nuova strada battuta dalla radiologia dell’ospedale San salvatore rappresenta una novit&agrave; e suggerisce un approccio inedito rispetto alle comuni procedure praticate per la rimozione dei tessuti molli (muscoli ecc.). Tra l’altro il San Salvatore, da anni, ha creato un virtuoso circuito di mobilit&agrave; attiva (con flussi di pazienti da altre regioni), guadagnando una posizione di primo piano a livello nazionale anche per trattamenti relativi ai tumori all’osso, con modalit&agrave; alternative (quando possibile) all’intervento chirurgico.</p>
                  </div>
    </div>  


    


    <div class="vc_color_txt_default vc_article vc_article_body">
    
    </div>  


</div><!--cont_vc_article_body-->
                
        <script id="5748bb3e-e799-43f8-b0e6-d73e4d2bf3e8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_336x280  null\" format=\"336x280\" > <script type=\"text/javascript\" class=\"teads\" async=\"true\" src=\"//a.teads.tv/page/76660/tag\"><\/script> \r\n\r\n\r\n\r\n<script type=\"text/javascript\">\r\nvar FW_type = \"4W-IN\";\r\nvar FW_code = \"215119;89863;76005;0\";\r\n<\/script>\r\n<script src=\"//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true\" type=\"text/javascript\"><\/script>\r\n\r\n\r\n\r\n\r\n<table style=\"width: 100%;\">\r\n<tbody>\r\n<tr>\r\n<td><\/td>\r\n<td>\r\n<script type=\"text/javascript\">// <![CDATA[\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 413878,\r\n    \"async\": false});\r\n// ]]><\/script>\r\n<\/td>\r\n<td>  <script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 80549,\r\n    \"async\": false});\r\n<\/script><\/td>\r\n<\/tr>\r\n<\/tbody>\r\n<\/table>\r\n\r\n\r\n\r\n\r\n\r\n<script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-format=\"autorelaxed\"\r\n     data-ad-client=\"ca-pub-2172135759227265\"\r\n     data-ad-slot=\"9703418808\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script>\r\n\r\n\r\n<p><a href=\"sezioni/584/abruzzoleaks\" target=\"_blank\"><img src=\"userUpload/ABRUZZOLEAKS.gif\" alt=\"\" width=\"650\" height=\"242\" /><\/a><\/p>\r\n<script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#5748bb3e-e799-43f8-b0e6-d73e4d2bf3e8').remove()
    </script>
      
      
                
        
        
      
      
      
            </article>
        </div><!--vc_column_structure_sx-->
        <div class="vc_column_structure_dx">
            
        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x250_2  null" format="300x250_2" ><script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 83706,
    "async": false});
</script><script type="text/javascript">incrementAdvImpression(75);</script>
</div>
      
      
      
<div class="text_edit vc_box_most_title">
    <p class="text " ><span style="background-color: #000000; color: #ffffff;" data-mce-style="background-color: #000000; color: #ffffff;"><strong><span style="background-color: #d80a04;" data-mce-style="background-color: #d80a04;">&nbsp; I PIU' LETTI &nbsp;&nbsp; </span><br></strong></span></p>
</div>


<div class="tab_menu vc_box_most" id="c0798e81-1808-4b6b-91ad-c8d7f5a69361"></div>


<div class="vc_most_read_today">
        
    <div class="most_read vc_most_read vc_txt_xs vc_color_txt_default" id="c30a9b18-83b2-4662-a6dd-441dd0883d38">
        <div class="cont"><div class="box pos1 video"><div class="cont_foto"><a href="http://www.primadanoi.it/video/cronaca/577285/strada-chiusa-ma-teodoro-vuole-passare-e-ai-vigili-sono-il-consigliere-imparate-leducazione-istituzionale.html"><img alt="Strada chiusa ma Teodoro vuole passare e ai vigili: &laquo;sono il consigliere, imparate l&rsquo;educazione istituzionale&raquo; &nbsp;" title="Strada chiusa ma Teodoro vuole passare e ai vigili: &laquo;sono il consigliere, imparate l&rsquo;educazione istituzionale&raquo; &nbsp;" src="http://www.primadanoi.it/resizer/81/57/true/9c77f4c3eb2428fffda0259140189ec0.jpg--.jpg" /></a></div>
            <div class="cont"><span class="occhiello">IL VIDEO</span><p class="titolo"><a href="http://www.primadanoi.it/video/cronaca/577285/strada-chiusa-ma-teodoro-vuole-passare-e-ai-vigili-sono-il-consigliere-imparate-leducazione-istituzionale.html">Strada chiusa ma Teodoro vuole passare e ai vigili: &laquo;sono il consigliere, imparate l’educazione istituzionale&raquo;</a></p>
            </div></div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/cronaca/577288/gamba-incastrata-nella-motozappa-ferite-gravissime-per-un-62enne.html"><img alt="Gamba incastrata nella motozappa: ferite gravissime per un 62enne" title="Gamba incastrata nella motozappa: ferite gravissime per un 62enne" src="http://www.primadanoi.it/resizer/81/57/true/1523881110731_1523881144.jpeg--.jpeg?1523881144000" /></a></div>
            <div class="cont"><span class="occhiello">IL FATTO</span><p class="titolo"><a href="http://www.primadanoi.it/news/cronaca/577288/gamba-incastrata-nella-motozappa-ferite-gravissime-per-un-62enne.html">Gamba incastrata nella motozappa: ferite gravissime per un 62enne</a></p>
            </div></div><div class="box pos3 gallery"><div class="cont_foto"><a href="http://www.primadanoi.it/gallery/cronaca/577290/grande-fratello--barbara-d-urso--simone-coccia-colaiuta-fidanzato-pezzopane-.html"><img alt="Grande Fratello, Barbara D&rsquo;Urso conferma: &laquo;ci sar&agrave; il fidanzato della Pezzopane&raquo;" title="Grande Fratello, Barbara D&rsquo;Urso conferma: &laquo;ci sar&agrave; il fidanzato della Pezzopane&raquo;" src="http://www.primadanoi.it/resizer/81/57/true/1523884836836_1523885125.jpg--.jpg?1523885126000" /></a></div>
            <div class="cont"><span class="occhiello">IL COLPACCIO</span><p class="titolo"><a href="http://www.primadanoi.it/gallery/cronaca/577290/grande-fratello--barbara-d-urso--simone-coccia-colaiuta-fidanzato-pezzopane-.html">Grande Fratello, Barbara D’Urso conferma: &laquo;ci sar&agrave; il fidanzato della Pezzopane&raquo;</a></p>
            </div></div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/abruzzo/577284/terna-il-gigante-arrogante-condannato-e-graziato-46-volte-deve-pagare-400mila-euro.html"><img alt="Terna il gigante arrogante condannato (e graziato) 46 volte: deve pagare 400mila euro" title="Terna il gigante arrogante condannato (e graziato) 46 volte: deve pagare 400mila euro" src="http://www.primadanoi.it/resizer/81/57/true/1462601745442_1523866695.jpg--.jpg?1523866696000" /></a></div>
            <div class="cont"><span class="occhiello">ELETTROSHOCK</span><p class="titolo"><a href="http://www.primadanoi.it/news/abruzzo/577284/terna-il-gigante-arrogante-condannato-e-graziato-46-volte-deve-pagare-400mila-euro.html">Terna il gigante arrogante condannato (e graziato) 46 volte: deve pagare 400mila euro</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/cronaca/577286/sulmona-comandante-vigili-urbani-denuncia-9-consiglieri-comunali-pd-insorge.html"><img alt="Sulmona, Comandante vigili urbani denuncia 9 consiglieri comunali. Pd insorge" title="Sulmona, Comandante vigili urbani denuncia 9 consiglieri comunali. Pd insorge" src="http://www.primadanoi.it/resizer/81/57/true/1523872142784.jpg--.jpg?1523872142000" /></a></div>
            <div class="cont"><span class="occhiello">IN COMUNE</span><p class="titolo"><a href="http://www.primadanoi.it/news/cronaca/577286/sulmona-comandante-vigili-urbani-denuncia-9-consiglieri-comunali-pd-insorge.html">Sulmona, Comandante vigili urbani denuncia 9 consiglieri comunali. Pd insorge</a></p>
            </div></div><div class="box pos6 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/cronaca/577291/a-laquila-rimosso-tumore-al-ginocchio-con-risonanza-magnetica.html"><img alt="A L&rsquo;Aquila rimosso tumore al ginocchio con risonanza magnetica" title="A L&rsquo;Aquila rimosso tumore al ginocchio con risonanza magnetica" src="http://www.primadanoi.it/resizer/81/57/true/1523885830739.jpg--.jpg?1523885830000" /></a></div>
            <div class="cont"><span class="occhiello">SANITA'</span><p class="titolo"><a href="http://www.primadanoi.it/news/cronaca/577291/a-laquila-rimosso-tumore-al-ginocchio-con-risonanza-magnetica.html">A L’Aquila rimosso tumore al ginocchio con risonanza magnetica</a></p>
            </div></div><div class="box pos7 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/cronaca/577262/ragazza-morta-per-overdose-arrestato-spacciatore-pescarese.html"><img alt="Ragazza morta per overdose, arrestato spacciatore pescarese" title="Ragazza morta per overdose, arrestato spacciatore pescarese" src="http://www.primadanoi.it/resizer/81/57/true/1338034010909.JPG--.JPG" /></a></div>
            <div class="cont"><span class="occhiello">ULTIM'ORA</span><p class="titolo"><a href="http://www.primadanoi.it/news/cronaca/577262/ragazza-morta-per-overdose-arrestato-spacciatore-pescarese.html">Ragazza morta per overdose, arrestato spacciatore pescarese</a></p>
            </div></div><script type="text/javascript">var divs=$('#c30a9b18-83b2-4662-a6dd-441dd0883d38 .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#c30a9b18-83b2-4662-a6dd-441dd0883d38 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
<div class="vc_most_read_week">
        
    <div class="most_read vc_most_read vc_txt_xs vc_color_txt_default" id="7d40b877-42f7-46b7-bef8-399ea267a687">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/cronaca/577189/-calciatori-gemelli----scambio-giocatori-vivai-dilettantipescara-calcio-nel-mirino-di-striscia-la-notizia.html"><img alt="&ldquo;Calciatori gemelli&rdquo;, Pescara calcio nel mirino di Striscia La Notizia" title="&ldquo;Calciatori gemelli&rdquo;, Pescara calcio nel mirino di Striscia La Notizia" src="http://www.primadanoi.it/resizer/81/57/true/1523335649099.jpg--.jpg?1523335649000" /></a></div>
            <div class="cont"><span class="occhiello">CALCIO SBILANCIATO</span><p class="titolo"><a href="http://www.primadanoi.it/news/cronaca/577189/-calciatori-gemelli----scambio-giocatori-vivai-dilettantipescara-calcio-nel-mirino-di-striscia-la-notizia.html">“Calciatori gemelli”, Pescara calcio nel mirino di Striscia La Notizia</a></p>
            </div></div><div class="box pos2 video"><div class="cont_foto"><a href="http://www.primadanoi.it/video/cronaca/577285/strada-chiusa-ma-teodoro-vuole-passare-e-ai-vigili-sono-il-consigliere-imparate-leducazione-istituzionale.html"><img alt="Strada chiusa ma Teodoro vuole passare e ai vigili: &laquo;sono il consigliere, imparate l&rsquo;educazione istituzionale&raquo; &nbsp;" title="Strada chiusa ma Teodoro vuole passare e ai vigili: &laquo;sono il consigliere, imparate l&rsquo;educazione istituzionale&raquo; &nbsp;" src="http://www.primadanoi.it/resizer/81/57/true/9c77f4c3eb2428fffda0259140189ec0.jpg--.jpg" /></a></div>
            <div class="cont"><span class="occhiello">IL VIDEO</span><p class="titolo"><a href="http://www.primadanoi.it/video/cronaca/577285/strada-chiusa-ma-teodoro-vuole-passare-e-ai-vigili-sono-il-consigliere-imparate-leducazione-istituzionale.html">Strada chiusa ma Teodoro vuole passare e ai vigili: &laquo;sono il consigliere, imparate l’educazione istituzionale&raquo;</a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/cronaca/577219/giampaolo-giuliano-ho-previsto-terremoto-marche-e-attacca-gli-imbecilli.html"><img alt="Giampaolo Giuliano: &laquo;ho previsto terremoto Marche&raquo;. E attacca gli &laquo;imbecilli&raquo;" title="Giampaolo Giuliano: &laquo;ho previsto terremoto Marche&raquo;. E attacca gli &laquo;imbecilli&raquo;" src="http://www.primadanoi.it/resizer/81/57/true/1523447466327.jpg--.jpg?1523447466000" /></a></div>
            <div class="cont"><span class="occhiello">PERVISIONI</span><p class="titolo"><a href="http://www.primadanoi.it/news/cronaca/577219/giampaolo-giuliano-ho-previsto-terremoto-marche-e-attacca-gli-imbecilli.html">Giampaolo Giuliano: &laquo;ho previsto terremoto Marche&raquo;. E attacca gli &laquo;imbecilli&raquo;</a></p>
            </div></div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/abruzzo/577214/grande-fratello-denuncia-contro-barbara-durso-no-a-coccia-colaiuta-nella-casa.html"><img alt="Grande Fratello, denuncia contro Barbara D&rsquo;Urso: &laquo;no a Coccia Colaiuta nella casa&raquo;" title="Grande Fratello, denuncia contro Barbara D&rsquo;Urso: &laquo;no a Coccia Colaiuta nella casa&raquo;" src="http://www.primadanoi.it/resizer/81/57/true/1422256164606.jpg--.jpg" /></a></div>
            <div class="cont"><span class="occhiello">OLTRE LA TV</span><p class="titolo"><a href="http://www.primadanoi.it/news/abruzzo/577214/grande-fratello-denuncia-contro-barbara-durso-no-a-coccia-colaiuta-nella-casa.html">Grande Fratello, denuncia contro Barbara D’Urso: &laquo;no a Coccia Colaiuta nella casa&raquo;</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/abruzzo/577171/abruzzo-omicidi-irrisolti-misteri-gialli-scomparse-assassini--alessandro-neri.html"><img alt="Non solo Alessandro Neri: in Abruzzo 20 anni di misteri e omicidi impuniti" title="Non solo Alessandro Neri: in Abruzzo 20 anni di misteri e omicidi impuniti" src="http://www.primadanoi.it/resizer/81/57/true/1336029892003_1523257193.jpg--.jpg?1523257194000" /></a></div>
            <div class="cont"><span class="occhiello">MACABRA CONTABILITA' </span><p class="titolo"><a href="http://www.primadanoi.it/news/abruzzo/577171/abruzzo-omicidi-irrisolti-misteri-gialli-scomparse-assassini--alessandro-neri.html">Non solo Alessandro Neri: in Abruzzo 20 anni di misteri e omicidi impuniti</a></p>
            </div></div><div class="box pos6 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/cronaca/577161/omicidio--alessandro-neri--dopo-un-mese-l-inchiesta-ristagna-e-la-verita-rischia-di-sfuggire-per-sempre.html"><img alt="Omicidio Neri, dopo un mese l&rsquo;inchiesta ristagna e la verit&agrave; rischia di sfuggire per sempre" title="Omicidio Neri, dopo un mese l&rsquo;inchiesta ristagna e la verit&agrave; rischia di sfuggire per sempre" src="http://www.primadanoi.it/resizer/81/57/true/1523092247250.jpg--.jpg?1523092247000" /></a></div>
            <div class="cont"><span class="occhiello">I MISTERI</span><p class="titolo"><a href="http://www.primadanoi.it/news/cronaca/577161/omicidio--alessandro-neri--dopo-un-mese-l-inchiesta-ristagna-e-la-verita-rischia-di-sfuggire-per-sempre.html">Omicidio Neri, dopo un mese l’inchiesta ristagna e la verit&agrave; rischia di sfuggire per sempre</a></p>
            </div></div><div class="box pos7 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/cronaca/577247/canistro-acqua-minerale-dai-rubinetti-della-casa-del-sindaco-e-dei-suoi-familiari.html"><img alt="Canistro, &laquo;acqua minerale dai rubinetti della casa del sindaco e dei suoi familiari&raquo;" title="Canistro, &laquo;acqua minerale dai rubinetti della casa del sindaco e dei suoi familiari&raquo;" src="http://www.primadanoi.it/resizer/81/57/true/1329316856574_1523545106.JPG--.JPG?1523545108000" /></a></div>
            <div class="cont"><span class="occhiello">LA DENUNCIA</span><p class="titolo"><a href="http://www.primadanoi.it/news/cronaca/577247/canistro-acqua-minerale-dai-rubinetti-della-casa-del-sindaco-e-dei-suoi-familiari.html">Canistro, &laquo;acqua minerale dai rubinetti della casa del sindaco e dei suoi familiari&raquo;</a></p>
            </div></div><script type="text/javascript">var divs=$('#7d40b877-42f7-46b7-bef8-399ea267a687 .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#7d40b877-42f7-46b7-bef8-399ea267a687 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
<div class="spacer t_15"></div>

        <script id="91722180-611d-494b-9505-14f84f4458e6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_3  null\" format=\"300x250_3\" ><script type='text/javascript'>\r\n<!--//<![CDATA[\r\n   document.MAX_ct0 ='';\r\n   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');\r\n   var m3_r = Math.floor(Math.random()*99999999999);\r\n   document.write (\"<scr\"+\"ipt type='text/javascript' src='\"+m3_u);\r\n   document.write (\"zoneid=102492\");document.write(\"&amp;nodis=1\");\r\n   document.write ('&amp;cb=' + m3_r);\r\n   if (document.MAX_used != ',') document.write (\"&amp;exclude=\" + document.MAX_used);\r\n   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));\r\n   document.write (\"&amp;loc=\" + escape(window.location).substring(0,1600));\r\n   if (document.context) document.write (\"&context=\" + escape(document.context));\r\n   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {\r\n       document.write (\"&amp;ct0=\" + escape(document.MAX_ct0));\r\n   }\r\n   if (document.mmm_fo) document.write (\"&amp;mmm_fo=1\");\r\n   document.write (\"'><\/scr\"+\"ipt>\");\r\n//]]>--><\/script>\r\n\r\n\r\n\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(96);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#91722180-611d-494b-9505-14f84f4458e6').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      
<div id="refresh_articles">
        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_txt_s vc_color_txt_default vc_box_other_articles_section" id="box_65005a22-adaf-4a3a-b0c8-f9a061904a45">
            
                <p class="occhiello_titolo">Altri articoli dalla sezione &raquo;
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.primadanoi.it/gallery/cronaca/577290/grande-fratello--barbara-d-urso--simone-coccia-colaiuta-fidanzato-pezzopane-.html"><img alt="Grande Fratello, Barbara D&rsquo;Urso conferma: &laquo;ci sar&agrave; il fidanzato della Pezzopane&raquo;" title="Grande Fratello, Barbara D&rsquo;Urso conferma: &laquo;ci sar&agrave; il fidanzato della Pezzopane&raquo;" src="http://www.primadanoi.it/resizer/118/73/true/1523884836836_1523885125.jpg--.jpg?1523885126000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >IL COLPACCIO</span><p class="titolo"><a href="http://www.primadanoi.it/gallery/cronaca/577290/grande-fratello--barbara-d-urso--simone-coccia-colaiuta-fidanzato-pezzopane-.html">Grande Fratello, Barbara D’Urso conferma: &laquo;ci sar&agrave; il fidanzato della Pezzopane&raquo;</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.primadanoi.it/news/cronaca/577297/dipendenti-asl-laquila-non-saranno-pagati-straordinari-e-indennita.html"><img alt="Dipendenti Asl L&rsquo;Aquila: non saranno pagati &nbsp;straordinari e indennit&agrave;" title="Dipendenti Asl L&rsquo;Aquila: non saranno pagati &nbsp;straordinari e indennit&agrave;" src="http://www.primadanoi.it/resizer/118/73/true/1523893720465_1523893740.jpg--.jpg?1523893740000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >A SECCO</span><p class="titolo"><a href="http://www.primadanoi.it/news/cronaca/577297/dipendenti-asl-laquila-non-saranno-pagati-straordinari-e-indennita.html">Dipendenti Asl L’Aquila: non saranno pagati &nbsp;straordinari e indennit&agrave;</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.primadanoi.it/video/cronaca/577285/strada-chiusa-ma-teodoro-vuole-passare-e-ai-vigili-sono-il-consigliere-imparate-leducazione-istituzionale.html"><img alt="Strada chiusa ma Teodoro vuole passare e ai vigili: &laquo;sono il consigliere, imparate l&rsquo;educazione istituzionale&raquo; &nbsp;" title="Strada chiusa ma Teodoro vuole passare e ai vigili: &laquo;sono il consigliere, imparate l&rsquo;educazione istituzionale&raquo; &nbsp;" src="http://www.primadanoi.it/resizer/118/73/true/9c77f4c3eb2428fffda0259140189ec0.jpg--.jpg" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >IL VIDEO</span><p class="titolo"><a href="http://www.primadanoi.it/video/cronaca/577285/strada-chiusa-ma-teodoro-vuole-passare-e-ai-vigili-sono-il-consigliere-imparate-leducazione-istituzionale.html">Strada chiusa ma Teodoro vuole passare e ai vigili: &laquo;sono il consigliere, imparate l’educazione istituzionale&raquo;</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.primadanoi.it/news/cronaca/577296/vasto-menna-con-la-ecolan-differenziata-al-75-in-un-anno.html"><img alt="Vasto, Menna: &laquo;con la Ecolan differenziata al 75% in un anno&raquo;" title="Vasto, Menna: &laquo;con la Ecolan differenziata al 75% in un anno&raquo;" src="http://www.primadanoi.it/resizer/118/73/true/1523891248788.jpg--.jpg?1523891248000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >RIFIUTI</span><p class="titolo"><a href="http://www.primadanoi.it/news/cronaca/577296/vasto-menna-con-la-ecolan-differenziata-al-75-in-un-anno.html">Vasto, Menna: &laquo;con la Ecolan differenziata al 75% in un anno&raquo;</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.primadanoi.it/news/cronaca/577295/emergenza-canile-pescara-pochi-soldi-e-lega-del-cane-pronta-a-lasciare-gestione.html"><img alt="Emergenza canile Pescara, pochi soldi e Lega del cane pronta a lasciare gestione" title="Emergenza canile Pescara, pochi soldi e Lega del cane pronta a lasciare gestione" src="http://www.primadanoi.it/resizer/118/73/true/1449658969166.jpg--.jpg?1449658984000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >ULTIMATUM</span><p class="titolo"><a href="http://www.primadanoi.it/news/cronaca/577295/emergenza-canile-pescara-pochi-soldi-e-lega-del-cane-pronta-a-lasciare-gestione.html">Emergenza canile Pescara, pochi soldi e Lega del cane pronta a lasciare gestione</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.primadanoi.it/news/cronaca/577294/chieti-insediata-la-commissione-per-le-mense-scolastiche.html"><img alt="Chieti, insediata la commissione per le mense scolastiche" title="Chieti, insediata la commissione per le mense scolastiche" src="http://www.primadanoi.it/resizer/118/73/true/1523888667369.jpg--.jpg?1523888667000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >SALUTE</span><p class="titolo"><a href="http://www.primadanoi.it/news/cronaca/577294/chieti-insediata-la-commissione-per-le-mense-scolastiche.html">Chieti, insediata la commissione per le mense scolastiche</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos7 articolo economia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.primadanoi.it/news/economia/577293/bcc-abruzzese-cappelle-sul-tavo-borgia-riconfermato-presidente.html"><img alt="Bcc Abruzzese &ndash; Cappelle sul Tavo, Borgia riconfermato presidente" title="Bcc Abruzzese &ndash; Cappelle sul Tavo, Borgia riconfermato presidente" src="http://www.primadanoi.it/resizer/118/73/true/1523888133781.jpg--.jpg?1523888133000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >BANCHE</span><p class="titolo"><a href="http://www.primadanoi.it/news/economia/577293/bcc-abruzzese-cappelle-sul-tavo-borgia-riconfermato-presidente.html">Bcc Abruzzese – Cappelle sul Tavo, Borgia riconfermato presidente</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_65005a22-adaf-4a3a-b0c8-f9a061904a45.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    
</div>
<!-- CACHED --><!-- ms:1 -->

<div class="spacer t_15"></div>

        <script id="423cc0f8-a811-48fb-a7f2-22110bdd8a3c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_5  null\" format=\"300x250_5\" >\r\n\r\n\r\n<script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 747698,\r\n    \"async\": false});\r\n<\/script>\r\n\r\n\r\n\r\n<!-- codice circuito  Pnet Publisher Network -->\r\n<!-- Spazio:  primadanoi_it_300x600 -->\r\n<script type=\"text/javascript\">\r\n    \r\n    ad_infooter=1\r\n    amm_zt = 0;\r\n    amm_ad_siteid = 10490;\r\n    amm_ad_zone = 123156;\r\n    amm_ad_width = 300;\r\n    amm_ad_height = 600;\r\n<\/script>\r\n<script type=\"text/javascript\"\r\n            src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'>\r\n     \r\n<\/script>\r\n<!-- codice circuito  Pnet Publisher Network - fine-->\r\n                                               <script type=\"text/javascript\">incrementAdvImpression(78);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#423cc0f8-a811-48fb-a7f2-22110bdd8a3c').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      
        </div><!--vc_column_structure_dx-->
    </div><!--vc_container-->
    <div class="vc_container vc_footer_article vc_bg_white_plr_5">
        <div class="spacer t_15"></div>
        

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=A L&rsquo;Aquila rimosso tumore al ginocchio con risonanza magnetica">A L&rsquo;Aquila rimosso tumore al ginocchio con risonanza magnetica</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

        <div class="spacer t_15"></div>
<div class="text_edit vc_text_edit">
    <p class="text " >Come ti senti?</p>
</div>

<div class="spacer t_15"></div>
<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "577291"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori vc_box_preview_mood">        <p class="occhiello_titolo">Qual &egrave; il tuo stato d\'animo?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Allegro" >Allegro</a></p>                    <p class="totale">1</p>                    <div class="cont_linea">                        <div class="linea" style="width:100%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Stupito" >Stupito</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Triste" >Triste</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Arrabbiato" >Arrabbiato</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
        <div class="spacer t_15"></div>
        




        <div class="spacer t_15"></div>
        <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Commenti</a></p>
            <p class="condividi">Condividi le tue opinioni su PrimaDaNoi.it</p>
        </div>
        <form name="" method="post" action="/news/cronaca/577291/a-laquila-rimosso-tumore-al-ginocchio-con-risonanza-magnetica.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_titolo"><input name="titolo" value="Titolo" onfocus="if(this.value=='Titolo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Titolo';}" /></div><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="577291" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/www.primadanoi.it\/news\/cronaca\/577291\/a-laquila-rimosso-tumore-al-ginocchio-con-risonanza-magnetica.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
    </div>
    <div class="vc_container vc_bg_white_plr_5">
        
        <script id="82d1c0d2-7ca9-433a-b775-67ce3058047d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728_90_2  null\" format=\"728_90_2\" ><script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 80567,\r\n    \"async\": false});\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(133);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#82d1c0d2-7ca9-433a-b775-67ce3058047d').remove()
    </script>
      
      
    </div>
    
    <div class="spacer t_10"></div>
    <div class="vc_container vc_bg_white_plr_5">
        <div class="vc_box_social_and_article_section">
    <div class="vc_colomn left"><div class="vc_box_slider_specific_section ">
    <div class="text_edit vc_title_box_slider_specific_section">
    <p class="text " >Brevi</p>
</div>

    

        
<script type="text/javascript">
    $('head').append('<style type="text/css">#box_247279fd-a499-4611-a5b1-8f15b2c3a574 {visibility:hidden;}</style>');
</script>
<div id="box_247279fd-a499-4611-a5b1-8f15b2c3a574" class="anteprima_slider vc_preview_slider_specific_section ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_b9a7a114-dce6-4fbf-8f7d-1e7a438596d1"  articleid="577282"  vcpos="3601">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">16/04/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/577282/stipendio-in-ritardo-sciopero-alla-plantairco.html">STIPENDIO IN RITARDO, SCIOPERO ALLA PLANTAIRCO</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_80c53ae6-5e64-4d62-9e15-8d849d3ef445"  articleid="577266"  vcpos="3602">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">14/04/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/577266/masterplan-siglate-concessioni-per-4-intervent.html">MASTERPLAN: SIGLATE CONCESSIONI PER 4 INTERVENT</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_c0807508-f137-4f15-a635-33e431975370"  articleid="577265"  vcpos="3603">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">14/04/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/577265/documenti-falsi-comandante-nave-arrestato.html">DOCUMENTI FALSI, COMANDANTE NAVE ARRESTATO</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_ffa36cca-c0ff-426d-b25b-16bcc055fd0d"  articleid="577213"  vcpos="3604">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">11/04/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/577213/rissa-ad-avezzano-due-daspo-urbani.html">RISSA AD AVEZZANO: DUE DASPO URBANI</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_24641f86-a53f-45c9-91d5-19b626b94302"  articleid="577166"  vcpos="3605">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">09/04/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/577166/anziano-trovato-morto-a-casa-dopo-molti-giorni.html">ANZIANO TROVATO MORTO A CASA DOPO MOLTI GIORNI</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_32737bf6-c825-4862-b93e-bcac634b6880"  articleid="577152"  vcpos="3606">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">07/04/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/577152/domenica-a-pescara-tour-dei-ponti-in-bici.html">DOMENICA A PESCARA TOUR DEI PONTI &nbsp;IN BICI</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_e2f199fd-f360-416a-82c5-84e11d907bfc"  articleid="577127"  vcpos="3607">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">06/04/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/577127/abruzzo-il-consiglio-regionale-torna-a-riunirsi-dopo-oltre-un-mese.html">ABRUZZO. IL CONSIGLIO REGIONALE TORNA A RIUNIRSI DOPO OLTRE UN MESE</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_53f33c19-0ecd-43c7-9b86-855c0b6c1df6"  articleid="577125"  vcpos="3608">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">06/04/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/577125/ok-a-impianto-trattamento-macerie-capitignano.html">OK A IMPIANTO TRATTAMENTO MACERIE CAPITIGNANO</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_f129c2d1-d949-4de0-bf1a-835d45031145"  articleid="577120"  vcpos="3609">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">05/04/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/577120/personale-carcere-teramo-in-agitazione.html">PERSONALE CARCERE TERAMO IN AGITAZIONE</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_247279fd-a499-4611-a5b1-8f15b2c3a574" class="punti_slide">
    
   </div>
</div>

<script type="text/javascript">
   $('#box_247279fd-a499-4611-a5b1-8f15b2c3a574 .cont_anteprima_slider').bxSlider({
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_247279fd-a499-4611-a5b1-8f15b2c3a574 .punti_slide'
    });
    //$('#box_247279fd-a499-4611-a5b1-8f15b2c3a574').css('visibility','visible');
    
    
    $('#box_247279fd-a499-4611-a5b1-8f15b2c3a574').css('visibility','visible');
    
</script>

    

</div><!--vc_box_slider_specific_section ghost_container--></div>
    <div class="vc_colomn center"><div class="fb_vc_header"><a href="https://www.facebook.com/PrimaDaNoi.it">Like us</a></div>
<div class="fb_vc_container">
    <div class="fb_vc_wrapper">
        
<div class="container_facebook_like">
  <script type='text/javascript'>
    if(hasAcceptedCookie('facebook')){
     document.write('<div class="fb-page" data-href="http://www.facebook.com/PrimaDaNoi.it" data-width=350 data-height=522 data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/PrimaDaNoi.it"><a href="http://www.facebook.com/PrimaDaNoi.it"></a></blockquote></div></div>');
    }
  </script>  

</div>

    </div>
</div></div>
    <div class="vc_colomn right"><div class="tw-header"><a class="follow-button profile" href="https://twitter.com/PrimaDaNoi"><i class="ic-button-bird"></i>Follow us</a></div>
<div class="tw-container">
    


    <a class="twitter-timeline" width="360" height="358" data-widget-id="346989180993290240" data-chrome="noheader nofooter noscrollbar transparent"></a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div></div>
</div><!--vc_box_social_and_article_section-->
    </div><!--vc_container-->
    <div class="spacer t_10"></div>
    <link rel="stylesheet" type="text/css" href="http://www.primadanoi.it/css/pdn_footer_css.jsp?v=1454511667000" /><div class="vc_footer">
    <div class="vc_container vc_plr_5">
        
        <script id="94f49dbc-5f97-473b-a103-71db9168da37" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30_2  null\" format=\"990x30_2\" >\r\n\r\n\r\n\r\n\r\n\r\n\r\n<script type='text/javascript'>\r\n<!--//<![CDATA[\r\n   document.MAX_ct0 ='';\r\n   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');\r\n   var m3_r = Math.floor(Math.random()*99999999999);\r\n   document.write (\"<scr\"+\"ipt type='text/javascript' src='\"+m3_u);\r\n   document.write (\"zoneid=197115\");document.write(\"&amp;nodis=1\");\r\n   document.write ('&amp;cb=' + m3_r);\r\n   if (document.MAX_used != ',') document.write (\"&amp;exclude=\" + document.MAX_used);\r\n   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));\r\n   document.write (\"&amp;loc=\" + escape(window.location).substring(0,1600));\r\n   if (document.context) document.write (\"&context=\" + escape(document.context));\r\n   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {\r\n       document.write (\"&amp;ct0=\" + escape(document.MAX_ct0));\r\n   }\r\n   if (document.mmm_fo) document.write (\"&amp;mmm_fo=1\");\r\n   var publisherurl = \"%%SITE%%\";\r\n   var macro = \"%%SI\" + \"TE%%\";\r\n   if (publisherurl !== macro) document.write (\"&amp;publisherurl=\"+publisherurl);\r\n   document.write (\"'><\/scr\"+\"ipt>\");\r\n//]]>--><\/script>\r\n\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(114);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#94f49dbc-5f97-473b-a103-71db9168da37').remove()
    </script>
      
      
    </div>
    <div class="vc_container_full vc_bg_red">
        <div class="vc_container vc_plr_5">
            

    <div class="logo vc_logo_channel_footer null">
        <a href="http://www.primadanoi.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_black.jpg?v=1512577303000" />
        </a>
    </div>

            <div class="vc_social_icons">
    


<div class="social_box">
    <a href="http://www.facebook.com/PrimaDaNoi.it" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook.png" /></a><a href="http://twitter.com/#!/Primadanoi" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter.png" /></a>
</div>

</div><!--box_social-->
        </div><!--vc_container-->
    </div><!--vc_container_full-->
    <div class="vc_container_full vc_bg_grey_plr_5">
        <div class="vc_container vc_plr_5">
            <div class="spacer t_10"></div>
            
        
                    <div class="menu vc_menu_footer null" id="box_b0926fe2-7dd0-4523-adb9-3c0e65833d23">
                    <ul class="menu_1">
<li class="home sezione_1 ">
<a  href="http://www.primadanoi.it/sezioni/1/1/home"  ><span>Home</span></a>
</li>
<li class="abruzzoleaks sezione_584 pagina-bianca">
<a  href="http://www.primadanoi.it/sezioni/584/abruzzoleaks"  ><span>ABRUZZOLEAKS</span></a>
</li>
<li class="inchieste sezione_460 sezione">
<a  href="http://www.primadanoi.it/sezioni/460/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="cronaca attivo selezionato sezione_444 sezione">
<a  href="http://www.primadanoi.it/sezioni/444/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_455 sezione">
<a  href="http://www.primadanoi.it/sezioni/455/politica"  ><span>Politica</span></a>
</li>
<li class="abruzzo sezione_454 sezione">
<a  href="http://www.primadanoi.it/sezioni/454/abruzzo"  ><span>Abruzzo</span></a>
</li>
<li class="spesa-pubblica sezione_519 sezione">
<a  href="http://www.primadanoi.it/sezioni/519/spesa-pubblica"  ><span>Spesa pubblica</span></a>
</li>
<li class="sanita sezione_516 sezione">
<a  href="http://www.primadanoi.it/sezioni/516/sanita"  ><span>Sanit&agrave;</span></a>
</li>
<li class="economia sezione_446 sezione">
<a  href="http://www.primadanoi.it/sezioni/446/economia"  ><span>Economia</span></a>
</li>
<li class="salute sezione_447 sezione">
<a  href="http://www.primadanoi.it/sezioni/447/salute"  ><span>Salute</span></a>
</li>
<li class="italia sezione_448 sezione">
<a  href="http://www.primadanoi.it/sezioni/448/italia"  ><span>Italia</span></a>
</li>
<li class="a-tavola sezione_462 sezione">
<a  href="http://www.primadanoi.it/sezioni/462/a-tavola"  ><span>A Tavola</span></a>
</li>
<li class="mediagallery sezione_534 sezione">
<a  href="http://www.primadanoi.it/sezioni/534/mediagallery"  ><span>Mediagallery</span></a>
</li>
</ul>

                    </div>
    
            <div class="text_edit vc_box_text_editable null">
    <p class="text " >Contatta la Redazione Email:<br />
redazione@primadanoi.it<br />
Tel: 328 329 0550<br />
Fax: 06 233 125 63<br />
Skype: Donlisander</p>
</div>


            <div class="spacer t_10"></div>
        </div><!--vc_container-->
    </div><!--vc_container_full-->
    <div class="vc_container_full vc_bg_grey_plr_5 vc_bt_1_grey">
        <div class="vc_container vc_plr_5">
            <div class="spacer t_10"></div>
            

<div class="copyright vc_copyright">
        
         <p>PrimaDaNoi.it è un‘opera pubblicata sotto una Licenza Creative Commons.<br> Sei libero di riprodurre tutto il nostro materiale NON ALTERANDOLO, CITANDO LA FONTE E NON TRAENDONE VANTAGGI ECONOMICI. <br><br> PrimaDaNoi.it è una testata giornalistica registrata al Tribunale di Chieti n 7 del 22 agosto 2005.<br> Direttore responsabile Alessandro Biancardi. Editore: Donlisander Communication Srls <br> Partita Iva 02038920688 - Iscrizione al Roc N.23382. <br> Alcune foto potrebbero essere prese dal Web e ritenute di dominio pubblico; i proprietari contrari alla pubblicazione possono scrivere a <a href="mailto:redazione@primadanoi.it" data-mce-href="mailto:redazione@primadanoi.it">redazione@primadanoi.it</a></p>
         
    
</div><!--copyright-->

            <div class="spacer t_10"></div>
        </div><!--vc_container-->
    </div><!--vc_container_full-->
</div><!--vc_footer-->

    <script type="text/javascript" src="http://www.primadanoi.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.primadanoi.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.primadanoi.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=577291" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read_today .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read_today{ display:none; }</style>');
    $('.vc_most_read_today').addClass('93230ef4-401a-46d7-9d1b-c59873a7ceee');
    $('#c0798e81-1808-4b6b-91ad-c8d7f5a69361').append('<p class="label_tab label_tab_1">oggi</p>');
    $('#c0798e81-1808-4b6b-91ad-c8d7f5a69361 .label_tab_1').bind('click loadFirst',function(){
        $('#c0798e81-1808-4b6b-91ad-c8d7f5a69361 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.93230ef4-401a-46d7-9d1b-c59873a7ceee').hide();
        $('.vc_most_read_today').show();
        if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_today .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_most_read_week{ display:none; }</style>');
    $('.vc_most_read_week').addClass('93230ef4-401a-46d7-9d1b-c59873a7ceee');
    $('#c0798e81-1808-4b6b-91ad-c8d7f5a69361').append('<p class="label_tab label_tab_2">settimana</p>');
    $('#c0798e81-1808-4b6b-91ad-c8d7f5a69361 .label_tab_2').bind('click loadFirst',function(){
        $('#c0798e81-1808-4b6b-91ad-c8d7f5a69361 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.93230ef4-401a-46d7-9d1b-c59873a7ceee').hide();
        $('.vc_most_read_week').show();
        if($(".vc_most_read_week .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_week .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#c0798e81-1808-4b6b-91ad-c8d7f5a69361 p:first').click()
//]]>
</script>

        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>