

<!DOCTYPE html>
<html>
    <head>
        <title>D&rsquo;Alfonso lascia la Regione per accomodarsi in Senato - PrimaDaNoi.it</title>
<meta name="description" content="Per lui elezione &ldquo;sicura&rdquo; ma punta a ruolo governativo" />
<meta name="Keywords" content="D’Alfonso lascia la Regione per accomodarsi in Senato" />
<meta name="news_keywords" content="D’Alfonso lascia la Regione per accomodarsi in Senato" />
<meta name="sections" content="Abruzzo,Politica,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=1433418118000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1433418118000" type="image/x-icon" />

<base href="http://www.primadanoi.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="D&rsquo;Alfonso lascia la Regione per accomodarsi in Senato"      >
<meta property="og:description" content="Per lui elezione &ldquo;sicura&rdquo; ma punta a ruolo governativo">
<meta property="og:image" content="http://www.primadanoi.it/resizer/600/315/true/1406363115567_1435860911.jpg--d_alfonso_lascia_la_regione_per_accomodarsi_in_senato.jpg?1435860911000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.primadanoi.it/news/abruzzo/575866/dalfonso-lascia-la-regione-per-accomodarsi-in-senato.html">
<meta property="fb:app_id" content="171345719956958">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@https://twitter.com/PrimaDaNoi">
<meta property="twitter:creator" content="@https://twitter.com/PrimaDaNoi">
<meta property="twitter:title" content="D&rsquo;Alfonso lascia la Regione per accomodarsi in Senato">
<meta property="twitter:description" content="Per lui elezione &ldquo;sicura&rdquo; ma punta a ruolo governativo">
<meta property="twitter:url" content="http://www.primadanoi.it/news/abruzzo/575866/dalfonso-lascia-la-regione-per-accomodarsi-in-senato.html">
<meta property="twitter:image" content="http://www.primadanoi.it/resizer/600/315/true/1406363115567_1435860911.jpg--d_alfonso_lascia_la_regione_per_accomodarsi_in_senato.jpg?1435860911000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.primadanoi.it/resizer/600/315/true/1406363115567_1435860911.jpg--d_alfonso_lascia_la_regione_per_accomodarsi_in_senato.jpg?1435860911000" />
<meta itemprop="url" content="http://www.primadanoi.it/news/abruzzo/575866/dalfonso-lascia-la-regione-per-accomodarsi-in-senato.html" />
<link rel="canonical" href="http://www.primadanoi.it/news/abruzzo/575866/dalfonso-lascia-la-regione-per-accomodarsi-in-senato.html" /><meta property="datePublished" content="2018-01-11T09:26:0Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/jquery-migrate-1.2.1.min.js?v=1432644800000"></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/jquery.bxSlider.min.js?v=1432644800000"></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/superfish/hoverIntent.js?v=1432644800000"></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/superfish/superfish.js?v=1432644800000"></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/superfish/supersubs.js?v=1432644800000"></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/confirm/jquery.confirm.js?v=1432644800000"></script>  
<script type="text/javascript" src="http://www.primadanoi.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.primadanoi.it/js/validate/jquery.validate.min.js?v=1432644800000" ></script>  
<script type="text/javascript" src="http://www.primadanoi.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/fancybox/source/jquery.fancybox.pack.js?v=1432644800000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.primadanoi.it/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/galleria/galleria-1.2.6.min.js?v=1432644800000"></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/wookmark/jquery.imagesloaded.js?v=1432644800000"></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/wookmark/jquery.wookmark.min.js?v=1432644800000" defer></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/wookmark/jquery.colorbox-min.js?v=1432644800000" defer></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/jquery.lazyload.min.js?v=1432644800000"></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/jquery.cookie.js?v=1432644800000"></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/bootstrap/js/bootstrap.min.js?v=1432644800000"></script>
  <link rel="stylesheet" href="http://www.primadanoi.it/js/bootstrap/css/bootstrap.min.css?v=1432644800000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://www.primadanoi.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.primadanoi.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.primadanoi.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.primadanoi.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 454;
virtualcmsPageInfo.sectionName = 'Abruzzo';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.primadanoi.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'D’Alfonso lascia la Regione per accomodarsi in Senato';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-01-11 10:26';
virtualcmsPageInfo.article.author = 'WhatsApp PdN 328 3290550';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.primadanoi.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.primadanoi.it/js/events_handler.js?v=1432644800000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz">

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>





<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-NXWPCBL':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52910-1', 'auto');
  ga('require', 'GTM-NXWPCBL');
  ga('send', 'pageview');
</script>



<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.primadanoi.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.primadanoi.it/articolo.jsp?idarticolo=575866&amp=false';
      var fb_appId = '171345719956958';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.primadanoi.it/articolo.jsp?idarticolo=575866&amp=false';
    </script>
    <script type="text/javascript" src="http://www.primadanoi.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.primadanoi.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.primadanoi.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.primadanoi.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <meta name='preservation:priority' content='true' />

<script async type="text/javascript" src="//s.clickiocdn.com/t/pb209243.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type="text/javascript">
googletag.cmd.push(function() {
 googletag.defineSlot('/1036901/AERTURA_HOME', [300, 250], 'div-gpt-ad-1492752180435-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/990x250', [990, 250], 'div-gpt-ad-1492721207010-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/MAXIBANNER_LARGO_970x90', [970, 90], 'div-gpt-ad-1465202383599-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/maxibanner_home_728x90', [728, 90], 'div-gpt-ad-1465306756401-0').addService(googletag.pubads());
googletag.defineSlot('/1036901/970x90_BASSO', [970, 90], 'div-gpt-ad-1429790758644-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/banner_468x60', [468, 60], 'div-gpt-ad-1392460040760-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/BANNER_SEMPLICE', [300, 100], 'div-gpt-ad-1345968000474-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/BANNER_SEMPLICE_2', [300, 100], 'div-gpt-ad-1345968042696-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/BANNER_SEMPLICE_3', [300, 100], 'div-gpt-ad-1345968087970-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/MANCHETTE_DESTRA', [234, 60], 'div-gpt-ad-1345967954640-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/MANCHETTE_SINISTRA', [234, 60], 'div-gpt-ad-1345967954640-1').addService(googletag.pubads());
 googletag.defineSlot('/1036901/Grattacielo_Cronaca', [160, 600], 'div-gpt-ad-1465293836443-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_ARTICOLO_ALTO', [300, 250], 'div-gpt-ad-1444645365415-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_3_HOME', [300, 250], 'div-gpt-ad-1465316074486-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_2_ARTICOLI', [300, 250], 'div-gpt-ad-1410506029615-0').addService(googletag.pubads());
googletag.defineSlot('/1036901/270x90', [240, 90], 'div-gpt-ad-1355999432696-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/Quadrato_3', [300, 250], 'div-gpt-ad-1366437226539-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/maxibanner_home_basso', [728, 90], 'div-gpt-ad-1410497629727-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_2_HOME', [300, 250], 'div-gpt-ad-1416407903005-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_3_HOME_1', [300, 250], 'div-gpt-ad-1345967705250-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/quadrato_basso_home', [300, 250], 'div-gpt-ad-1410497293641-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/Quadrato_articolo_basso', [300, 250], 'div-gpt-ad-1391537812343-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_5_ARTICOLI', [300, 250], 'div-gpt-ad-1345968474054-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_5_HOME', [300, 250], 'div-gpt-ad-1378273283022-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/GRISSINO_ALTO', [990, 30], 'div-gpt-ad-1465219122324-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/QUADRATO_GRANDE_ARTICOLO', [336, 280], 'ca-pub-2172135759227265').addService(googletag.pubads());

 googletag.defineSlot('/1036901/QUADRATO_GRANDE_ARTICOLO', [336, 280], 'div-gpt-ad-1427782577458-0').addService(googletag.pubads());

 googletag.defineSlot('/1036901/bakground', [1400, 1500], 'div-gpt-ad-1345968610471-0').addService(googletag.pubads());
 googletag.defineSlot('/1036901/160x300', [160, 300], 'div-gpt-ad-1375280117328-0').addService(googletag.pubads());

 googletag.defineSlot('/1036901/300_600', [300, 600], 'div-gpt-ad-1364903182955-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
});
</script>



<meta property="fb:pages" content="93868250369" />




<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K5FKXP2');</script>
<!-- End Google Tag Manager -->




<script type="text/javascript">incrementAdvImpression(97);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.primadanoi.it/css/style_site.css?v=1500641212000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.primadanoi.it/css/pdn_article_standard_css.jsp?v=1504274432000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.primadanoi.it/css/print.css?v=1452855024000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', ' ']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_abruzzo "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K5FKXP2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
<link rel="stylesheet" type="text/css" href="http://www.primadanoi.it/css/pdn_header_css.jsp?v=1465209260000" />
        <script id="4c72b950-7a5f-4120-96de-d2252de4df72" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- codice circuito  Pnet Publisher Network-->\r\n<!-- Spazio:  primadanoi_it_skin -->\r\n<script type=\"text/javascript\">\r\n    amm_zt = 0;\r\n    amm_ad_siteid = 10490;\r\n    amm_ad_zone = 180745;\r\n    amm_ad_sitew = 1000;\r\n<\/script>\r\n<script type=\"text/javascript\"\r\n     src='//advdl.ammadv.it/js/amm_show_ads_ntag.js'>\r\n     \r\n<\/script>\r\n\r\n<!-- codice circuito  Pnet Publisher Network - fine-->\r\n                                               \r\n                                              <script type=\"text/javascript\">incrementAdvImpression(165);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('ammadv')){
            document.write(banner.html);
        }
        $('#4c72b950-7a5f-4120-96de-d2252de4df72').remove()
    </script>
      
      

        
        
      
      
      
<div class="vc_container vc_header_top vc_plr_5">
    <div class="spacer t_5"></div>
    
        
                    <div class="menu vc_box_menu_top_bar null" id="box_b427ff74-a80e-48f0-b9a0-5fa2672e3a67">
                    <ul class="menu_1">
<li class="policy sezione_529 pagina-bianca">
<a  href="http://www.primadanoi.it/sezioni/529/policy"  >
<span>Policy</span>
</a>
</li>
<li class="pubblicita sezione_492 sezione">
<a  href="http://www.primadanoi.it/sezioni/492/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="la-redazione sezione_520 pagina-bianca">
<a  href="http://www.primadanoi.it/sezioni/520/la-redazione"  >
<span>La Redazione</span>
</a>
</li>
<li class="il-progetto sezione_522 pagina-bianca">
<a  href="http://www.primadanoi.it/sezioni/522/il-progetto"  >
<span>Il Progetto</span>
</a>
</li>
<li class="iscriviti-ai-feed sezione_533 sezione">
<a  href="http://www.primadanoi.it/sezioni/533/iscriviti-ai-feed"  >
<img width="9" height="9" src="resizer/9/9/true/1453978601391.png--.png?1453978602000" />
<span>Iscriviti ai Feed</span>
</a>
</li>
</ul>

                    </div>
    
    <div class="contatore_visite"><p class="visite">visite:</p><p class="visitors">290.972.656</p></div>
    
<div class="cerca vc_search_horizontal" id="cercab498f487-e697-48a9-8a7f-3a3efa9cd46d" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercab498f487-e697-48a9-8a7f-3a3efa9cd46d input[name="q"]').example('|');
      
      $('#cercab498f487-e697-48a9-8a7f-3a3efa9cd46d form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercab498f487-e697-48a9-8a7f-3a3efa9cd46d input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    <div class="vc_social_icons">
    


<div class="social_box">
    <a href="http://www.facebook.com/PrimaDaNoi.it" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook.png" /></a><a href="http://twitter.com/#!/Primadanoi" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter.png" /></a>
</div>

</div><!--box_social-->
    
<div id="44bee968-97ef-4124-a8ec-571b4eb0576c"></div><script type="text/javascript">
        
        var sendParam = {"password_dimenticata_testo":"Password dimenticata?","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","label_login_facebook":"facebook","classname":"vc_sign_in","elementsOrder_user_login":"username,password,submit,user_login,registrati","registrati_testo":"<span>Registrati subito</span>","welcome_fields":"nome","recupera_password_invia_testo":"invia","login_testo":"Login","elementsOrder":"apri_login,user_login","label_login_google":"google","occhiello_recupera_password":"Inserisci l'indirizzo e-mail di registrazione; ti verr&agrave; immediatamente spedito un link per reimpostare la password.","idarticolo":"575866","invio_contenuto_testo":"ok","torna_login_testo":"back to login","amp":"false"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#44bee968-97ef-4124-a8ec-571b4eb0576c').html(data);
                $('#44bee968-97ef-4124-a8ec-571b4eb0576c > div.login').unwrap()

            }
        });
    </script>
    <div class="spacer t_5"></div>
</div><!--vc_container-->
<div class="vc_container vc_header_center vc_bg_white_plr_5">
    <div class="spacer t_10"></div>
    <div class="vc_cont_head_center">
        
        
        <div data-render="true"  class="bannervcms banner_234x60_sx  null" format="234x60_sx" >
<!-- MANCHETTE_SINISTRA -->
<div id='div-gpt-ad-1345967954640-1' style='width:234px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345967954640-1'); });
</script>
</div>


<script type="text/javascript">incrementAdvImpression(66);</script>
</div>
      
      
      
        

    <div class="logo vc_logo null">
        <a href="http://www.primadanoi.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1514545489000" />
        </a>
    </div>

        
        <script id="0ef9aeb2-e60b-42d9-bb39-dd6c5896d280" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_234x60_dx  null\" format=\"234x60_dx\" ><!-- MANCHETTE_DESTRA -->\r\n<div id='div-gpt-ad-1345967954640-0' style='width:234px; height:60px;'>\r\n<script type='text/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1345967954640-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(65);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('google-analytics')){
            document.write(banner.html);
        }
      
        $('#0ef9aeb2-e60b-42d9-bb39-dd6c5896d280').remove()
    </script>
      
      
    </div><!--vc_cont_head_center-->
    
        
                    <div class="menu vc_menu_header" id="box_9c4a17bf-5c88-42fb-9c54-36a7c61b9780">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="http://www.primadanoi.it/"  ><span>Home</span></a>
</li>
<li class="abruzzoleaks sezione_584 pagina-bianca">
<a  href="http://www.primadanoi.it/sezioni/584/abruzzoleaks"  ><span>ABRUZZOLEAKS</span></a>
</li>
<li class="trasparenza sezione_589 sezione">
<a  href="http://www.primadanoi.it/sezioni/589/trasparenza"  ><span>TRASPARENZA</span></a>
</li>
<li class="inchieste sezione_460 sezione">
<a  href="http://www.primadanoi.it/sezioni/460/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="terremoto sezione_456 sezione">
<a  href="http://www.primadanoi.it/sezioni/456/terremoto"  ><span>Terremoto</span></a>
</li>
<li class="cronaca sezione_444 sezione">
<a  href="http://www.primadanoi.it/sezioni/444/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="ambiente sezione_518 sezione">
<a  href="http://www.primadanoi.it/sezioni/518/ambiente"  ><span>Ambiente</span></a>
</li>
<li class="abruzzo attivo selezionato sezione_454 sezione">
<a  href="http://www.primadanoi.it/sezioni/454/abruzzo"  ><span>Abruzzo</span></a>
</li>
<li class="sanita sezione_516 sezione">
<a  href="http://www.primadanoi.it/sezioni/516/sanita"  ><span>Sanit&agrave;</span></a>
</li>
<li class="spesa-pubblica sezione_519 sezione">
<a  href="http://www.primadanoi.it/sezioni/519/spesa-pubblica"  ><span>Spesa pubblica</span></a>
</li>
<li class="sport sezione_458 sezione">
<a  href="http://www.primadanoi.it/sezioni/458/sport"  ><span>Sport</span></a>
</li>
<li class="mediagallery sezione_534 sezione">
<a  href="http://www.primadanoi.it/sezioni/534/mediagallery"  ><span>Mediagallery</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_9c4a17bf-5c88-42fb-9c54-36a7c61b9780 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_9c4a17bf-5c88-42fb-9c54-36a7c61b9780 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    
        <script id="1341a54e-a5cb-4941-ad4e-1fc2bc960bc7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30 \" format=\"990x30\" >\r\n\r\n\r\n\r\n<script type='text/javascript'>\r\n<!--//<![CDATA[\r\n   document.MAX_ct0 ='';\r\n   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');\r\n   var m3_r = Math.floor(Math.random()*99999999999);\r\n   document.write (\"<scr\"+\"ipt type='text/javascript' src='\"+m3_u);\r\n   document.write (\"zoneid=209954\");document.write(\"&amp;nodis=1\");\r\n   document.write ('&amp;cb=' + m3_r);\r\n   if (document.MAX_used != ',') document.write (\"&amp;exclude=\" + document.MAX_used);\r\n   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));\r\n   document.write (\"&amp;loc=\" + escape(window.location).substring(0,1600));\r\n   if (document.context) document.write (\"&context=\" + escape(document.context));\r\n   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {\r\n       document.write (\"&amp;ct0=\" + escape(document.MAX_ct0));\r\n   }\r\n   if (document.mmm_fo) document.write (\"&amp;mmm_fo=1\");\r\n   \r\n   document.write (\"'><\/scr\"+\"ipt>\");\r\n//]]>--><\/script><script type=\"text/javascript\">incrementAdvImpression(119);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-analytics-cookies')){
            document.write(banner.html);
        }
        $('#1341a54e-a5cb-4941-ad4e-1fc2bc960bc7').remove()
    </script>
      
      
</div><!--vc_container-->
    
    <div class="vc_container vc_bg_white_plr_5">
        <div class="spacer t_15"></div>
        <div class="vc_column_structure_sx">
            
<div class="breadcrumbs_orizzontale vc_breadcrumbs null">
    <ul>  
              <li>Sei in:</li>
                            <li> > </li><li class="sezione_attiva sezione_454 abruzzo">
                                <a href="http://www.primadanoi.it/sezioni/454/abruzzo">Abruzzo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     

            <div class="spacer t_15"></div>
            <article role="main" itemscope="" itemtype="http://schema.org/Article">
                <header>
                    <div class="vc_cont_article_body_header">
    
    <div class="vc_article_body_header vc_color_txt_default vc_article">
    <p class="occhiello_articolo">AMBIZIONI</p><h1 itemprop="headline name" class="titolo_articolo titolo">D&rsquo;Alfonso lascia la Regione per accomodarsi in Senato</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Per lui elezione “sicura” ma punta a ruolo governativo</h2>
    </div>  


    <aside>
        

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 575866 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </aside>
    
    <div class="vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="WhatsApp PdN 328 3290550" src="resizer/45/45/true/1455620304504.png--.png" alt="WhatsApp PdN 328 3290550" height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">WhatsApp PdN 328 3290550</p></div><p itemprop="datePublished" class="data_articolo data">- 11 Gennaio 2018 alle 10:26</p><div class="visite_container"><p class="visite_testo">Letture:</p><p class="visite">846</p></div>
    </div>  


    
    <div class="vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_505382d8-9221-4f67-9be8-475de8b24de8">                
            <meta itemprop="thumbnailUrl" content="http://www.primadanoi.it/resizer/750/-1/true/1406363115567_1435860911.jpg--le_cliniche_propongono__d_alfonso_cambia_il_contratto__ora_la_regione_paga_piu_facilmente.jpg?1435860911000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Le cliniche propongono, D&rsquo;Alfonso cambia il contratto: ora la Regione paga pi&ugrave; facilmente" src="resizer/750/-1/true/1406363115567_1435860911.jpg--le_cliniche_propongono__d_alfonso_cambia_il_contratto__ora_la_regione_paga_piu_facilmente.jpg?1435860911000" alt="Le cliniche propongono, D&rsquo;Alfonso cambia il contratto: ora la Regione paga pi&ugrave; facilmente"  width="750" />
                        <p class="didascalia">D'Alfonso</p>
                    </div>
                </div>
    </div>  


</div><!--vc_cont_article_body_header-->
                </header>
                <aside>
                    






                </aside>
                






<div class="cont_vc_article_body">
    <aside>
        
        
        
      
      
      
    </aside>
    
    <div class="vc_article vc_article_body">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>&nbsp;</p> 
<p>ABRUZZO. E alla fine ha deciso: Luciano D’Alfonso lascer&agrave; la Regione Abruzzo per candidarsi al Senato nel Proporzionale.</p> 
<p>&nbsp;</p> 
<p>Una cosa sola sembra per ora chiara: D’Alfonso ha deciso di vincere facile accaparrandosi la posizione pi&ugrave; ambita da tutti i candidati perch&eacute; equivale ad una elezione sicura.</p> 
<p>Le indiscrezioni giornalistiche danno per certa la cosa ma lui per il momento non parler&agrave;.</p> 
<p>Lui che conosce bene i meccanismi della comunicazione, che fa conferenze stampa per qualsiasi cosa, che qualche giorno fa &egrave; andata con megafono in mano tra i rioni popolari ad annunciare l’arrivo di 1,5 milioni di euro, lui che negli ultimi anni ha costruito confronti quotidiani con i suoi ‘amici’ di Facebook, ha deciso che per ora pubblicamente di questo affaire non parler&agrave;.</p> 
<p>Meglio aspettare, lasciando nel caos la politica che ha iniziato ad agitarsi perch&egrave; tutto potrebbe saltare, compreso il governo regionale per tornare alle elezioni.</p> 
<p>Probabile si stia meditando su come attenuare i contraccolpi per l’addio in Regione o si attenda la rosa completa dei nomi per dare l’impressione che non ci sia nessun privilegiato.</p> 
<p><br />Di certo il Pd e Renzi stanno stilando fogli excell con griglie e nomi per sistemare gli uomini forti e barricarli nei seggi con elezione certa anche per ringraziarli di tutto quello che hanno fatto nel frattempo.</p>
<div class="bannervcms banner_inarticle_02"> 
 <div align="center"> 
  <script type="text/javascript">// <![CDATA[
Criteo.DisplayAd({
    "zoneid": 80549,
    "async": false});
// ]]></script> 
 </div>
</div>
<script type="text/javascript">incrementAdvImpression(178);</script> 
<p>Ma il silenzio di D’Alfonso forse ha ulteriori ragioni che indurrebbero a pensare che i mal di pancia sono troppi e accontentare tutti non si pu&ograve;.</p> 
<p>Le liste non sarebbero ancora chiuse &nbsp;definitivamente per cui ogni annuncio in questo momento sarebbe fuori luogo.</p> 
<p></p> 
<p><br />Sui contraccolpi di un addio in anticipo alla Regione bisogner&agrave; anche calcolare come ne uscir&agrave; il governatore e come convincer&agrave; i suoi elettori che la scelta non &egrave; dettata da egoismo o smodata ambizione.</p> 
<p></p> 
<p>Intanto si stanno invece gi&agrave; muovendo gli avversari politici, come Gianluca Vacca del Movimento 5 Stelle, che ieri sera, appena l’indiscrezione del D’Alfonso senatore &egrave; uscita fuori, ha scritto sui social: &laquo;Non c'&egrave; nulla da fare: non ce la fanno proprio questi personaggetti a rispettare la volont&agrave; degli elettori&raquo; e rimanere l&igrave; dove sono stati eletti.</p> 
<p>Ma come spesso accade i ‘nemici’ non sono solo fuori dal partito ma anche dentro. Come Maria Amato che da molti mesi, ormai, ha posizione opposte in tema di sanit&agrave; cos&igrave; come impostata dal governatore e dall’assessore alla Sanit&agrave; Silvio Paolucci e ha annunciato proprio che non si ricandider&agrave; &laquo;perch&eacute; non condivido questa idea di partito che si sviluppa intorno alla figura di Luciano D’Alfonso e &nbsp;non condivido le scelte fatte in tema di politiche della salute a livello regionale&raquo;.</p> 
<p>L’offerta di andare al Senato, in realt&agrave;, sarebbe stata di quelle irrinunciabili e sarebbe arrivata direttamente dal premier Matteo Renzi che nei giorni scorsi ha ammesso che il suo consenso &egrave; in calo (&laquo;va maggio a oggi il Pd ha perso quasi sette punti&raquo;).</p> 
<p>Dunque servono voti, voti su voti.</p> 
<p>E l’ex premier ha deciso di puntare su D’Alfonso che ripete spesso di non aver mai perso una elezione (tranne quella sul Referendum sulla riforma costituzionale). Di sicuro all’ultimo confronto elettorale reale D’Alfonso ha mostrato di essere una macchina da guerra con quasi 320 mila voti raccolti contro i 202 mila di Gianni Chiodi e i 147 mila di Marcozzi. Ma oggi le cose sono un p&ograve; diverse e la corazzata D’Alfy arriva da tre anni di amministrazione regionale burrascosa e con troppe promesse non mantenute o disattese. Il tasso di scontenti &egrave; elevatissimo e questo potrebbe contare tra due mesi anche se lo zoccolo duro degli elettori dalfonsiano resiste.</p> 
<p>&nbsp;<br /><br /></p> 
<p><strong>QUANDO DICEVA NO</strong></p> 
<p>Eppure nelle scorse settimane D’Alfonso aveva detto di no, ufficialmente, lasciando intendere di aver alzato il tiro a Roma e di aver chiesto certezze. Certezze che sono arrivate.</p> 
<p>E se il candidato per ora non parla e forse non parler&agrave; a breve vediamo cosa diceva fino al 28 dicembre scorso, 14 giorni fa: &laquo;se devo decidere sulla base di ci&ograve; che a me interessa portare a conclusione, io rimango a fare il presidente della Giunta regionale, ma naturalmente, facendo parte di una comunit&agrave; politica, voglio capire che significa, in favore degli abruzzesi, una candidatura alle politiche. &nbsp;Non mi sono mai autocandidato a nulla. Faccio parte di una comunit&agrave; politica e di una comunit&agrave; territoriale. Personalmente mi sento coinvolto fino all'ultimo giorno di questa legislatura a fare il presidente della Giunta regionale, per la quale mi hanno fatto sgolare, visto che ho impiegato 14 anni per avere la candidatura&raquo;.</p> 
<p>Non &egrave; detto che se non ce la dovesse fare a Roma D’Alfonso non ritenti poi un altro giro sulla giostra Regione Abruzzo.</p> 
<p>I tempi ci sarebbero, bisogna vedere se i voti ci saranno.<br /><br /><br /></p> 
<p>Dal momento di una sua eventuale elezioni in Senato, invece, D’Alfonso avrebbe 6 mesi di tempo per dimettersi, si arriverebbe cos&igrave; all’autunno del 2018.</p> 
<p>La reggenza spetterebbe a Lolli e si potrebbe a questo punto arrivare alla primavera del 2019, e dunque il naturale finale del mandato, per le elezioni.</p> 
<p>Secondo le previsioni del Messaggero tra collegi uninominali di Camera e Senato e listini bloccati, i posti che contano si riducono sempre di pi&ugrave;: D'Alfonso a Pescara, Camillo D'Alessandro a Chieti, Stefania Pezzopane a L'Aquila, Sandro Mariani o Tommaso Ginoble a Teramo, Andrea Gerosolimo nella Marsica.</p> 
<p>Ancora nulla emerge, invece, delle manovre politiche del centrodestra mentre nel Movimento 5 Stelle alcuni deputati uscenti hanno gi&agrave; annunciato di voler riprovarci, come Andrea Colletti, Gianluca Vacca e il senatore uscente Gianluca Castaldi.</p>
                  </div>
    </div>  


    
    <div class="vc_color_txt_default vc_article vc_article_body">
    
    </div>  


</div><!--cont_vc_article_body-->
                
        <script id="8ded0930-aa29-408c-9549-a0d44b1a9f95" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_336x280  null\" format=\"336x280\" > <script type=\"text/javascript\" class=\"teads\" async=\"true\" src=\"//a.teads.tv/page/76660/tag\"><\/script> \r\n\r\n\r\n\r\n<table style=\"width: 100%;\">\r\n<tbody>\r\n<tr>\r\n<td><\/td>\r\n<td>\r\n<script type=\"text/javascript\">// <![CDATA[\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 413878,\r\n    \"async\": false});\r\n// ]]><\/script>\r\n<\/td>\r\n<td>  <script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 80549,\r\n    \"async\": false});\r\n<\/script><\/td>\r\n<\/tr>\r\n<\/tbody>\r\n<\/table>\r\n\r\n\r\n\r\n\r\n\r\n<script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-format=\"autorelaxed\"\r\n     data-ad-client=\"ca-pub-2172135759227265\"\r\n     data-ad-slot=\"9703418808\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script>\r\n\r\n\r\n<p><a href=\"sezioni/584/abruzzoleaks\" target=\"_blank\"><img src=\"userUpload/ABRUZZOLEAKS.gif\" alt=\"\" width=\"650\" height=\"242\" /><\/a><\/p>\r\n<script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#8ded0930-aa29-408c-9549-a0d44b1a9f95').remove()
    </script>
      
      
                
        
        
      
      
      
            </article>
        </div><!--vc_column_structure_sx-->
        <div class="vc_column_structure_dx">
            
        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x250_2  null" format="300x250_2" ><script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 83706,
    "async": false});
</script><script type="text/javascript">incrementAdvImpression(75);</script>
</div>
      
      
      
<div class="text_edit vc_box_most_title">
    <p class="text " ><span style="background-color: #000000; color: #ffffff;" data-mce-style="background-color: #000000; color: #ffffff;"><strong><span style="background-color: #d80a04;" data-mce-style="background-color: #d80a04;">&nbsp; I PIU' LETTI &nbsp;&nbsp; </span><br></strong></span></p>
</div>


<div class="tab_menu vc_box_most" id="8eaacb9a-4abd-4dc0-a345-a615f8625062"></div>


<div class="vc_most_read_today">
        
    <div class="most_read vc_most_read vc_txt_xs vc_color_txt_default" id="80f01f6c-e62f-4f31-99fe-e895be95ca7b">
        <div class="cont"><div class="box pos1 gallery"><div class="cont_foto"><a href="http://www.primadanoi.it/gallery/cronaca/575854/pescara-grossa-contaminazione-della-falda-vicino-al-fiume-nel-deposito-di-properzio.html"><img alt="Pescara, grossa contaminazione della falda vicino al fiume nel deposito Di Properzio" title="Pescara, grossa contaminazione della falda vicino al fiume nel deposito Di Properzio" src="http://www.primadanoi.it/resizer/81/57/true/1515591672660_1515591698.jpg--.jpg?1515591699000" /></a></div>
            <div class="cont"><span class="occhiello">VELENI</span><p class="titolo"><a href="http://www.primadanoi.it/gallery/cronaca/575854/pescara-grossa-contaminazione-della-falda-vicino-al-fiume-nel-deposito-di-properzio.html">Pescara, grossa contaminazione della falda vicino al fiume nel deposito Di Properzio</a></p>
            </div></div><div class="box pos2 gallery"><div class="cont_foto"><a href="http://www.primadanoi.it/gallery/abruzzo/575849/occupazione-e-sanita-la-propaganda-elettorale-ancora-a-spese-nostre.html"><img alt="Occupazione e sanit&agrave;, la propaganda (elettorale) ancora a spese nostre" title="Occupazione e sanit&agrave;, la propaganda (elettorale) ancora a spese nostre" src="http://www.primadanoi.it/resizer/81/57/true/1515572069376.jpeg--.jpeg?1515572069000" /></a></div>
            <div class="cont"><span class="occhiello">VERITA' COMODE</span><p class="titolo"><a href="http://www.primadanoi.it/gallery/abruzzo/575849/occupazione-e-sanita-la-propaganda-elettorale-ancora-a-spese-nostre.html">Occupazione e sanit&agrave;, la propaganda (elettorale) ancora a spese nostre</a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/abruzzo/575836/scoperto-magma-in-profondita--puo-provocare-terremoti-sull-appennino.html"><img alt="Scoperto magma in profondit&agrave;: pu&ograve; provocare terremoti sull&rsquo;Appennino" title="Scoperto magma in profondit&agrave;: pu&ograve; provocare terremoti sull&rsquo;Appennino" src="http://www.primadanoi.it/resizer/81/57/true/1515500918364.png--.png?1515500918000" /></a></div>
            <div class="cont"><span class="occhiello">LO STUDIO</span><p class="titolo"><a href="http://www.primadanoi.it/news/abruzzo/575836/scoperto-magma-in-profondita--puo-provocare-terremoti-sull-appennino.html">Scoperto magma in profondit&agrave;: pu&ograve; provocare terremoti sull’Appennino</a></p>
            </div></div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/abruzzo/575851/salasso-pedaggi-a24-a25-sconto-del-20-ai-pendolari-finanziato-con-soldi-pubblici.html"><img alt="Salasso pedaggi A24-A25, sconto del 20% ai pendolari finanziato con soldi pubblici" title="Salasso pedaggi A24-A25, sconto del 20% ai pendolari finanziato con soldi pubblici" src="http://www.primadanoi.it/resizer/81/57/true/1515577417404.jpg--.jpg?1515577417000" /></a></div>
            <div class="cont"><span class="occhiello">AUTOSTRADE</span><p class="titolo"><a href="http://www.primadanoi.it/news/abruzzo/575851/salasso-pedaggi-a24-a25-sconto-del-20-ai-pendolari-finanziato-con-soldi-pubblici.html">Salasso pedaggi A24-A25, sconto del 20% ai pendolari finanziato con soldi pubblici</a></p>
            </div></div><div class="box pos5 video"><div class="cont_foto"><a href="http://www.primadanoi.it/video/abruzzo/575846/valanga-a-sestriere---abbiamo-temuto-altra-rigopiano-.html"><img alt="Valanga a Sestriere: &laquo;abbiamo temuto altra Rigopiano&raquo;" title="Valanga a Sestriere: &laquo;abbiamo temuto altra Rigopiano&raquo;" src="http://www.primadanoi.it/resizer/81/57/true/1515568147049.jpg--.jpg?1515568147000" /></a></div>
            <div class="cont"><span class="occhiello">IL MIRACOLO</span><p class="titolo"><a href="http://www.primadanoi.it/video/abruzzo/575846/valanga-a-sestriere---abbiamo-temuto-altra-rigopiano-.html">Valanga a Sestriere: &laquo;abbiamo temuto altra Rigopiano&raquo;</a></p>
            </div></div><div class="box pos6 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/abruzzo/575844/fondi-europei-biodiversita-esposto-per-4-3mln-di-euro-usati-male.html"><img alt="Fondi europei biodiversit&agrave;: esposto per 4,3mln di euro &laquo;usati male&raquo;" title="Fondi europei biodiversit&agrave;: esposto per 4,3mln di euro &laquo;usati male&raquo;" src="http://www.primadanoi.it/resizer/81/57/true/1515512368188.JPG--.JPG?1515512371000" /></a></div>
            <div class="cont"><span class="occhiello">SPERPERO NATURALE</span><p class="titolo"><a href="http://www.primadanoi.it/news/abruzzo/575844/fondi-europei-biodiversita-esposto-per-4-3mln-di-euro-usati-male.html">Fondi europei biodiversit&agrave;: esposto per 4,3mln di euro &laquo;usati male&raquo;</a></p>
            </div></div><div class="box pos7 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/abruzzo/575866/dalfonso-lascia-la-regione-per-accomodarsi-in-senato.html"><img alt="D&rsquo;Alfonso lascia la Regione per accomodarsi in Senato" title="D&rsquo;Alfonso lascia la Regione per accomodarsi in Senato" src="http://www.primadanoi.it/resizer/81/57/true/1406363115567_1435860911.jpg--.jpg?1435860911000" /></a></div>
            <div class="cont"><span class="occhiello">AMBIZIONI</span><p class="titolo"><a href="http://www.primadanoi.it/news/abruzzo/575866/dalfonso-lascia-la-regione-per-accomodarsi-in-senato.html">D’Alfonso lascia la Regione per accomodarsi in Senato</a></p>
            </div></div><script type="text/javascript">var divs=$('#80f01f6c-e62f-4f31-99fe-e895be95ca7b .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#80f01f6c-e62f-4f31-99fe-e895be95ca7b .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
<div class="vc_most_read_week">
        
    <div class="most_read vc_most_read vc_txt_xs vc_color_txt_default" id="fd8a4a07-4be2-4425-a6de-ab2871a3573e">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/abruzzo/575809/rifiuti-da-roma-in-abruzzo-tra-campagna-elettorale-ed-interessi-dei-privati.html"><img alt="Rifiuti da Roma in Abruzzo, tra campagna elettorale ed interessi dei privati" title="Rifiuti da Roma in Abruzzo, tra campagna elettorale ed interessi dei privati" src="http://www.primadanoi.it/resizer/81/57/true/1515392990831.jpg--.jpg?1515392991000" /></a></div>
            <div class="cont"><span class="occhiello">ACCORDI E DISACCORDI</span><p class="titolo"><a href="http://www.primadanoi.it/news/abruzzo/575809/rifiuti-da-roma-in-abruzzo-tra-campagna-elettorale-ed-interessi-dei-privati.html">Rifiuti da Roma in Abruzzo, tra campagna elettorale ed interessi dei privati</a></p>
            </div></div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/abruzzo/575836/scoperto-magma-in-profondita--puo-provocare-terremoti-sull-appennino.html"><img alt="Scoperto magma in profondit&agrave;: pu&ograve; provocare terremoti sull&rsquo;Appennino" title="Scoperto magma in profondit&agrave;: pu&ograve; provocare terremoti sull&rsquo;Appennino" src="http://www.primadanoi.it/resizer/81/57/true/1515500918364.png--.png?1515500918000" /></a></div>
            <div class="cont"><span class="occhiello">LO STUDIO</span><p class="titolo"><a href="http://www.primadanoi.it/news/abruzzo/575836/scoperto-magma-in-profondita--puo-provocare-terremoti-sull-appennino.html">Scoperto magma in profondit&agrave;: pu&ograve; provocare terremoti sull’Appennino</a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/cronaca/575807/morto-daniele-becci--camera-ardente-e-funerali--a-pescara.html"><img alt="Morto Daniele Becci: camera ardente e funerali &nbsp;a Pescara" title="Morto Daniele Becci: camera ardente e funerali &nbsp;a Pescara" src="http://www.primadanoi.it/resizer/81/57/true/1442900207222_1515353876.JPG--.JPG?1515353876000" /></a></div>
            <div class="cont"><span class="occhiello">LUTTO</span><p class="titolo"><a href="http://www.primadanoi.it/news/cronaca/575807/morto-daniele-becci--camera-ardente-e-funerali--a-pescara.html">Morto Daniele Becci: camera ardente e funerali &nbsp;a Pescara</a></p>
            </div></div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/abruzzo/575790/marketing-turistico-mistral-air-se-va-bene-sara-invasione-di-postini-turisti.html"><img alt="Marketing turistico. Mistral Air, se va bene sar&agrave; &ldquo;invasione&rdquo; di postini-turisti" title="Marketing turistico. Mistral Air, se va bene sar&agrave; &ldquo;invasione&rdquo; di postini-turisti" src="http://www.primadanoi.it/resizer/81/57/true/1497287505453_1515084023.jpg--.jpg?1515084024000" /></a></div>
            <div class="cont"><span class="occhiello">FONDI PUBBLICI</span><p class="titolo"><a href="http://www.primadanoi.it/news/abruzzo/575790/marketing-turistico-mistral-air-se-va-bene-sara-invasione-di-postini-turisti.html">Marketing turistico. Mistral Air, se va bene sar&agrave; “invasione” di postini-turisti</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.primadanoi.it/news/abruzzo/575811/sanita-abruzzo-reparti-al-collasso-letti-nei-corridoi-e-medici-carenti-benvenuto-2018.html"><img alt="Sanit&agrave;. Per il Pd l&rsquo;Abruzzo &egrave; gi&agrave; fuori dal commissariamento ma quanta strada da fare ancora" title="Sanit&agrave;. Per il Pd l&rsquo;Abruzzo &egrave; gi&agrave; fuori dal commissariamento ma quanta strada da fare ancora" src="http://www.primadanoi.it/resizer/81/57/true/1441179147425_1515399817.jpg--.jpg?1515399818000" /></a></div>
            <div class="cont"><span class="occhiello">INSANITA'</span><p class="titolo"><a href="http://www.primadanoi.it/news/abruzzo/575811/sanita-abruzzo-reparti-al-collasso-letti-nei-corridoi-e-medici-carenti-benvenuto-2018.html">Sanit&agrave; Abruzzo. Reparti al collasso, letti nei corridoi e medici carenti: benvenuto 2018</a></p>
            </div></div><div class="box pos6 gallery"><div class="cont_foto"><a href="http://www.primadanoi.it/gallery/cronaca/575854/pescara-grossa-contaminazione-della-falda-vicino-al-fiume-nel-deposito-di-properzio.html"><img alt="Pescara, grossa contaminazione della falda vicino al fiume nel deposito Di Properzio" title="Pescara, grossa contaminazione della falda vicino al fiume nel deposito Di Properzio" src="http://www.primadanoi.it/resizer/81/57/true/1515591672660_1515591698.jpg--.jpg?1515591699000" /></a></div>
            <div class="cont"><span class="occhiello">VELENI</span><p class="titolo"><a href="http://www.primadanoi.it/gallery/cronaca/575854/pescara-grossa-contaminazione-della-falda-vicino-al-fiume-nel-deposito-di-properzio.html">Pescara, grossa contaminazione della falda vicino al fiume nel deposito Di Properzio</a></p>
            </div></div><div class="box pos7 gallery"><div class="cont_foto"><a href="http://www.primadanoi.it/gallery/abruzzo/575849/occupazione-e-sanita-la-propaganda-elettorale-ancora-a-spese-nostre.html"><img alt="Occupazione e sanit&agrave;, la propaganda (elettorale) ancora a spese nostre" title="Occupazione e sanit&agrave;, la propaganda (elettorale) ancora a spese nostre" src="http://www.primadanoi.it/resizer/81/57/true/1515572069376.jpeg--.jpeg?1515572069000" /></a></div>
            <div class="cont"><span class="occhiello">VERITA' COMODE</span><p class="titolo"><a href="http://www.primadanoi.it/gallery/abruzzo/575849/occupazione-e-sanita-la-propaganda-elettorale-ancora-a-spese-nostre.html">Occupazione e sanit&agrave;, la propaganda (elettorale) ancora a spese nostre</a></p>
            </div></div><script type="text/javascript">var divs=$('#fd8a4a07-4be2-4425-a6de-ab2871a3573e .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#fd8a4a07-4be2-4425-a6de-ab2871a3573e .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
<div class="spacer t_15"></div>

        <script id="50470f1d-a732-4a01-af73-50f52d32dda5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_3  null\" format=\"300x250_3\" ><script type='text/javascript'>\r\n<!--//<![CDATA[\r\n   document.MAX_ct0 ='';\r\n   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');\r\n   var m3_r = Math.floor(Math.random()*99999999999);\r\n   document.write (\"<scr\"+\"ipt type='text/javascript' src='\"+m3_u);\r\n   document.write (\"zoneid=102492\");document.write(\"&amp;nodis=1\");\r\n   document.write ('&amp;cb=' + m3_r);\r\n   if (document.MAX_used != ',') document.write (\"&amp;exclude=\" + document.MAX_used);\r\n   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));\r\n   document.write (\"&amp;loc=\" + escape(window.location).substring(0,1600));\r\n   if (document.context) document.write (\"&context=\" + escape(document.context));\r\n   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {\r\n       document.write (\"&amp;ct0=\" + escape(document.MAX_ct0));\r\n   }\r\n   if (document.mmm_fo) document.write (\"&amp;mmm_fo=1\");\r\n   document.write (\"'><\/scr\"+\"ipt>\");\r\n//]]>--><\/script>\r\n\r\n\r\n\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(96);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#50470f1d-a732-4a01-af73-50f52d32dda5').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      
<div id="refresh_articles">
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_txt_s vc_color_txt_default vc_box_other_articles_section" id="box_2051f66f-911d-4610-9f29-bdc3a7e01aa3">
            
                <p class="occhiello_titolo">Altri articoli dalla sezione &raquo;
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo abruzzo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.primadanoi.it/news/abruzzo/575865/cassazione-e-rischio-sismico-abusivi-i-lavori-dal-2003-senza-autorizzazione-preventiva-in-zona-3.html"><img alt="Cassazione e rischio sismico: abusivi i lavori dal 2003 senza autorizzazione preventiva in zona 3" title="Cassazione e rischio sismico: abusivi i lavori dal 2003 senza autorizzazione preventiva in zona 3" src="http://www.primadanoi.it/resizer/118/73/true/1515660676353_1515660704.jpg--.jpg?1515660704000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >LE CONSEGUENZE</span><p class="titolo"><a href="http://www.primadanoi.it/news/abruzzo/575865/cassazione-e-rischio-sismico-abusivi-i-lavori-dal-2003-senza-autorizzazione-preventiva-in-zona-3.html">Cassazione e rischio sismico: abusivi i lavori dal 2003 senza autorizzazione preventiva in zona 3</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.primadanoi.it/news/cronaca/575864/dragaggio-ortona-via-libera-a-smaltimento-fanghi-al-largo-della-torre-di-cerrano.html"><img alt="Dragaggio Ortona, via libera a smaltimento fanghi al largo della Torre di Cerrano" title="Dragaggio Ortona, via libera a smaltimento fanghi al largo della Torre di Cerrano" src="http://www.primadanoi.it/resizer/118/73/true/1510583650875.jpg--.jpg?1510583650000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >AMBIENTE</span><p class="titolo"><a href="http://www.primadanoi.it/news/cronaca/575864/dragaggio-ortona-via-libera-a-smaltimento-fanghi-al-largo-della-torre-di-cerrano.html">Dragaggio Ortona, via libera a smaltimento fanghi al largo della Torre di Cerrano</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo abruzzo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.primadanoi.it/news/abruzzo/575866/dalfonso-lascia-la-regione-per-accomodarsi-in-senato.html"><img alt="D&rsquo;Alfonso lascia la Regione per accomodarsi in Senato" title="D&rsquo;Alfonso lascia la Regione per accomodarsi in Senato" src="http://www.primadanoi.it/resizer/118/73/true/1406363115567_1435860911.jpg--.jpg?1435860911000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >AMBIZIONI</span><p class="titolo"><a href="http://www.primadanoi.it/news/abruzzo/575866/dalfonso-lascia-la-regione-per-accomodarsi-in-senato.html">D’Alfonso lascia la Regione per accomodarsi in Senato</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo abruzzo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.primadanoi.it/news/abruzzo/575857/10-febbraio-primo-sciopero-di-tutti-i-dipendenti-italiani-di-ryanair.html"><img alt="10 febbraio, primo sciopero di tutti i dipendenti italiani di Ryanair" title="10 febbraio, primo sciopero di tutti i dipendenti italiani di Ryanair" src="http://www.primadanoi.it/resizer/118/73/true/1507269201259.jpg--.jpg?1507269201000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >LAVORO E DIRITTI</span><p class="titolo"><a href="http://www.primadanoi.it/news/abruzzo/575857/10-febbraio-primo-sciopero-di-tutti-i-dipendenti-italiani-di-ryanair.html">10 febbraio, primo sciopero di tutti i dipendenti italiani di Ryanair</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo abruzzo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.primadanoi.it/news/abruzzo/575850/rifiuti-da-roma-in-abruzzo-tante-chiacchiere-e-pochi-fatti-si-decide-giovedi.html"><img alt="Rifiuti da Roma in Abruzzo: tante chiacchiere e pochi fatti. Si decide gioved&igrave;" title="Rifiuti da Roma in Abruzzo: tante chiacchiere e pochi fatti. Si decide gioved&igrave;" src="http://www.primadanoi.it/resizer/118/73/true/cut1341923045272.jpg--.jpg" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >CONSENSI E RIFIUTI</span><p class="titolo"><a href="http://www.primadanoi.it/news/abruzzo/575850/rifiuti-da-roma-in-abruzzo-tante-chiacchiere-e-pochi-fatti-si-decide-giovedi.html">Rifiuti da Roma in Abruzzo: tante chiacchiere e pochi fatti. Si decide gioved&igrave;</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 gallery cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.primadanoi.it/gallery/cronaca/575854/pescara-grossa-contaminazione-della-falda-vicino-al-fiume-nel-deposito-di-properzio.html"><img alt="Pescara, grossa contaminazione della falda vicino al fiume nel deposito Di Properzio" title="Pescara, grossa contaminazione della falda vicino al fiume nel deposito Di Properzio" src="http://www.primadanoi.it/resizer/118/73/true/1515591672660_1515591698.jpg--.jpg?1515591699000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >VELENI</span><p class="titolo"><a href="http://www.primadanoi.it/gallery/cronaca/575854/pescara-grossa-contaminazione-della-falda-vicino-al-fiume-nel-deposito-di-properzio.html">Pescara, grossa contaminazione della falda vicino al fiume nel deposito Di Properzio</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos7 video abruzzo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.primadanoi.it/video/abruzzo/575846/valanga-a-sestriere---abbiamo-temuto-altra-rigopiano-.html"><img alt="Valanga a Sestriere: &laquo;abbiamo temuto altra Rigopiano&raquo;" title="Valanga a Sestriere: &laquo;abbiamo temuto altra Rigopiano&raquo;" src="http://www.primadanoi.it/resizer/118/73/true/1515568147049.jpg--.jpg?1515568147000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >IL MIRACOLO</span><p class="titolo"><a href="http://www.primadanoi.it/video/abruzzo/575846/valanga-a-sestriere---abbiamo-temuto-altra-rigopiano-.html">Valanga a Sestriere: &laquo;abbiamo temuto altra Rigopiano&raquo;</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_2051f66f-911d-4610-9f29-bdc3a7e01aa3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    
</div>
<!-- CACHED --><!-- ms:0 -->

<div class="spacer t_15"></div>

        <script id="af868da1-0755-4e1b-afd2-7ce567902772" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_5  null\" format=\"300x250_5\" ><script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 408726,\r\n    \"async\": false});\r\n<\/script>\r\n\r\n\r\n<script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 747698,\r\n    \"async\": false});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(78);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#af868da1-0755-4e1b-afd2-7ce567902772').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      
        </div><!--vc_column_structure_dx-->
    </div><!--vc_container-->
    <div class="vc_container vc_footer_article vc_bg_white_plr_5">
        <div class="spacer t_15"></div>
        

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=D&rsquo;Alfonso lascia la Regione per accomodarsi in Senato">D&rsquo;Alfonso lascia la Regione per accomodarsi in Senato</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

        <div class="spacer t_15"></div>
<div class="text_edit vc_text_edit">
    <p class="text " >Come ti senti?</p>
</div>

<div class="spacer t_15"></div>
<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "575866"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori vc_box_preview_mood">        <p class="occhiello_titolo">Qual &egrave; il tuo stato d\'animo?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Allegro" >Allegro</a></p>                    <p class="totale">2</p>                    <div class="cont_linea">                        <div class="linea" style="width:51%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Stupito" >Stupito</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Triste" >Triste</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Arrabbiato" >Arrabbiato</a></p>                    <p class="totale">5</p>                    <div class="cont_linea">                        <div class="linea" style="width:80%"></div>                    </div>                </div>                                </div>');
</script>
        <div class="spacer t_15"></div>
        




        <div class="spacer t_15"></div>
        <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Commenti</a></p>
            <p class="condividi">Condividi le tue opinioni su PrimaDaNoi.it</p>
        </div>
        <form name="" method="post" action="/news/abruzzo/575866/dalfonso-lascia-la-regione-per-accomodarsi-in-senato.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_titolo"><input name="titolo" value="Titolo" onfocus="if(this.value=='Titolo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Titolo';}" /></div><div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="575866" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://www.primadanoi.it/news/abruzzo/575866/dalfonso-lascia-la-regione-per-accomodarsi-in-senato.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
    </div>
    <div class="vc_container vc_bg_white_plr_5">
        
        <script id="07802d62-183e-41c4-bd08-032cb04da8df" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728_90_2  null\" format=\"728_90_2\" ><script type=\"text/javascript\">\r\nCriteo.DisplayAd({\r\n    \"zoneid\": 80567,\r\n    \"async\": false});\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(133);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#07802d62-183e-41c4-bd08-032cb04da8df').remove()
    </script>
      
      
    </div>
    
    <div class="spacer t_10"></div>
    <div class="vc_container vc_bg_white_plr_5">
        <div class="vc_box_social_and_article_section">
    <div class="vc_colomn left"><div class="vc_box_slider_specific_section ">
    <div class="text_edit vc_title_box_slider_specific_section">
    <p class="text " >Brevi</p>
</div>

    

        
<script type="text/javascript">
    $('head').append('<style type="text/css">#box_37cc65e6-f4f3-4269-a122-13f72a23327f {visibility:hidden;}</style>');
</script>
<div id="box_37cc65e6-f4f3-4269-a122-13f72a23327f" class="anteprima_slider vc_preview_slider_specific_section ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_bf15b770-6485-4007-91ca-8459d35c089a"  articleid="575863"  vcpos="3601">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">11/01/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/575863/snam-comune-di-sulmona-ricorre-al-tar.html">SNAM. COMUNE DI SULMONA RICORRE AL TAR</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_c3b652af-8bbd-4d04-be6a-3d66a48b523e"  articleid="575818"  vcpos="3602">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">08/01/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/575818/ok-ad-appalti-per-nuove-caserme-carabinieri.html">OK AD APPALTI PER NUOVE CASERME CARABINIERI</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_5bf2542e-5f79-47e0-8a51-16098f3403d6"  articleid="575817"  vcpos="3603">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">08/01/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/575817/montesilvano-tamponamento-in-galleria.html">MONTESILVANO. TAMPONAMENTO IN GALLERIA</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_7040cf1e-e6d8-4f37-a5d9-11612003cc4b"  articleid="575775"  vcpos="3604">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">03/01/18</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/575775/blitz-municipale-chieti-al-mercato-contro-le-contraffazioni.html">BLITZ MUNICIPALE CHIETI AL MERCATO CONTRO LE CONTRAFFAZIONI</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_75f1419f-a0a5-48a0-839a-bfd9d5ba90bb"  articleid="575765"  vcpos="3605">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">03/01/18</p><p class="occhiello vc_pretitle">BREVI
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/575765/nuove-funzioni-per-spoltore-servizi.html">NUOVE FUNZIONI PER SPOLTORE SERVIZI</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_bbe04453-5dd7-4353-a1a6-0e50f47f3b84"  articleid="575744"  vcpos="3606">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">29/12/17</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/575744/sulmona-incendio-in-palestra-scuola.html">SULMONA. INCENDIO IN PALESTRA SCUOLA</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_6ab2222f-5a50-41d5-8c52-52c7b3252b12"  articleid="575696"  vcpos="3607">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">22/12/17</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/575696/spacciava-anche-se-ricoverato-arrestato.html">SPACCIAVA ANCHE SE RICOVERATO: ARRESTATO</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  

    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_dc04b6c3-5e37-4ffb-b556-27cae6e84763"  articleid="575692"  vcpos="3608">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">21/12/17</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/575692/sangro-servizi-atessa-nuovo-cda-per-societa-pubblica-gas.html">SANGRO SERVIZI ATESSA, NUOVO CDA PER SOCIETA’ PUBBLICA GAS</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_txt_xs vc_color_txt_default News vc_section_brevi vc_macro_section_home brevi articolo cms_article " id="box_8f4489fb-c425-4e8a-83a7-adbf77417dfe"  articleid="575689"  vcpos="3609">
        
        <article>
        <p class="ora_pubblicazione vc_publication_date">21/12/17</p><p class="occhiello vc_pretitle">BREVE
        </p>
            <h2 class="titolo vc_title"><a href="http://www.primadanoi.it/news/brevi/575689/avezzano-torino-prove-tecniche-di-collaborazione.html">AVEZZANO-TORINO? PROVE TECNICHE DI COLLABORAZIONE</a>
</h2>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_37cc65e6-f4f3-4269-a122-13f72a23327f" class="punti_slide">
    
   </div>
</div>

<script type="text/javascript">
   $('#box_37cc65e6-f4f3-4269-a122-13f72a23327f .cont_anteprima_slider').bxSlider({
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_37cc65e6-f4f3-4269-a122-13f72a23327f .punti_slide'
    });
    //$('#box_37cc65e6-f4f3-4269-a122-13f72a23327f').css('visibility','visible');
    
    
    $('#box_37cc65e6-f4f3-4269-a122-13f72a23327f').css('visibility','visible');
    
</script>

    

</div><!--vc_box_slider_specific_section ghost_container--></div>
    <div class="vc_colomn center"><div class="fb_vc_header"><a href="https://www.facebook.com/PrimaDaNoi.it">Like us</a></div>
<div class="fb_vc_container">
    <div class="fb_vc_wrapper">
        
<div class="container_facebook_like">
  <script type='text/javascript'>
    if(hasAcceptedCookie('facebook')){
     document.write('<div class="fb-page" data-href="http://www.facebook.com/PrimaDaNoi.it" data-width=350 data-height=522 data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/PrimaDaNoi.it"><a href="http://www.facebook.com/PrimaDaNoi.it"></a></blockquote></div></div>');
    }
  </script>  

</div>

    </div>
</div></div>
    <div class="vc_colomn right"><div class="tw-header"><a class="follow-button profile" href="https://twitter.com/PrimaDaNoi"><i class="ic-button-bird"></i>Follow us</a></div>
<div class="tw-container">
    


    <a class="twitter-timeline" width="360" height="358" data-widget-id="346989180993290240" data-chrome="noheader nofooter noscrollbar transparent"></a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div></div>
</div><!--vc_box_social_and_article_section-->
    </div><!--vc_container-->
    <div class="spacer t_10"></div>
    <link rel="stylesheet" type="text/css" href="http://www.primadanoi.it/css/pdn_footer_css.jsp?v=1454511667000" /><div class="vc_footer">
    <div class="vc_container vc_plr_5">
        
        <script id="5695ba5c-175a-4cb7-b729-a3cf4f15cc3e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x30_2  null\" format=\"990x30_2\" >\r\n\r\n\r\n\r\n\r\n\r\n\r\n<script type='text/javascript'>\r\n<!--//<![CDATA[\r\n   document.MAX_ct0 ='';\r\n   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');\r\n   var m3_r = Math.floor(Math.random()*99999999999);\r\n   document.write (\"<scr\"+\"ipt type='text/javascript' src='\"+m3_u);\r\n   document.write (\"zoneid=197115\");document.write(\"&amp;nodis=1\");\r\n   document.write ('&amp;cb=' + m3_r);\r\n   if (document.MAX_used != ',') document.write (\"&amp;exclude=\" + document.MAX_used);\r\n   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));\r\n   document.write (\"&amp;loc=\" + escape(window.location).substring(0,1600));\r\n   if (document.context) document.write (\"&context=\" + escape(document.context));\r\n   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {\r\n       document.write (\"&amp;ct0=\" + escape(document.MAX_ct0));\r\n   }\r\n   if (document.mmm_fo) document.write (\"&amp;mmm_fo=1\");\r\n   var publisherurl = \"%%SITE%%\";\r\n   var macro = \"%%SI\" + \"TE%%\";\r\n   if (publisherurl !== macro) document.write (\"&amp;publisherurl=\"+publisherurl);\r\n   document.write (\"'><\/scr\"+\"ipt>\");\r\n//]]>--><\/script>\r\n\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(114);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('criteo')){
            document.write(banner.html);
        }
        $('#5695ba5c-175a-4cb7-b729-a3cf4f15cc3e').remove()
    </script>
      
      
    </div>
    <div class="vc_container_full vc_bg_red">
        <div class="vc_container vc_plr_5">
            

    <div class="logo vc_logo_channel_footer null">
        <a href="http://www.primadanoi.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_black.jpg?v=1512577303000" />
        </a>
    </div>

            <div class="vc_social_icons">
    


<div class="social_box">
    <a href="http://www.facebook.com/PrimaDaNoi.it" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook.png" /></a><a href="http://twitter.com/#!/Primadanoi" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter.png" /></a>
</div>

</div><!--box_social-->
        </div><!--vc_container-->
    </div><!--vc_container_full-->
    <div class="vc_container_full vc_bg_grey_plr_5">
        <div class="vc_container vc_plr_5">
            <div class="spacer t_10"></div>
            
        
                    <div class="menu vc_menu_footer null" id="box_2cbb6613-8123-45c8-8ac5-89b9bab5d7df">
                    <ul class="menu_1">
<li class="home sezione_1 ">
<a  href="http://www.primadanoi.it/sezioni/1/1/home"  ><span>Home</span></a>
</li>
<li class="abruzzoleaks sezione_584 pagina-bianca">
<a  href="http://www.primadanoi.it/sezioni/584/abruzzoleaks"  ><span>ABRUZZOLEAKS</span></a>
</li>
<li class="inchieste sezione_460 sezione">
<a  href="http://www.primadanoi.it/sezioni/460/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="cronaca sezione_444 sezione">
<a  href="http://www.primadanoi.it/sezioni/444/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_455 sezione">
<a  href="http://www.primadanoi.it/sezioni/455/politica"  ><span>Politica</span></a>
</li>
<li class="abruzzo attivo selezionato sezione_454 sezione">
<a  href="http://www.primadanoi.it/sezioni/454/abruzzo"  ><span>Abruzzo</span></a>
</li>
<li class="terremoto sezione_456 sezione">
<a  href="http://www.primadanoi.it/sezioni/456/terremoto"  ><span>Terremoto</span></a>
</li>
<li class="economia sezione_446 sezione">
<a  href="http://www.primadanoi.it/sezioni/446/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_458 sezione">
<a  href="http://www.primadanoi.it/sezioni/458/sport"  ><span>Sport</span></a>
</li>
<li class="salute sezione_447 sezione">
<a  href="http://www.primadanoi.it/sezioni/447/salute"  ><span>Salute</span></a>
</li>
<li class="italia sezione_448 sezione">
<a  href="http://www.primadanoi.it/sezioni/448/italia"  ><span>Italia</span></a>
</li>
<li class="dai-lettori sezione_586 sezione">
<a  href="http://www.primadanoi.it/sezioni/586/opinioni"  ><span>DAI LETTORI</span></a>
</li>
<li class="a-tavola sezione_462 sezione">
<a  href="http://www.primadanoi.it/sezioni/462/a-tavola"  ><span>A Tavola</span></a>
</li>
<li class="mediagallery sezione_534 sezione">
<a  href="http://www.primadanoi.it/sezioni/534/mediagallery"  ><span>Mediagallery</span></a>
</li>
<li class="brevi sezione_451 sezione">
<a  href="http://www.primadanoi.it/sezioni/451/brevi"  ><span>Brevi</span></a>
</li>
<li class="in-diretta-ora sezione_575 pagina-bianca">
<a  href="http://www.primadanoi.it/sezioni/575/in-diretta-ora"  ><span>IN DIRETTA ORA</span></a>
</li>
</ul>

                    </div>
    
            <div class="text_edit vc_box_text_editable null">
    <p class="text " >Contatta la Redazione Email:<br />
redazione@primadanoi.it<br />
Tel: 328 329 0550<br />
Fax: 06 233 125 63<br />
Skype: Donlisander</p>
</div>


            <div class="spacer t_10"></div>
        </div><!--vc_container-->
    </div><!--vc_container_full-->
    <div class="vc_container_full vc_bg_grey_plr_5 vc_bt_1_grey">
        <div class="vc_container vc_plr_5">
            <div class="spacer t_10"></div>
            

<div class="copyright vc_copyright">
        
         <p>PrimaDaNoi.it è un‘opera pubblicata sotto una Licenza Creative Commons.<br> Sei libero di riprodurre tutto il nostro materiale NON ALTERANDOLO, CITANDO LA FONTE E NON TRAENDONE VANTAGGI ECONOMICI. <br><br> PrimaDaNoi.it è una testata giornalistica registrata al Tribunale di Chieti n 7 del 22 agosto 2005.<br> Direttore responsabile Alessandro Biancardi. Editore: Donlisander Communication Srls <br> Partita Iva 02038920688 - Iscrizione al Roc N.23382. <br> Alcune foto potrebbero essere prese dal Web e ritenute di dominio pubblico; i proprietari contrari alla pubblicazione possono scrivere a <a href="mailto:redazione@primadanoi.it" data-mce-href="mailto:redazione@primadanoi.it">redazione@primadanoi.it</a></p>
         
    
</div><!--copyright-->

            <div class="spacer t_10"></div>
        </div><!--vc_container-->
    </div><!--vc_container_full-->
</div><!--vc_footer-->

    <script type="text/javascript" src="http://www.primadanoi.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.primadanoi.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.primadanoi.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=575866" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read_today .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read_today{ display:none; }</style>');
    $('.vc_most_read_today').addClass('d9375108-3ad5-4348-ad99-1f21c5f7c104');
    $('#8eaacb9a-4abd-4dc0-a345-a615f8625062').append('<p class="label_tab label_tab_1">oggi</p>');
    $('#8eaacb9a-4abd-4dc0-a345-a615f8625062 .label_tab_1').bind('click loadFirst',function(){
        $('#8eaacb9a-4abd-4dc0-a345-a615f8625062 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.d9375108-3ad5-4348-ad99-1f21c5f7c104').hide();
        $('.vc_most_read_today').show();
        if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_today .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_most_read_week{ display:none; }</style>');
    $('.vc_most_read_week').addClass('d9375108-3ad5-4348-ad99-1f21c5f7c104');
    $('#8eaacb9a-4abd-4dc0-a345-a615f8625062').append('<p class="label_tab label_tab_2">settimana</p>');
    $('#8eaacb9a-4abd-4dc0-a345-a615f8625062 .label_tab_2').bind('click loadFirst',function(){
        $('#8eaacb9a-4abd-4dc0-a345-a615f8625062 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.d9375108-3ad5-4348-ad99-1f21c5f7c104').hide();
        $('.vc_most_read_week').show();
        if($(".vc_most_read_week .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_week .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#8eaacb9a-4abd-4dc0-a345-a615f8625062 p:first').click()
//]]>
</script>

        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>